<!doctype html>
<html>
<head>
  <title>Sweden's erecting a giant semi-naked statue of Zlatan - The Local</title>
  <meta name="description" content="Sweden is set to erect a towering statue of Zlatan Ibrahimovic wearing nothing but a pair of shorts outside of the country’s national football arena." />
  <meta charset='utf-8' />
  <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes" />
        <meta property="og:image" content="http://www.thelocal.se/userdata/images/article/cbc512aa345568d8e74b6bc48baf0cb0f38c8aeee57174ada39feb9329088012.jpg" />
        <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan" />
    <meta property="og:title" content="Sweden's erecting a giant semi-naked statue of Zlatan " />
    <meta property="og:description" content="Sweden is set to erect a towering statue of Zlatan Ibrahimovic wearing nothing but a pair of shorts outside of the country’s national football arena." />
    <meta property="article:published_time" content="2016-11-22T15:25:13+01:00" />
    <link rel="canonical" href="http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan" />
    <meta name="apple-itunes-app" content="app-id=1078564301">
  <meta property='fb:pages' content='220353389618' />
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feeds/rss.php" />
  <link rel="shortcut icon" href="/assets/common/image/favicon.ico" />
  <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Merriweather+Sans:300,400,700' type='text/css' />
  <link href="//fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet" type="text/css">
  <link href='//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" href="/assets/common/css/screen.css" type="text/css" />
  <link rel="stylesheet" href="/assets/common/css/responsive.css?2" type="text/css" />
  <link rel="stylesheet" href="/menu/menu.css" type="text/css" media="screen" />
   
      <link rel="stylesheet" href="/assets/common/css/jquery.cookiebar.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/assets/common/js/jquery-ui.min.css" type="text/css" />
  <script src="/assets/common/js/jquery-1.11.3.min.js"></script>
  <script src="/assets/common/js/jquery-ui.min.js"></script>
    <link rel="publisher" href="https://plus.google.com/109658666567908793964/" />
  <link rel="author" name="The Local" data-paypal="billing@thelocal.com" />
  <script src="/assets/js/common/global.js" defer></script>
  <script src="/assets/common/js/responsive_menu.js" async></script>
  <script src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v2.4" defer></script>
  <script src="/assets/common/js/jquery.cookiebar.js"></script>
  <script src="/assets/common/js/jquery.cookie.js"></script>
    


<script src="//s.ntv.io/serve/load.js" async></script>

<script>
  if (window.location.search.substring(1) != "noads") {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thelocal-network/loader.js');
  }
</script>

<script>
  if (window.location.search.substring(1) != "noads") {
    var _captifyAnalytics = _captifyAnalytics || [];
    _captifyAnalytics.push('3');
    (function(){var s=document.createElement('script'),
      t=document.getElementsByTagName('script')[0];s.type='text/javascript';s.async=true;
      s.defer=true;s.src='//p.cpx.to/p/11125/px.js?r='+(65536*(1+Math.random())|0).
      toString(16);t.parentNode.insertBefore(s,t)})();
  }
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-218226-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
  ga('theLocalNetwork.require', 'displayfeatures');
  ga('theLocalNetwork.send', 'pageview');
</script>

<script>
  (function() {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  if (window.location.search.substring(1) != "noads") {
    googletag.cmd.push(function() {

      googletag.defineSlot('/1774138/se_leaderboard_desktop_index', [[728, 90], [980, 240], [970, 250]], 'se_leaderboard_desktop_index').addService(googletag.pubads());

      googletag.defineSlot('/1774138/se_column1_1_desktop', [300, 250], 'se_column1_1_desktop').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column1_2_desktop', [300, 250], 'se_column1_2_desktop').addService(googletag.pubads());

      googletag.defineSlot('/1774138/se_column2_1', [[300, 250], [300, 600]], 'se_column2_1').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column2_2', [300, 250], 'se_column2_2').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column2_3', [[300, 250], [300, 600]], 'se_column2_3').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column2_4', [300, 250], 'se_column2_4').addService(googletag.pubads());

      googletag.defineSlot('/1774138/se_column3_1', [160, 600], 'se_column3_1').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column3_2', [160, 600], 'se_column3_2').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column3_3', [160, 600], 'se_column3_3').addService(googletag.pubads());

      googletag.defineOutOfPageSlot('/1774138/se_interstitial_desktop', 'se_interstitial_desktop').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/1774138/se_interstitial_desktop_jobs', 'se_interstitial_desktop_jobs').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/1774138/se_1x1_content_1', 'se_1x1_content_1').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/1774138/se_wallpaper', 'se_wallpaper').addService(googletag.pubads());

      googletag.pubads().enableSyncRendering(); // Async would be better, but then interstitials and wallpapers won't work
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  }
</script>

  <script>homepg=0;</script>
</head>
<body>


<div class="ad_mobile_1" style="text-align: center; background-color: #fff;">
			<div id='se_leaderboard_mobile_content'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_leaderboard_mobile_content'); });
  </script>
</div>
	</div>

<!-- Start Wrapper -->
<div id="col4wrapper">
<div id="wrapper">
	
	<div class="mobile_menu">
		<div id="right_panel_id">
			<div class="panelTitle">
				Menu<span></span>
			</div>
			<ul id="main_menu">
				<li><a href="/" class="ui-icon-home" >Home</a></li>
				<li><a id="categories_menu_link" class="pointer">Categories</a></li>
				<li><a href="/page/view/features" class="ui-icon-star">Features</a></li>
				<li><a href="/galleries/" class="ui-icon-video">Galleries</a></li>
				<li><a href="/jobs" class="ui-icon-user">Jobs in Sweden</a></li>
								<li><a id="preferences_menu_link" class="pointer">Preferences</a></li>
				<li><a href="/page/view/aboutus" class="ui-icon-mail">About us</a></li>
				<li><a href="/page/view/advertise" class="ui-icon-info">Advertising</a></li>
			</ul>
			<ul id="categories_menu">
				<li><a class="main_menu_link pointer"><< Main menu</a></li>
				<li><a href="/page/view/national">National</a></li>
				<li><a href="/page/view/money">Business</a></li>
				<li><a href="/page/view/politics">Politics</a></li>
				<li><a href="/page/view/scitech">Technology</a></li>
				<li><a href="/startups">Startups</a></li>
				<li><a href="/page/view/sport">Sport</a></li>
			</ul>
			<ul id="preferences_menu">
				<li><a class="main_menu_link pointer"><< Main menu</a></li>
				<li><a href="/members/update">Newsletters</a></li>
				<li><label><input type="checkbox" name="stick_toolbar" checked="checked"/> Stick toolbar</label></li>
				<li><label><input type="checkbox" name="show_ads" checked="checked"/> Show ads</label></li>
			</ul>
		</div>
	</div>

  <div id="editionbar">
    <ul style="width:240px;" id="editionbarleft">
      <li>Sweden&apos;s news in English</li>
    </ul>
    <ul id="editionbarright">
      <li class="changeedition">Change editions:&nbsp;</li>
        <li><a href="http://www.thelocal.at">Austria</a> &middot;</li>
  <li><a href="http://www.thelocal.dk">Denmark</a> &middot;</li>
  <li><a href="http://www.thelocal.fr">France</a> &middot;</li>
  <li><a href="http://www.thelocal.de">Germany</a> &middot;</li>
  <li><a href="http://www.thelocal.it">Italy</a> &middot;</li>
  <li><a href="http://www.thelocal.no">Norway</a> &middot;</li>
  <li><a href="http://www.thelocal.es">Spain</a> &middot;</li>
  <li><a href="http://www.thelocal.ch">Switzerland</a></li>    </ul>
  </div>

<!-- Start Header -->
<div id="banner" class="ad_container">
  <div id="leaderboard" style="padding-top:5px; margin:auto; text-align:center;">
    <div id='se_leaderboard_desktop_index' style='text-align: center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_leaderboard_desktop_index'); });
  </script>
</div>
  </div>
</div>

<div style="height: 0;">&nbsp;</div>

<div id="header">
  <div id="menubutton"><img src="http://www.thelocal.se/assets/common/image/menu-button.png" alt="Menu" /></div>
  <div id="logo" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" href="http://www.thelocal.se/"><img itemprop="logo"
      src="http://www.thelocal.se/assets/se/image/the-local-se.svg" alt="The Local" /></a>
  </div>

  <div id="headercol2" style="width: 170px;">
        			<div style="height: 24px; float: left;">
				<img src="http://www.thelocal.se/assets/common/image/newsletter.png" alt="newsletter" style="width:24px;height:20px;float:left;"/>
				<div style="font-size:12px;float:left;padding-top:8px;padding-left:5px;color:#F57000;">
				<a href="http://www.thelocal.se/members/register" style="font-weight: bold;">Newsletter sign-up</a>
				</div>
			</div><br/>
        		<div style="height: 24px; float: left; margin-top: 4px;">
      			<img src="http://www.thelocal.se/assets/common/image/forum-icon.png" alt="forum" style="width:24px;height:18px;float:left;"/>
			<div style="font-size:12px;float:left;padding-top:3px;padding-left:5px;color:#F57000;">
				<a href="http://www.thelocal.se/discuss/" style="font-weight: bold;">Discussion forum</a>
			</div>
        		</div><br/>
    <form method="get" action="/page/view/search" id="searchform" style="float:left;">
      <input type="text" name="q" value="" id="query" placeholder="Site search" style="padding:0 2px;font-size:15px;width:137px;height: 22px;float:left;border: 1px solid #ccc; border-right: 0px;" />
  	  <input type="submit" name="s" value="" style="background: url('/assets/common/image/search-box.png') no-repeat;cursor: pointer;width: 26px;height: 24px;float: left;border: 1px solid #ccc;"/>
    </form>
  </div>

<div id="headercol1">
 
<script>
  function incclick(){
    $.get('http://www.thelocal.se/spotlight/incclick/537');
    ga('theLocalNetwork.send','event', 'Content sections', 'Spotlights');
  }
</script>

<div id="spotlight">
  <a href="http://bit.ly/1RIvO4I" onmousedown="incclick()"><img
    src="http://www.thelocal.se/userdata/images/spotlights/henrik_trygg-meeting-2536.jpg" alt="henrik_trygg-meeting-2536.jpg"></a>
  <div>
    <p style="line-height: 20px; padding: 3px 3px 0 0;">
            <a href="http://bit.ly/1RIvO4I" onclick="incclick()">'It may be a Swedish company, but we have to think global'</a>
          </p>
    <p class="subheading" style="color: #989898; font-size:0.9em; margin-top:5px; padding-right: 3px;">
      <a style="color: #989898;" href="http://bit.ly/1RIvO4I" onclick="incclick()"></a>  
    </p>
  </div>
</div>

 </div>
</div>


<div id="menucontain">
  <ul id="menubar" class="toplevel-menu">
        <li id="tlnews" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">News</span></a>
      <div id="smnews" class="submenu-container" style="display: none;">
        <div id="arrnews" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/page/view/national">National</a></li>
                                <li class="smmenuitem"><a href="/page/view/money">Business &amp; Money</a></li>
                                <li class="smmenuitem"><a href="/page/view/politics">Politics</a></li>
                                <li class="smmenuitem"><a href="/page/view/society">Society</a></li>
                                <li class="smmenuitem"><a href="/page/view/scitech">Science &amp; Technology</a></li>
                                <li class="smmenuitem"><a href="/page/view/education/">Education</a></li>
                                <li class="smmenuitem"><a href="/page/view/sport">Sport</a></li>
                                <li class="smmenuitem"><a href="/page/view/analysis">Analysis &amp; Opinion</a></li>
                                <li class="smmenuitem"><a href="/page/view/features">Features</a></li>
                                <li class="smmenuitem"><a href="/page/view/expat-finances-tlccu">Expat finances</a></li>
                                <li class="smmenuitem"><a href="/page/view/study-at-malmo-university">Study at Malm&ouml; University</a></li>
                              </ul>
                          </div>
          </div>
                              <div style="margin:15px 0;width:1px;height:260px;background-color:#11638e;float:left;"></div>
          <div class="submenu-middle"><div style="padding:10px;">
            <div class="title1">In pictures</div>
			
						<div class="menu_alist">
			  <div class="imageleft"><img src="/userdata/galleries/4903/property1.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" /></div>
			  <div class="gallery_title"><a href="/galleries/3/property-of-the-week-gotland-sweden-2016-11-22">Property of the week: Gotland</a></div>
			  <div style="clear:both"></div>
			</div>
						<div class="menu_alist">
			  <div class="imageleft"><img src="/userdata/galleries/4902/cafeopera5.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" /></div>
			  <div class="gallery_title"><a href="/galleries/2/people-watching-november-18th-20th-stockholm-2016">People-watching: November 18th-20th</a></div>
			  <div style="clear:both"></div>
			</div>
						<div class="menu_alist">
			  <div class="imageleft"><img src="/userdata/galleries/4901/people-1.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" /></div>
			  <div class="gallery_title"><a href="/galleries/2/people-watching-november-16th-1">People-watching: November 16th</a></div>
			  <div style="clear:both"></div>
			</div>
						            <div class="latest_gallery"><a href="/galleries/">See all our latest galleries</a></div>
      	  </div></div>
          			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article323a198d91fe02342b36411aaddb9f1936604a422b31f132a67308dbefce7864.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/men-call-swedens-mansplain-hotline-for-mansplaining-tips">Men call Sweden's mansplain hotline for mansplaining tips</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/articlea243722a349a426a37ef59b370b92a2c65430f0b3a19bf506288fba9edb2f19c.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161118/shooting-starts-on-the-bridge-season-four-denmark-sweden">Shooting starts on The Bridge – season four</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article5cd378494a775f05ce4aa6e647bf02d5a5c6ec625f24cc5a76868ab45db13843.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161117/culture-shock-nothing-seemed-normal-in-sweden-compared-to-life-back-in-egypt">Having a Swedish girlfriend didn't help this Egyptian evade culture shock</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tljobs" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Jobs</span></a>
      <div id="smjobs" class="submenu-container" style="display: none;">
        <div id="arrjobs" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1"><a href="/jobs/">Search all jobs</a>              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/jobs/?job_category=it">IT & Telecoms jobs</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_category=finance">Banking & Finance jobs</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_category=engineer">Engineering & Technical jobs</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_category=admin">Administrative jobs</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_category=marketing">Marketing & Advertising jobs</a></li>
                                <li class="smmenuitem"></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Stockholm">Jobs in Stockholm</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Gothenburg">Jobs in Gothenburg</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Malmö">Jobs in Malm&ouml;</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Lund">Jobs in Lund</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Uppsala">Jobs in Uppsala</a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/articleb18bdb16fcc7b8e7344d6b7daddc93e14107da58f5157e9fb5db7968d8f28dfc.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/revealed-swedes-expected-to-work-longest-in-europe">Revealed: Swedes expected to work longest in Europe</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article85d62e49b6c71f13d2cdded7fb05a52475fbb7f751dcbed3164815928ce30210.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/how-homesickness-inspired-this-indians-swedish-startup">How homesickness inspired this Indian's Swedish startup</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article78d5b4b2119e77237827859d987f77ee1f357be7099f00cafebeabb4b5f4912c.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161116/older-siblings-more-likely-to-get-manager-jobs-study">First-born kids more likely to become CEOs: study</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlhomes" class="tlmeuitem">
      <a class="tllink" href="/property/"
        onclick=""><span class="downarrow">Homes</span></a>
      <div id="smhomes" class="submenu-container" style="display: none;">
        <div id="arrhomes" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/property/">Homes to buy</a></li>
                                <li class="smmenuitem"><a href="/rentals/">Homes to rent</a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article46ef636eea42ea0838007a8255d773d95272e45366462aca4d9180d90854e290.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161118/in-pictures-houzz-cosy-home">In pictures: Eight ways to make your home 'mysigt'</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article1c42b50bf30aff951b2491b8d0d50966ba2e703208f2f4be969d5a71b8aaa4e2.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161111/in-pictures-seven-autumn-must-haves-for-the-living-room">In pictures: Seven autumn must-haves for the living room</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article97bfc53f5a8df70d13fba06f27095947a1abf701537fb9efd6f8dbb5aa22e1ec.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161107/in-pictures-step-inside-this-futuristic-green-malm-home">In pictures: Step inside this futuristic green Malmö home</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlstartups" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Startups</span></a>
      <div id="smstartups" class="submenu-container" style="display: none;">
        <div id="arrstartups" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/startups/">Startups</a></li>
                                <li class="smmenuitem"><a href="/page/view/money">Business &amp; Money</a></li>
                                <li class="smmenuitem"><a href="/page/view/scitech">Science &amp; Technology</a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article8c4bf0140ae4cb7a5eb8d4fb6bd41fbd3301014145c5aac697b4581842ad7400.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/stockholm-second-best-in-europe-for-startups">Stockholm second best in Europe for startups</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article85d62e49b6c71f13d2cdded7fb05a52475fbb7f751dcbed3164815928ce30210.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/how-homesickness-inspired-this-indians-swedish-startup">How homesickness inspired this Indian's Swedish startup</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article244db931efac180cec86efc7089465b1f83f5c3a5d9c91f1cd6eed7a8afd097a.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161115/five-ways-to-boost-swedens-sharing-economy-opinion">Five ways to boost Sweden's sharing economy</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tllifestyle" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Lifestyle</span></a>
      <div id="smlifestyle" class="submenu-container" style="display: none;">
        <div id="arrlifestyle" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/page/view/lifestyle/">Lifestyle</a></li>
                                <li class="smmenuitem"><a href="/page/view/travel/">Travel</a></li>
                                <li class="smmenuitem"><a href="/page/view/culture/">Culture</a></li>
                                <li class="smmenuitem"><a href="/page/view/career/">Career</a></li>
                                <li class="smmenuitem"><a href="/page/view/expat-healthcare-cignaglobal-tlccu">Expat Healthcare<br /><div style='display: inline; margin-left: 1em;'>presented by Cigna Global</div></a></li>
                                <li class="smmenuitem"><a href="/page/view/travel-presented-by-american-express-eurobonus-tlccu">Travel presented by<br /><div style='display: inline; margin-left: 1em;'>American Express</div></a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/articleec5fa30d075d93799046b6544987142bb6dc082ebdbe949ea8249d2fa78d9685.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/swedes-are-stylish-you-need-to-dress-well-to-fit-in">'Swedes are stylish: you need to dress well if you want to fit in' </a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article03b45c166b3a352a628d858dc0c5de28ea478b859e2417946a2744008c46e21b.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/are-these-swedens-12-prettiest-towns">Are these Sweden's 12 prettiest towns?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article85d62e49b6c71f13d2cdded7fb05a52475fbb7f751dcbed3164815928ce30210.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/how-homesickness-inspired-this-indians-swedish-startup">How homesickness inspired this Indian's Swedish startup</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlcommunity" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Community</span></a>
      <div id="smcommunity" class="submenu-container" style="display: none;">
        <div id="arrcommunity" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/discuss/">Forums</a><div class="menu_subtitle">Join Sweden's largest English-language community or just browse the latest discussions</div></li>
                                <li class="smmenuitem"><a href="/noticeboard/">Noticeboard</a><div class="menu_subtitle">Buy, sell, hire, announce or promote - for free</div></li>
                                <li class="smmenuitem"><a href="http://dating.thelocal.se/">Dating</a><div class="menu_subtitle">Meet foreign professionals in Sweden for friendship and romance</div></li>
                                <li class="smmenuitem"><a href="/blogs/">Blogs</a><div class="menu_subtitle">Featured blogs by expats in Sweden</div></li>
                                <li class="smmenuitem"></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlshop" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Shop</span></a>
      <div id="smshop" class="submenu-container" style="display: none;">
        <div id="arrshop" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">The Local Brands              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/home-accessories/">Home Accessories</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/for-her/">For Her</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/for-him/">For Him</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/outdoors/">Outdoors</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/baby-child/">Baby &amp; Child</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/books/">Books</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/">All items</a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/articlea102ec77df4211da3e4c213bb8441865f766e4f3faf6150790ca0a8103fb1e74.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160106/swede-pioneers-unmanned-grocery-stores">Swede pioneers app for unmanned village shop</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article86520e8461384d901091120b41795624965fd4c5b5f2825d0f61f212d6086aa2.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20151221/is-this-ad-for-diverse-stockholm-mall-just-too-white">Is this ad for diverse Swedish mall too white?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article890e18f6f18b8c3931b901a9d0ee356f594f49bf9c070d3e9b994cbb7ee116be.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20151127/will-swedish-shoppers-go-nuts-for-black-friday">Will Swedish shoppers go nuts for Black Friday?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlmore" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">More</span></a>
      <div id="smmore" class="submenu-container" style="display: none;">
        <div id="arrmore" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/archive">Archive</a></li>
                                <li class="smmenuitem"></li>
                                <li class="smmenuitem"><a href="/aboutus">About us</a></li>
                                <li class="smmenuitem"><a href="/advertise">Advertise</a></li>
                                <li class="smmenuitem"><a href="/contact">Contact us</a></li>
                                <li class="smmenuitem"></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article323a198d91fe02342b36411aaddb9f1936604a422b31f132a67308dbefce7864.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161121/men-call-swedens-mansplain-hotline-for-mansplaining-tips">Men call Sweden's mansplain hotline for mansplaining tips</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/articlea243722a349a426a37ef59b370b92a2c65430f0b3a19bf506288fba9edb2f19c.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161118/shooting-starts-on-the-bridge-season-four-denmark-sweden">Shooting starts on The Bridge – season four</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article5cd378494a775f05ce4aa6e647bf02d5a5c6ec625f24cc5a76868ab45db13843.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20161117/culture-shock-nothing-seemed-normal-in-sweden-compared-to-life-back-in-egypt">Having a Swedish girlfriend didn't help this Egyptian evade culture shock</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	 
		  <li class="tlsbuttons">
   <a class="facebook" href="https://www.facebook.com/TheLocalSweden" onclick="ga('theLocalNetwork.send','event', 'Menu bar social media buttons', 'Facebook menu bar button');">&nbsp;</a>
   <a class="twitter" href="https://twitter.com/TheLocalSweden" onclick="ga('theLocalNetwork.send','event', 'Menu bar social media buttons', 'Twitter menu bar button');">&nbsp;</a>
   <a class="linkedin" href="http://www.linkedin.com/company/the-local-europe-ab" onclick="ga('theLocalNetwork.send','event','Menu bar social media buttons', 'Linkedin menu bar button');">&nbsp;</a>
   <a class="gplus" href="https://plus.google.com/109658666567908793964/posts" onclick="ga('theLocalNetwork.send','event','Menu bar social media buttons', 'Google menu bar button');">&nbsp;</a>
 </li>
   </ul>
</div>


  <div class='ad_container'><a href="http://www.thelocal.se/jobs"><img class="header_image" src="http://www.thelocal.se/assets/common/image/jobs_header_v3.png" alt="jobs_header_v3" style="margin-top: -10px; margin-bottom: 5px"/></a></div>

<div id="col1col2wrapper"> 
	    						<div id="textribbon">
			<a href="/page/view/national">
				<div style="float: right; margin: 10px 0 12px 20px; font-size:20px; font-face:Arial Black; font-family: arial black,arial black,gadget,sans-serif;"> 
					National				</div>
			</a>
		</div> <!-- end #textribbon -->
		        <div id="col1">
		

<article>

  <div class="tabloid" style="width: 458px;"></div>
  <a id="main_picture_article" href="http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan">
	                 <img width="468" height="280" alt="Sweden's erecting a giant semi-naked statue of Zlatan" src="/userdata/images/article/w468/cbc512aa345568d8e74b6bc48baf0cb0f38c8aeee57174ada39feb9329088012.jpg" />
      </a>
  <div class="small">The real Ibrahimovic with a scale model of his new statue. Photo: Jonas Ekströmer/TT</div>

<h1 id="page_title">Sweden's erecting a giant semi-naked statue of Zlatan</h1>
    <p id="mobile-signature">
        Lee Roden &middot;         22 Nov 2016, 15:25    </p> 

<div class="clr"></div>
<p class="small">
  Published: 22 Nov 2016 15:25 GMT+01:00
</p>

<div>
	
	<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan', 520, 340);
		ga('send', {
		  hitType: 'social',
		  socialNetwork: 'Facebook',
		  socialAction: 'Share',
		  socialTarget: 'http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan'
		});
		return false;" href='#'
	><img src='/assets/common/image/article-social/facebook.png' alt="Facebook" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 8px 0 0;"
	/></a>

	<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden%27s+erecting+a+giant+semi-naked+statue+of+Zlatan&amp;via=TheLocalSweden&amp;url=http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan', 520, 440);
		ga('send', {
		  hitType: 'social',
		  socialNetwork: 'Twitter',
		  socialAction: 'Share',
		  socialTarget: 'http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan'
		});
		return false;" href='#'
	><img src='/assets/common/image/article-social/twitter.png' alt="Twitter" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 8px 0 0;"
	/></a>

	<a onclick="popupShareWindow('https://plus.google.com/share?url=http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan', 520, 490);
		ga('send', {
		  hitType: 'social',
		  socialNetwork: 'Google+',
		  socialAction: 'Share',
		  socialTarget: 'http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan'
		});
		return false;" href='#'
	><img src='/assets/common/image/article-social/google.png' alt="Google+" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 0 0 0;"
	/></a>

	<a onclick="
		ga('send', {
		  hitType: 'social',
		  socialNetwork: 'Reddit',
		  socialAction: 'Share',
		  socialTarget: 'http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan'
		});
		return true;"
		href='http://reddit.com/submit?url=http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan&amp;title='
	><img src='/assets/common/image/article-social/reddit.png' alt="reddit" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 0 0 8px;"
	/></a>

	</div>
<p class="articleTeaser">
<strong><a href="/page/view/tag/"></a>Sweden is set to erect a towering statue of Zlatan Ibrahimovic wearing nothing but a pair of shorts outside of the country’s national football arena.</strong></p>
<ul style="list-style:disc; padding-left:20px; line-height:1.3em;">
  
</ul>

<div class="articleContent">
<a href="/page/view/tag/"></a><p>
	The news was revealed when Ibrahimovic collected his 11th Golden Ball (‘Guldbollen’) award as Sweden’s player of the year in Stockholm. “The guy from Rosengård is getting his own statue in the capital,” he beamed during his acceptance speech at the gala, referring to the Malmö district where he grew up.</p>
<p>
	The statue, which will be placed outside the Friends Arena stadium in Stockholm, will stand 2.7 metres tall and depict Ibrahimovic wearing nothing but a pair of shorts while walking on a globe. The golden-bronze work is being done by Swedish sculptor Peter Linde and is expected to be finished within a year.</p>
<p>
	“I think we are generally a bit bad at drawing attention to our sports people in Sweden. Look abroad: there’s a statue of a footballer outside every stadium in England for example. I want to be part of changing that. Zlatan is after all, in my opinion, Sweden’s biggest sports person ever,” commented Swedish Football Association general secretary Håkan Sjöstrand in <a href="http://svenskfotboll.se/landslag/herrar/arkiv/landslag/2016/11/staty/" target="_blank">a press release</a>.</p>
<p>
	In an interview with Aftonbladet, Ibrahimovic expressed his happiness over the new artwork.</p>
<p>
	“It feels unbelievably big. I’ll be gone one day, but the statue will be there forever unless someone steals it. But that’ll be difficult because it’s four times as big as me, or in any case a lot bigger,” <a href="http://www.aftonbladet.se/sportbladet/fotboll/article23959421.ab" target="_blank">he observed</a>.</p>
<p>
	<i><strong>VIDEO</strong>: Here&#39;s a look at the work in progress</i></p>
<div>
	<iframe allowfullscreen="" frameborder="0" height="263" scrolling="0" src="https://svffplay.solidtango.com/widgets/embed/3mlluzyx" width="468"></iframe></div>
<p>
	Not everyone is thrilled with the news however. The Friends Arena is also home to Stockholm club side AIK, Sweden’s third most successful team and a rival of Ibrahimovic’s boyhood side Malmö FF.</p>
<p>
	Many AIK fans have complained about the news on supporter forum <a href="http://forum.svartgul.se/guestbook/" target="_blank">Svartgul</a>, with several pointing out that the club just recently had their own statue of founder Isidor Behrens approved, and now a giant Zlatan could end up towering over it.</p>
<p>
	Typically outspoken, Ibrahimovic hasn’t done much to soften the blow.</p>
<p>
	“Thinking about how it’s thanks to me that this arena lives, they should change the name to Zlatan. And I’m not joking, I’m serious. I believe I’ve scored the most goals there despite the clubs that play there. I haven’t checked it, but it wouldn’t surprise me,” he bragged to Aftonbladet.</p>
<div class='ad_container'>
								<!-- i>Story continues below&hellip;</i -->
								<div id='taboola-organic-mid-article-thumbnails' class='margin_top20 margin_bottom20'></div>
								<script>
									window._taboola = window._taboola || [];
									_taboola.push(
										{ mode: 'organic-thumbnails-a', container: 'taboola-organic-mid-article-thumbnails', placement: 'Organic Mid Article Thumbnails', target_type: 'mix' }
									);
								</script>
							</div><p>
	A meme from a parody account depicting an exaggeratedly giant Ibrahimovic has also started to spread on Twitter. </p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="sv">
			Grattis Solna! Skandinaviens största klubb får en staty av en av Malmös bästa spelare utanför sin arena <a href="https://twitter.com/hashtag/AIK?src=hash">#AIK</a> <a href="https://twitter.com/hashtag/Malm%C3%B6FF?src=hash">#MalmöFF</a> <a href="https://twitter.com/hashtag/Fotbollsgalan?src=hash">#Fotbollsgalan</a> <a href="https://t.co/1vNCKLGRAx">pic.twitter.com/1vNCKLGRAx</a></p>
		— InteAIK (@Inte_aik) <a href="https://twitter.com/Inte_aik/status/800808593599635456">November 21, 2016</a></blockquote>
	<p>
		It has not yet been decided exactly where in the area around the Friends Arena that the statue will be placed.  <script async="" charset="utf-8" src="//platform.twitter.com/widgets.js">
		</script></p>
</div>

</div> 		
	              <p style='font-weight: bold; font-size: 14px;'>
          For more news from Sweden, join us on
          <a href="https://www.facebook.com/TheLocalSweden">Facebook</a>
          and <a href="https://twitter.com/TheLocalSweden">Twitter</a>.
        </p>
      	
      <div class="author">
        <p>
          
          Lee Roden (<a href="mailto:lee.roden@thelocal.com">lee.roden@thelocal.com</a>)
          
        </p>
      </div>

</article>

      <div style="float: right; width: 280px; text-align: right; overflow: auto;">
        
	<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan', 520, 340);
		ga('send', {
		  hitType: 'social',
		  socialNetwork: 'Facebook',
		  socialAction: 'Share',
		  socialTarget: 'http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan'
		});
		return false;" href='#'
	><img src='/assets/common/image/article-social/facebook.png' alt="Facebook" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 8px 0 0;"
	/></a>

	<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden%27s+erecting+a+giant+semi-naked+statue+of+Zlatan&amp;via=TheLocalSweden&amp;url=http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan', 520, 440);
		ga('send', {
		  hitType: 'social',
		  socialNetwork: 'Twitter',
		  socialAction: 'Share',
		  socialTarget: 'http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan'
		});
		return false;" href='#'
	><img src='/assets/common/image/article-social/twitter.png' alt="Twitter" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 8px 0 0;"
	/></a>

	<a onclick="popupShareWindow('https://plus.google.com/share?url=http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan', 520, 490);
		ga('send', {
		  hitType: 'social',
		  socialNetwork: 'Google+',
		  socialAction: 'Share',
		  socialTarget: 'http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan'
		});
		return false;" href='#'
	><img src='/assets/common/image/article-social/google.png' alt="Google+" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 0 0 0;"
	/></a>

	<a onclick="
		ga('send', {
		  hitType: 'social',
		  socialNetwork: 'Reddit',
		  socialAction: 'Share',
		  socialTarget: 'http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan'
		});
		return true;"
		href='http://reddit.com/submit?url=http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan&amp;title='
	><img src='/assets/common/image/article-social/reddit.png' alt="reddit" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 0 0 8px;"
	/></a>

	      </div><br /><br />


	
	<div style='text-align: center;'><!--ad_content_1_2--></div>
    
	  <div id="taboola-below-article-thumbnails" class="ad_container"></div>
  <script>
    if (window.location.search.substring(1) != "noads") {
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    }
  </script>
  
	<div id="taboola-organic-below-article-thumbnails" class="ad_container"></div>
	<script>
    if (window.location.search.substring(1) != "noads") {
    	window._taboola = window._taboola || [];
    	_taboola.push(
      	{ mode: 'organic-thumbnails-c', container: 'taboola-organic-below-article-thumbnails', placement: 'Organic Below Article Thumbnails', target_type: 'mix' }
    	);
    }
	</script>
	  
  <div class="ad_mobile_2">
  	<div id='se_column1_1_mobile'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column1_1_mobile'); });
  </script>
</div>
  </div>

  <div id="comments" style="display:none;">
    <h2>Your comments about this article</h2>

            <div id="disqus_thread"></div>
        <script>
		            var disqus_shortname = 'thelocalsweden';
          var disqus_url = "http://www.thelocal.se/20161122/sweden-to-erect-giant-semi-naked-statue-of-zlatan";
          if (window.location.search.substring(1) != "noads") {
            (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
          }
        </script>

    
    </div>





	        <div class="title"><span>Today's headlines</span></div>
        
	<div class="newsSummary  wide">
		
				
					<a href="http://www.thelocal.se/20161122/woman-moves-in-to-swedish-mcdonalds-stays-for-three-weeks" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Woman 'moves in' to Swedish McDonald's, stays for weeks" alt="Woman 'moves in' to Swedish McDonald's, stays for weeks"  
											src="http://www.thelocal.se/userdata/images/article/586604db2cc61934a7ae4226161c2fa5acd6a9e30a37b7f1c4d675386cedea1c.jpg"/>
												</a>
			<div class="small">A file photo of a Swedish branch of McDonald's not related to the story. Photo: Fredrik Sandberg/TT</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20161122/woman-moves-in-to-swedish-mcdonalds-stays-for-three-weeks" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Woman 'moves in' to Swedish McDonald's, stays for weeks					</a>
				</h3>
				<div class="art-date">
					1 hour ago				</div>
			</div>

		    
			<p> 
								'We tried to speak with her about how she can't stay here but it hasn't worked. She keeps coming back.' 
				<span class="small">
					<!-- a class="c123256" title="Read 'Woman 'moves in' to Swedish McDonald's, stays for weeks' in full"
						href="http://www.thelocal.se/20161122/woman-moves-in-to-swedish-mcdonalds-stays-for-three-weeks" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161122/woman-moves-in-to-swedish-mcdonalds-stays-for-three-weeks#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161122/woman-moves-in-to-swedish-mcdonalds-stays-for-three-weeks#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>


<!-- Carambola in-content unit -->
<div class='advertisement' style='margin-bottom: 15px;'>
	<img height='0' width='0' alt='' src='//pixel.watch/b7qj' />
	<script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="0">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
		var e=d.getElementById(r);if(e===null){
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n);
		var dt=new Date().getTime();
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
		} else if(typeof i[c]!=='undefined'){i[c]++}
		else{i[c]=1;}
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage',
			'set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
	</script>
</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20161122/how-this-sport-hopes-to-help-integration-in-sweden" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="How this popular sport hopes to help integration in Sweden" alt="How this popular sport hopes to help integration in Sweden"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/d934b48358c950411562d4cf0bfd8f62b48ff3ca2417c1e7d0e4a4e29494d829.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/d934b48358c950411562d4cf0bfd8f62b48ff3ca2417c1e7d0e4a4e29494d829.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/d934b48358c950411562d4cf0bfd8f62b48ff3ca2417c1e7d0e4a4e29494d829.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/d934b48358c950411562d4cf0bfd8f62b48ff3ca2417c1e7d0e4a4e29494d829.jpg 880w"  
						src="../../../userdata/images/article/d934b48358c950411562d4cf0bfd8f62b48ff3ca2417c1e7d0e4a4e29494d829.jpg"/>
												</a>
			<div class="small">The Swedish Handball Federation's new rulebooks. Photo: Love Lanner/Swedish Handball</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20161122/how-this-sport-hopes-to-help-integration-in-sweden" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						How this popular sport hopes to help integration in Sweden					</a>
				</h3>
				<div class="art-date">
					3 hours ago				</div>
			</div>

		    
			<p> 
								The Swedish Handball Federation's new initiative aims to appeal to a broader base of Swedes as well as engage Sweden's refugee population. 
				<span class="small">
					<!-- a class="c123249" title="Read 'How this popular sport hopes to help integration in Sweden' in full"
						href="http://www.thelocal.se/20161122/how-this-sport-hopes-to-help-integration-in-sweden" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161122/how-this-sport-hopes-to-help-integration-in-sweden#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161122/how-this-sport-hopes-to-help-integration-in-sweden#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20161122/swedish-motorists-kill-ten-reindeer-in-bloody-crash" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Swedish drivers kill ten reindeer in bloody crash" alt="Swedish drivers kill ten reindeer in bloody crash"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/eb3f9f7ee55e80a8cc59977368e99fb45a97abc576331424b2a7948928a6ecc0.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/eb3f9f7ee55e80a8cc59977368e99fb45a97abc576331424b2a7948928a6ecc0.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/eb3f9f7ee55e80a8cc59977368e99fb45a97abc576331424b2a7948928a6ecc0.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/eb3f9f7ee55e80a8cc59977368e99fb45a97abc576331424b2a7948928a6ecc0.jpg 880w"  
						src="../../../userdata/images/article/eb3f9f7ee55e80a8cc59977368e99fb45a97abc576331424b2a7948928a6ecc0.jpg"/>
												</a>
			<div class="small">Reindeer provide a livelihood for many in northern Sweden. Photo: Henrik Montgomery/TT</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20161122/swedish-motorists-kill-ten-reindeer-in-bloody-crash" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Swedish drivers kill ten reindeer in bloody crash					</a>
				</h3>
				<div class="art-date">
					3 hours ago				</div>
			</div>

		    
			<p> 
								Two cars crashed into a herd of reindeer in northern Sweden, killing ten of the animals. 
				<span class="small">
					<!-- a class="c123250" title="Read 'Swedish drivers kill ten reindeer in bloody crash' in full"
						href="http://www.thelocal.se/20161122/swedish-motorists-kill-ten-reindeer-in-bloody-crash" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161122/swedish-motorists-kill-ten-reindeer-in-bloody-crash#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161122/swedish-motorists-kill-ten-reindeer-in-bloody-crash#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20161122/is-this-the-ugliest-christmas-tree-ever" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Is this the ugliest Christmas tree ever?" alt="Is this the ugliest Christmas tree ever?"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/085a2cde6df1d4faed378c2a95f90d4ab182666f80489866540c80e05c52bd26.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/085a2cde6df1d4faed378c2a95f90d4ab182666f80489866540c80e05c52bd26.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/085a2cde6df1d4faed378c2a95f90d4ab182666f80489866540c80e05c52bd26.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/085a2cde6df1d4faed378c2a95f90d4ab182666f80489866540c80e05c52bd26.jpg 880w"  
						src="../../../userdata/images/article/085a2cde6df1d4faed378c2a95f90d4ab182666f80489866540c80e05c52bd26.jpg"/>
												</a>
			<div class="small">It gets worse. Photo: Sigvard Lundberg</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20161122/is-this-the-ugliest-christmas-tree-ever" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Is this the ugliest Christmas tree ever?					</a>
				</h3>
				<div class="art-date">
					4 hours ago				</div>
			</div>

		    
			<p> 
								'The ugliest Christmas tree in the hundreds of years of Christmas tree history!' 
				<span class="small">
					<!-- a class="c123240" title="Read 'Is this the ugliest Christmas tree ever?' in full"
						href="http://www.thelocal.se/20161122/is-this-the-ugliest-christmas-tree-ever" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161122/is-this-the-ugliest-christmas-tree-ever#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161122/is-this-the-ugliest-christmas-tree-ever#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20161122/this-is-what-the-swedes-want-for-christmas" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="This is what the Swedes want for Christmas" alt="This is what the Swedes want for Christmas"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/fef4e20ca029c602288ed9975cf8fe0d39371832bea3d5ce153384e10859664d.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/fef4e20ca029c602288ed9975cf8fe0d39371832bea3d5ce153384e10859664d.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/fef4e20ca029c602288ed9975cf8fe0d39371832bea3d5ce153384e10859664d.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/fef4e20ca029c602288ed9975cf8fe0d39371832bea3d5ce153384e10859664d.jpg 880w"  
						src="../../../userdata/images/article/fef4e20ca029c602288ed9975cf8fe0d39371832bea3d5ce153384e10859664d.jpg"/>
												</a>
			<div class="small">Sweden's Christmas gift of the year has been revealed. Photo: Bertil Enevåg Ericson/TT</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20161122/this-is-what-the-swedes-want-for-christmas" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						This is what the Swedes want for Christmas					</a>
				</h3>
				<div class="art-date">
					6 hours ago				</div>
			</div>

		    
			<p> 
								Sweden's Christmas gift of the year has been revealed... and it says a lot about 2016. 
				<span class="small">
					<!-- a class="c123221" title="Read 'This is what the Swedes want for Christmas' in full"
						href="http://www.thelocal.se/20161122/this-is-what-the-swedes-want-for-christmas" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161122/this-is-what-the-swedes-want-for-christmas#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161122/this-is-what-the-swedes-want-for-christmas#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary  wide">
		
				
					<a href="http://www.thelocal.se/20161122/minister-slams-deplorable-football-violence" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Zlatan slams Sweden's football hooligans" alt="Zlatan slams Sweden's football hooligans"  
											src="http://www.thelocal.se/userdata/images/article/81b31a2ef1e2c073e77ce0b8769f2961495cb45797a8ca657ca3fa483dc34ad0.jpg"/>
												</a>
			<div class="small">An angry Henrik Larsson leaves the pitch at Helsingborg. Photo: Emil Langvad/TT</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20161122/minister-slams-deplorable-football-violence" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Zlatan slams Sweden's football hooligans					</a>
				</h3>
				<div class="art-date">
					7 hours ago				</div>
			</div>

		    
			<p> 
								Does the incident involving Henrik Larsson and his son show it's time for Sweden to step up security at football matches? 
				<span class="small">
					<!-- a class="c123217" title="Read 'Zlatan slams Sweden's football hooligans' in full"
						href="http://www.thelocal.se/20161122/minister-slams-deplorable-football-violence" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161122/minister-slams-deplorable-football-violence#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161122/minister-slams-deplorable-football-violence#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
		 
			<div class="tabloid" style="width: 458px; ">Opinion</div>
				
					<a href="http://www.thelocal.se/20161122/how-swedish-literature-reflects-the-benefits-of-a-shorter-working-day" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="How Swedish writing reflects benefits of shorter work day" alt="How Swedish writing reflects benefits of shorter work day"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/fc42594581bd509d2242b277d411a3db03a86ee2b8b922cfc5b0716ce6075f08.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/fc42594581bd509d2242b277d411a3db03a86ee2b8b922cfc5b0716ce6075f08.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/fc42594581bd509d2242b277d411a3db03a86ee2b8b922cfc5b0716ce6075f08.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/fc42594581bd509d2242b277d411a3db03a86ee2b8b922cfc5b0716ce6075f08.jpg 880w"  
						src="../../../userdata/images/article/fc42594581bd509d2242b277d411a3db03a86ee2b8b922cfc5b0716ce6075f08.jpg"/>
												</a>
			<div class="small">Work hard, fika hard. Photo: Simon Paulin/imagebank.sweden.se</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20161122/how-swedish-literature-reflects-the-benefits-of-a-shorter-working-day" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						How Swedish writing reflects benefits of shorter work day					</a>
				</h3>
				<div class="art-date">
					8 hours ago				</div>
			</div>

		    
			<p> 
								BJ Epstein, senior lecturer in literature and public engagement at the University of East Anglia, on what the world can learn from the Swedish work-life balance. 
				<span class="small">
					<!-- a class="c123196" title="Read 'How Swedish writing reflects benefits of shorter work day' in full"
						href="http://www.thelocal.se/20161122/how-swedish-literature-reflects-the-benefits-of-a-shorter-working-day" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161122/how-swedish-literature-reflects-the-benefits-of-a-shorter-working-day#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161122/how-swedish-literature-reflects-the-benefits-of-a-shorter-working-day#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20161121/swedish-newspaper-criticized-for-anti-semitic-trump-cartoon" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Swedish paper criticized for 'anti-Semitic' Trump cartoon " alt="Swedish paper criticized for 'anti-Semitic' Trump cartoon "  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/deefda85d5463a1e61fca6c778585eceb02aa56bee331b74532f31e64df76d6d.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/deefda85d5463a1e61fca6c778585eceb02aa56bee331b74532f31e64df76d6d.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/deefda85d5463a1e61fca6c778585eceb02aa56bee331b74532f31e64df76d6d.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/deefda85d5463a1e61fca6c778585eceb02aa56bee331b74532f31e64df76d6d.jpg 880w"  
						src="../../../userdata/images/article/deefda85d5463a1e61fca6c778585eceb02aa56bee331b74532f31e64df76d6d.jpg"/>
												</a>
			<div class="small">A file photo of copies of newspaper Dagens Nyheter. Photo: Henrik Montgomery/TT</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20161121/swedish-newspaper-criticized-for-anti-semitic-trump-cartoon" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Swedish paper criticized for 'anti-Semitic' Trump cartoon 					</a>
				</h3>
				<div class="art-date">
					21 hours ago				</div>
			</div>

		    
			<p> 
								Dagens Nyheter admits that publishing a cartoon featuring Israeli PM Benjamin Netanyahu and US President-elect Donald Trump being carried by figures like a KKK member and an Orthodox Jew was 'a mistake'. 
				<span class="small">
					<!-- a class="c123181" title="Read 'Swedish paper criticized for 'anti-Semitic' Trump cartoon ' in full"
						href="http://www.thelocal.se/20161121/swedish-newspaper-criticized-for-anti-semitic-trump-cartoon" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161121/swedish-newspaper-criticized-for-anti-semitic-trump-cartoon#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161121/swedish-newspaper-criticized-for-anti-semitic-trump-cartoon#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20161121/stockholm-second-best-in-europe-for-startups" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Stockholm second best in Europe for startups" alt="Stockholm second best in Europe for startups"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/8c4bf0140ae4cb7a5eb8d4fb6bd41fbd3301014145c5aac697b4581842ad7400.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/8c4bf0140ae4cb7a5eb8d4fb6bd41fbd3301014145c5aac697b4581842ad7400.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/8c4bf0140ae4cb7a5eb8d4fb6bd41fbd3301014145c5aac697b4581842ad7400.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/8c4bf0140ae4cb7a5eb8d4fb6bd41fbd3301014145c5aac697b4581842ad7400.jpg 880w"  
						src="../../../userdata/images/article/8c4bf0140ae4cb7a5eb8d4fb6bd41fbd3301014145c5aac697b4581842ad7400.jpg"/>
												</a>
			<div class="small">Stockholm boasts Spotify among its startup success stories. Photo: Lars Pehrson /SvD/TT</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20161121/stockholm-second-best-in-europe-for-startups" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Stockholm second best in Europe for startups					</a>
				</h3>
				<div class="art-date">
					21 hours ago				</div>
			</div>

		    
			<p> 
								Swedish capital Stockholm has been ranked among the finest cities in Europe for digital entrepreneurs in a new study, beating 58 other cities and trailing only one. 
				<span class="small">
					<!-- a class="c123214" title="Read 'Stockholm second best in Europe for startups' in full"
						href="http://www.thelocal.se/20161121/stockholm-second-best-in-europe-for-startups" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161121/stockholm-second-best-in-europe-for-startups#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161121/stockholm-second-best-in-europe-for-startups#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20161121/sweden-to-ditch-tax-on-solar-energy-in-renewables-push" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Sweden to ditch tax on solar energy in renewables push" alt="Sweden to ditch tax on solar energy in renewables push"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ddd6dbbba44705156d332d9ae7046aa4d5071a751c23e531b1219379144dfadf.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ddd6dbbba44705156d332d9ae7046aa4d5071a751c23e531b1219379144dfadf.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ddd6dbbba44705156d332d9ae7046aa4d5071a751c23e531b1219379144dfadf.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/ddd6dbbba44705156d332d9ae7046aa4d5071a751c23e531b1219379144dfadf.jpg 880w"  
						src="../../../userdata/images/article/ddd6dbbba44705156d332d9ae7046aa4d5071a751c23e531b1219379144dfadf.jpg"/>
												</a>
			<div class="small">Solar panels in Stockholm. Photo: Henrik Montgomery/TT</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20161121/sweden-to-ditch-tax-on-solar-energy-in-renewables-push" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Sweden to ditch tax on solar energy in renewables push					</a>
				</h3>
				<div class="art-date">
					22 hours ago				</div>
			</div>

		    
			<p> 
								Sweden is set to ditch taxes on its production of solar energy in 2017 in a bid to run entirely on renewable energy by 2040, the government said on Monday. 
				<span class="small">
					<!-- a class="c123208" title="Read 'Sweden to ditch tax on solar energy in renewables push' in full"
						href="http://www.thelocal.se/20161121/sweden-to-ditch-tax-on-solar-energy-in-renewables-push" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20161121/sweden-to-ditch-tax-on-solar-energy-in-renewables-push#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20161121/sweden-to-ditch-tax-on-solar-energy-in-renewables-push#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>
    
<div style='text-align: center; margin: 20px auto;'><div id='se_column1_1_desktop'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column1_1_desktop'); });
  </script>
</div></div> 
    </div> <!-- end #col1 -->
    
        
			
<div id="col2">

  <div class="ad_container">
    <div id="fb-root"></div>
    <div class="fb-page" data-href="https://www.facebook.com/TheLocalSweden" data-width="300" data-height="202"
      data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
  		<div class="fb-xfbml-parse-ignore"></div>
  	</div>

    <div class="separator"></div>
    <div class="ad_container"><div id='se_column2_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column2_1'); });
  </script>
</div></div>
  </div>

  <div class="separator"></div>
  <div id="mostpopular_container">

    <div class="title">
        <span><a href="javascript:void(0);">Most read</a></span>
        		<span class="off"><a href="javascript:void(0);">Most popular jobs</a></span>
		    </div>

    <ol id="popularloader">
				        <li><a href="http://www.thelocal.se/20161119/sweden-paid-isis-fighter-600-a-month-in-benefits" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Sweden paid Isis fighter $600 a month in child benefits</a></li>
        		        <li><a href="http://www.thelocal.se/20161120/sweden-brings-cold-war-missile-defence-system-out-of-museums" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Sweden rebuilds Cold War missile system from museums</a></li>
        		        <li><a href="http://www.thelocal.se/20161120/swedens-laser-man-to-face-charges-for-german-murder" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Swedish serial killer to face charges for German murder</a></li>
        		        <li><a href="http://www.thelocal.se/20161121/revealed-swedes-expected-to-work-longest-in-europe" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Revealed: Swedes expected to work longest in Europe</a></li>
        		        <li><a href="http://www.thelocal.se/20161121/are-these-swedens-12-prettiest-towns" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Are these Sweden's 12 prettiest towns?</a></li>
            </ol>
    
</div>

<div id="most_commented" style="display:none;">
		<ol>
		        <li><a href="http://eu.experteer.com/account/signup_now/affiliate_eu_410/2711953" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">Database Administrator</a></li>
                <li><a href="http://karriere.eon.beesite.de/html/jobad19460.html" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">Employer Branding Coordinator for Sweden (m/f)</a></li>
                <li><a href="http://www.thelocal.se/jobs/?premiumjob=880" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">English Teacher</a></li>
                <li><a href="http://eu.experteer.com/account/signup_now/affiliate_eu_410/5539461" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">Water and Drainage Engineer</a></li>
                <li><a href="http://www.thelocal.se/assets/jobs_admin/media/pdf/Regional_Sales_Manager_-_Sweden.pdf" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">Regional Sales Manager</a></li>
            </ol>
	</div>

<div id="most_read" style="display:none;">
    <ol>
    			    	<li><a href="http://www.thelocal.se/20161119/sweden-paid-isis-fighter-600-a-month-in-benefits">Sweden paid Isis fighter $600 a month in child benefits</a></li>
    			    	<li><a href="http://www.thelocal.se/20161120/sweden-brings-cold-war-missile-defence-system-out-of-museums">Sweden rebuilds Cold War missile system from museums</a></li>
    			    	<li><a href="http://www.thelocal.se/20161120/swedens-laser-man-to-face-charges-for-german-murder">Swedish serial killer to face charges for German murder</a></li>
    			    	<li><a href="http://www.thelocal.se/20161121/revealed-swedes-expected-to-work-longest-in-europe">Revealed: Swedes expected to work longest in Europe</a></li>
    			    	<li><a href="http://www.thelocal.se/20161121/are-these-swedens-12-prettiest-towns">Are these Sweden's 12 prettiest towns?</a></li>
    	    </ol>
</div>

<script>
  // moved to global.js
</script>

  <div class="separator"></div>
  <div class="ad_container"><div id='se_column2_2' style='height:250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column2_2'); });
  </script>
</div></div>

  <div class="separator"></div>
  

<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/programmers-bootcamp-how-to-change-your-life-in-12-weeks-craftacademy-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="199" src="/userdata/images/article/w300/e2950eff4bf0c3ca6dae412b86c879d640dfd289407cf2640dd76b2e8e6038d9.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Programmers' bootcamp: Change your life in 12 weeks</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/men-call-swedens-mansplain-hotline-for-mansplaining-tips" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/323a198d91fe02342b36411aaddb9f1936604a422b31f132a67308dbefce7864.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">Men call Sweden's mansplaining hotline for mansplaining tips</div>
        </a>
		</td>
	</tr>
</table>

  <div id="nativo-right-rail" class="ad_container"></div>
  <div id="taboola-right-rail-thumbnails" class="ad_container"></div>
  <script>
    $(document).ready(function () {
        if(!(window.location.href.indexOf("businesstravel2015") > -1)) {
    		window._taboola = window._taboola || [];
    		_taboola.push({
    		  mode: 'thumbnails-rr',
    		  container: 'taboola-right-rail-thumbnails',
    		  placement: 'Right Rail Thumbnails',
    		  target_type: 'mix'
    		});
        }
    });
  </script>






<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/why-stockholm-startups-are-teaching-kids-to-program-movetostockholm-sbr-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="185" src="/userdata/images/article/w300/cab37f16a74abcb390c5ed3e807e2738c0ae85c3bccf25f72ecab512dec60a05.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Why Stockholm startups are teaching kids to program</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/lifestyle/property-of-the-week-gotland-sweden-2016-11-22" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/PROPERTY1.JPG" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">Property of the week: Gotland</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-november-18th-20th-stockholm-2016" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/MARQUISE2.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: November 18th-20th</div>
        </a>
		</td>
	</tr>
</table>


<div class="panel" style="width:294px; font-size: 1.2em; clear:both;">Blog updates</div><div class="blogsummary">
<div class="image"><a href="http://www.thelocal.se/blogs/diplomaticdispatch/2016/11/14/hello-darkness-my-old-friend/"><img src="/userdata/images/blogs/se/thumb_diplomaticdispatch.jpg" alt="" /></a></div>
<p class="datetime"><a href="http://www.thelocal.se/blogs/diplomaticdispatch/2016/11/14/hello-darkness-my-old-friend/">14 November</a></p>
<p class="posttitle"><a href="http://www.thelocal.se/blogs/diplomaticdispatch/2016/11/14/hello-darkness-my-old-friend/">Hello darkness, my old friend&nbsp;(The Diplomatic Dispatch) &#187;</a></p>
<p class="excerpt">&quot;I started thinking about November&#8217;s blog for The Local at the end of October, as the&hellip;&quot; <a href="http://www.thelocal.se/blogs/diplomaticdispatch/2016/11/14/hello-darkness-my-old-friend/">READ&nbsp;&#187;</a></p>
</div>
<div style="height:3px;">&nbsp;</div><div class="blogsummary">
<div class="image"><a href="http://www.thelocal.se/blogs/swedishteacher/2016/10/06/165/"><img src="/userdata/images/blogs/se/thumb_swedishteacher.jpg" alt="" /></a></div>
<p class="datetime"><a href="http://www.thelocal.se/blogs/swedishteacher/2016/10/06/165/">6 October</a></p>
<p class="posttitle"><a href="http://www.thelocal.se/blogs/swedishteacher/2016/10/06/165/">10 useful hjälpverb&nbsp;(The Swedish Teacher) &#187;</a></p>
<p class="excerpt">&quot;Hej! I think the so-called &ldquo;hjalpverb&rdquo; (auxiliary verbs in English) are a good way to get&hellip;&quot; <a href="http://www.thelocal.se/blogs/swedishteacher/2016/10/06/165/">READ&nbsp;&#187;</a></p>
</div>
<div style="height:3px;">&nbsp;</div><div style="height:5px;">&nbsp;</div><ul class="blogs"><li><span class="datetime"><span class="date">8/7</span></span> <span class="headline"><a href="http://www.thelocal.se/blogs/thelocalsweden/2016/07/08/editors-blog-july-8th/">Editor&#8217;s blog, July 8th (The Local Sweden)</a></span></li><li><span class="datetime"><span class="date">22/7</span></span> <span class="headline"><a href="http://www.thelocal.se/blogs/globally-local/2016/07/22/after-the-horror-carry-on-regardless/">After the horror, carry on regardless (Globally Local)</a></span></li><li><span class="datetime"><span class="date">21/11</span></span> <span class="headline"><a href="http://www.thelocal.se/blogs/blogweiser/2015/11/332/"> (Blogweiser)</a></span></li><li><span class="datetime"><span class="date">14/7</span></span> <span class="headline"><a href="http://www.thelocal.se/blogs/stockholmamericanheart/2015/07/14/what-sweden-has-taught-me/">What Sweden Has Taught Me (Stockholm in my American Heart)</a></span></li></ul><div style="clear: both;">&nbsp;</div>




<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/learning-to-trade-gave-me-the-life-i-wanted-learntotrade-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="199" src="/userdata/images/article/w300/b0025a8b51f7af708ee0e6d649778b3860a2527049df731737c2cd02665fd429.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">'Learning to trade gave me the life I wanted' </div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/shooting-starts-on-the-bridge-season-four-denmark-sweden" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/a243722a349a426a37ef59b370b92a2c65430f0b3a19bf506288fba9edb2f19c.jpg" alt="" title="" />
	        <div class="highlight_category">Culture</div>
            <div class="highlight_text">Shooting starts on The Bridge 4</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/stockholm-leading-the-way-in-clean-energy-innovation-sbr-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="199" src="/userdata/images/article/w300/dc87f5aba11209c9e6b5ce08adcc9acc2b8192403b585670761329c9ec476db8.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Stockholm: leading the way in clean energy innovation</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/these-are-the-most-beautiful-places-in-sweden-travel-nature" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/d3f06f18742bbaeb79c4995ddbb4e44b60fe74e09326489e443808a002a2eb05.jpg" alt="" title="" />
	        <div class="highlight_category">Travel</div>
            <div class="highlight_text">Sweden's ten most beautiful places</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/culture-shock-nothing-seemed-normal-in-sweden-compared-to-life-back-in-egypt" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/5cd378494a775f05ce4aa6e647bf02d5a5c6ec625f24cc5a76868ab45db13843.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">Having a Swedish girlfriend didn't help this Egyptian evade culture shock</div>
        </a>
		</td>
	</tr>
</table>



  <div class="ad_container" style="overflow: hidden; margin-bottom: 28px;">
    <div id='se_column2_3'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column2_3'); });
  </script>
</div>
  </div>





<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-november-16th-1" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/People-1-highlights1.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: November 16th</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/local-guide-hong-kong-highlights-americanexpress-eurobonus-amex-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="201" src="/userdata/images/article/w300/29f0be46cae9132067aa928d68aa71806c4d86dc51f7fb589bb7c09f4573060d.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Local guide: the best of Hong Kong </div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/is-this-what-a-swedish-harry-potter-would-look-like" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/1dce4d943d93b05e2f522622f96abf96f075df764a2d68c032843b6d2c715465.jpg" alt="" title="" />
	        <div class="highlight_category">Culture</div>
            <div class="highlight_text">What the world of Harry Potter would look like... set in Sweden</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/nordic-fashion-in-focus-at-stockholm-university" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="199" src="/userdata/images/article/w300/97c672f6c554af59fe7ba1ae4b116a8596eec9c55505d9cbff66a0eac84ebdb9.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Nordic fashion in focus at Stockholm University</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/swedes-worlds-third-best-non-native-english-speakers" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/85fd1881f60e4f998a70c287624be2522894e685b7bff3e8919ee0f9d68640f7.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">Here's where Sweden's best non-native English speakers live</div>
        </a>
		</td>
	</tr>
</table>




  <div class="ad_container" style="margin-bottom: 28px;">
    <div id='se_column2_4' style='height:250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column2_4'); });
  </script>
</div>
  </div>




<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/this-new-book-by-a-syrian-writer-gives-refugee-children-their-own-hero" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/8d6f2c8c683a4c36c0f4d36b38397a0267ac55d8fc1a74d3e6560a0115f506f2.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">This new book by a Syrian writer gives refugee children their own hero</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/thebridge-bron-we-visited-10-murder-spots-in-malmo-malmostad-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="199" src="/userdata/images/article/w300/093ac3d2c9df2a86c023c42124260f7419a8ad094badc908190425265e56fefd.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">We visited 5 'murder spots' in Malmö</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/sd-could-break-the-20-percent-barrier-in-the-next-election" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/63b7183bafcb0786a4cad023cfa2e31ef301ea0db5dde29b5b5db4ff6953014b.jpg" alt="" title="" />
	        <div class="highlight_category">Politics</div>
            <div class="highlight_text">Do Swedish polls underestimate support for Sweden Democrats?</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/how-stockholms-cold-climate-boosts-creativity-movetostockholm-sbr-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="201" src="/userdata/images/article/w300/b434a089d48ade82d6ed6406f0f7b0811a42432cf2f0088fca5a9ecaf4cde392.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">How Stockholm's cold climate boosts creativity</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/this-swede-saw-the-crazy-snow-and-decided-to-get-naked" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/c916d13533c306410b0b6a0dbc62c90d63cc356f85d6899c1d9cc84cc3363420.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">What does the Swede do when it snows? Gets naked. Obviously.</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-november-11th-13th-2016-stockholm-sweden" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/CAFEOPERA110.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: November 11th-13th</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/seven-reasons-why-malm-is-the-football-capital-of-sweden-malmostad-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="172" src="/userdata/images/article/w300/288fec7113aeec4420ce00ebac96fe34cf06f290c85634c07835888eb278a5f1.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Seven reasons why Malmö is the football capital of Sweden </div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/stockholm-just-set-a-new-snow-record" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/c5e8f3918151b7adba2c5a36599f59b70ed55be18e170489481786f7e79eafd7.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">SNOW RECORD: Stockholm's snowiest November day in 111 years</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/thebridge-bron-we-visited-10-murder-spots-in-malmo-malmostad-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="199" src="/userdata/images/article/w300/093ac3d2c9df2a86c023c42124260f7419a8ad094badc908190425265e56fefd.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">We visited 5 'murder spots' in Malmö</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/five-things-the-trump-presidency-could-mean-for-sweden" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="180" src="/userdata/images/article/w300/4315ade0cf61131851d6b8741d11378a39137f11507698c3e42c534220adc747.jpg" alt="" title="" />
	        <div class="highlight_category">International</div>
            <div class="highlight_text">Five things President Trump could mean for Sweden</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/9-unexpected-study-programmes-at-stockholm-university-su-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="200" src="/userdata/images/article/w300/8f7c5ea5574edb87219b8a242567a2e828a97005f17324fd44dd0875f718bce1.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">9 unexpected programmes at Stockholm University</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/11-tips-of-how-to-act-like-a-swede-during-winter" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/8b8aebd941e5ec8f321e26567123747516ab28fa780bffcbca8f7e9befd990e4.jpg" alt="" title="" />
	        <div class="highlight_category">Lifestyle</div>
            <div class="highlight_text">11 ways to act like a Swede in winter</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/one-expats-strategy-for-making-friends-in-stockholm-movetostockholm-sbr-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="199" src="/userdata/images/article/w300/8fcc5a5a3a1eed59ddbc59c98062e12da856f3c90b093ed3e2119f1bab45637e.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">One expat's strategy for making friends in Stockholm</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-november-9th-2016-stockholm-sweden" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/CAFEOPERA73.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: November 9th</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/terje-haakonsen-i-try-to-make-everything-count-nordic-council-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="190" src="/userdata/images/article/w300/6da5e97dd871932f5a6c1cec9ab0a63e508a48e47713360be009db30c33a63b2.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Terje Håkonsen: 'I try to make everything count'</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/light-in-the-migration-tunnel-for-workers-waiting-for-permits" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/6c19fc4a9948fafe7359a394f138bcac992c290cac97367951a4b8a0eee93290.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">Migrants face long wait for work permits</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/50444" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/18aa8968a71a69625ba4528a4e7ca2ed1c886f0086c3fc76e15f3b93dbabb951.jpg" alt="" title="" />
	        <div class="highlight_category">Travel</div>
            <div class="highlight_text">Ten reasons Sweden is the best winter country</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/we-wanted-to-turn-ideas-into-action-malmo-university-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="200" src="/userdata/images/article/w300/0334a24f5259c301570ab958023091367c324811b42823f60b6604a59512fb82.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">'We wanted to turn ideas into action'</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/you-have-to-understand-lagom-if-you-want-a-job-in-sweden" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/fa003ce7c69e00948f9f4a41cef4029511b4ab3c5aec0d4dc356c34b7cacfad8.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">'You have to understand the Swedish concept of lagom if you want to find work'</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/marianne-vikkula-finlands-unlikely-startup-star-nordic-council-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="213" src="/userdata/images/article/w300/3ac115d9b3fcbb66c7bbb0c3e5148a4c242281c75a710ecc24e9bdefca97fbc7.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Marianne Vikkula: the unlikely Nordic startup star</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/youll-never-guess-whats-banned-at-this-stockholm-hostel" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/820328700c6b9b764607b1b157a2307e3b468f3fa46baa7f29bd0d041a4421c9.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">You'll never guess what's not allowed at this Stockholm hostel</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-november-4th-6th-2016-stockholm-sweden" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/MARQUISE4.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: November 4th-6th</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/the-picture-of-this-man-on-a-horse-will-melt-your-heart" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/29e1c789396305b66538a1012767d59c2032f7104e47393a89c1930ac113b662.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">Heartwarming: This man, 96, just wanted to ride a horse one last time</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/beyond-berry-pickers-and-coders-swedens-overlooked-migrant-workers" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="180" src="/userdata/images/article/w300/212dc7fa74f779bdf415be6cb8c4c9158bc46f42984b4079adc246394fe237ac.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">Beyond berry pickers and coders: Sweden’s overlooked migrant workers</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/eight-ways-to-survive-november-in-sweden" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/5a70df9350567c4c87373cd78d3c44d9f4cac1f5747f4306ccd78c3419314325.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">How to survive November in Sweden</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/i-used-my-body-to-show-that-the-syrian-body-can-make-love-not-only-die" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/54e92da33c8f40a9f38dcea4166766cb1774c29051a3986c81acd259f0924cef.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">Antonio, 19, is a Syrian refugee and porn actor hoping to change perceptions of refugees</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/i-simply-dont-believe-in-nationality" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/8bbbb8e96ad371fe80fc919a9b97b2ebec62d81448798b00990e1fcfd1c56f58.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">'I simply don’t believe in nationality'</div>
        </a>
		</td>
	</tr>
</table>







</div>
	</div> <!-- end #col1col2wrapper -->

	<div id="col3">

  <div style="background-color: #f57000; text-align: center; padding: 10px 0; font-size: 1.25em; margin-bottom: 5px;">
  <a href="/jobs/" style="text-decoration: none; color: white;" onclick="ga('theLocalNetwork.send','event', 'Jobs navigation', 'Column 3 button');">
    <div style="font-size: 3.2em; line-height: 110%;">3,183</div>
  	<div>jobs available</div>
  </a>
</div>


   
      <div class="ad_container" style="text-align: center;"><div id='se_column3_1' style='height:600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column3_1'); });
  </script>
</div></div>
    <div class="separator"></div>

  <div class="panelDiv">
<div class="panel forum">Noticeboard</div>
<ul>
<li><span class="datetime">22/11</span>
<span class="description"><a href="/noticeboard/66989/">Hemfr&auml;scht - Home cleaners</a></span></li>
<li><span class="datetime">22/11</span>
<span class="description"><a href="/noticeboard/66987/">English Tutor </a></span></li>
<li><span class="datetime">22/11</span>
<span class="description"><a href="/noticeboard/66988/">Doula/Birth coach</a></span></li>
<li><span class="datetime">18/11</span>
<span class="description"><a href="/noticeboard/66983/">Ikea Single sofa/F&aring;t&ouml;lj</a></span></li>
<li><span class="datetime">18/11</span>
<span class="description"><a href="/noticeboard/66984/">Dementia/End of Life Care</a></span></li>
<li><span class="datetime">18/11</span>
<span class="description"><a href="/noticeboard/66985/">Side table/Sidobord, TV table, Teapoy/soffbord</a></span></li>
</ul>
<div class="other"><a href="/noticeboard/">SHOW ALL NOTICES &#187;</a></div>
</div>


  <div class="ad_container" style="text-align: center;"><div id='se_column3_2' style='height:600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column3_2'); });
  </script>
</div></div>
  <div class="separator"></div>

  <!--adverts-->
  <div class='panelDiv' style='margin-top: 7px;'><div class='panel forum'>Discuss</div><ul><li><span class="datetime">02:34</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85768">How to go out on a date with a Swedish guy</a></span></li>
<li><span class="datetime">19:17</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85840">Good and affordable hairdresser for hair colour?</a></span></li>
<li><span class="datetime">18:25</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85841">CIA Agent Julian Assange Still Wants You Dead...</a></span></li>
<li><span class="datetime">17:13</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85554">Moving to Norrkoping</a></span></li>
<li><span class="datetime">16:31</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85839">Celebs snub Sweden&#39;s global union plan...</a></span></li>
<li><span class="datetime">16:07</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85829">What&#39;s your experience when it comes to...</a></span></li>
<li><span class="datetime">14:27</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85837">Moving from Germany to Sweden, Stockholm</a></span></li>
<li><span class="datetime">11:43</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85817">I&#39;m working with no Personal Number/Bank...</a></span></li>
<li><span class="datetime">11:10</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85790">Is personnummer enough or do I need an id-kort?</a></span></li>
<li><span class="datetime">11:05</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85795">Baffling Citizenship Case&#33;</a></span></li>
</ul><div class="other"><a href="/discuss/">FULL INDEX &#187;</a><br /><a href="http://www.thelocal.se/discuss/index.php?showforum=2">JUST THE NEWS  &#187;</a><br /><a href="http://www.thelocal.se/discuss/index.php?act=search&amp;CODE=getactive">LATEST TOPICS &#187;</a></div>
</div>    
  <div id="ad_column3_3" class="ad_container" style="text-align: center;"><div id='se_column3_3' style='height:600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column3_3'); });
  </script>
</div></div>
  <script>
    jQuery(window).load(function() {var column3_scrollingAd = jQuery('#ad_column3_3');var column3_adTop = column3_scrollingAd.offset().top;
    function fixDiv() {
      var column3_stoppingHeight = jQuery('#footer').offset().top;
      if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
        column3_scrollingAd.css({
          'position': 'relative',
          'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
        });
      else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
        column3_scrollingAd.css({
          'position': 'fixed',
          'top': '10px'
        });
      else
        column3_scrollingAd.css({
          'position': 'static',
          'top': 'auto'
        });
      }
      jQuery(window).scroll(fixDiv);
      fixDiv();
    });
  </script>
  <div class="separator"></div>

</div>

</div>

<div id="footer" class="footer">
  <table>
			<tr>
				<th scope="col" style="width:25%">About</th>
				<th scope="col" style="width:25%">Advertise</th>
				<th scope="col" style="width:25%">Editorial</th>
				<th scope="col" style="width:25%">Editions</th>
			</tr>
			<tr>
				<td>
																<div><a href="/page/view/contact">Contact us</a></div>
											<div><a href="/page/view/aboutus">About The Local</a></div>
											<div><a href="/page/view/privacy">Privacy policy</a></div>
											<div><a href="/page/view/terms-of-use ">Terms of use</a></div>
														</td>
				<td>
																<div><a href="/page/view/advertise">Audience data</a></div>
											<div><a href="/page/view/advertise">Contact our sales team</a></div>
											<div><a href="/jobs/recruiters/">Post a job ad</a></div>
											<div><a href="#">&nbsp;</a></div>
									</td>
				<td>
																<div><a href="/page/view/contact">Send us a story</a></div>
											<div><a href="/page/view/aboutus">Our journalists</a></div>
											<div><a href="/feeds/rss.php">RSS newsfeed</a></div>
									</td>
				<td>
          																		<div><a href="//www.thelocal.at">Austria's news in English</a></div>
													<div><a href="//www.thelocal.dk">Denmark's news in English</a></div>
													<div><a href="//www.thelocal.fr">France's news in English</a></div>
													<div><a href="//www.thelocal.de">Germany's news in English</a></div>
													<div><a href="//www.thelocal.it">Italy's news in English</a></div>
													<div><a href="//www.thelocal.no">Norway's news in English</a></div>
													<div><a href="//www.thelocal.es">Spain's news in English</a></div>
													<div><a href="//www.thelocal.ch">Switzerland's news in English</a></div>
						                					<div><a href="//www.thelocal.se/voices/">The Local Voices</a></div>
															</td>
			</tr>
			<tr>
				<td colspan="4">
					<hr>
				</td>
			</tr>
			<tr>
				<td colspan="2">
											The Local Europe AB<br />
						&Ouml;stg&ouml;tagatan 12<br />
						116 25 Stockholm<br>
						Sweden
									</td>
				<td colspan="2" style="text-align:right">
					<ul>
						  <li class="tlsbuttons">
   <a class="facebook" href="https://www.facebook.com/TheLocalSweden" onclick="ga('theLocalNetwork.send','event', 'Menu bar social media buttons', 'Facebook menu bar button');">&nbsp;</a>
   <a class="twitter" href="https://twitter.com/TheLocalSweden" onclick="ga('theLocalNetwork.send','event', 'Menu bar social media buttons', 'Twitter menu bar button');">&nbsp;</a>
   <a class="linkedin" href="http://www.linkedin.com/company/the-local-europe-ab" onclick="ga('theLocalNetwork.send','event','Menu bar social media buttons', 'Linkedin menu bar button');">&nbsp;</a>
   <a class="gplus" href="https://plus.google.com/109658666567908793964/posts" onclick="ga('theLocalNetwork.send','event','Menu bar social media buttons', 'Google menu bar button');">&nbsp;</a>
 </li>
 					</ul>
				</td>
			</tr>
        </table>
	</div>
</div>

<div class="ad_mobile_3" style="background-color: #fff; padding-bottom: 2em;">
	<div id='se_column1_2_mobile'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column1_2_mobile'); });
  </script>
</div>

</div>

<script>
  $(document).ready(function(){
     $.cookieBar();
	 setTimeout(function(){
		$('#cookie-bar').slideDown();
	}, 5000);
	 setTimeout(function(){
		$('#cookie-bar').slideUp();
	}, 25000);

	// Check the initial Poistion of the Sticky Header
	var stickyHeaderTop = $('#header').offset().top;

	$(window).scroll(function(){
			if( $(window).scrollTop() > stickyHeaderTop ) {
				if($.cookie('stick_toolbar') == 1){
					$('#header').addClass('stick_header');
					$('#menubutton').addClass('stick_menubutton');
					$('#menucontain').addClass('stick_menucontain');
					$('#col1col2wrapper').addClass('stick_col1col2wrapper');
				}
			} else {
				$('#header').removeClass('stick_header');
				$('#menubutton').removeClass('stick_menubutton');
				$('#menucontain').removeClass('stick_menucontain');
				$('#col1col2wrapper').removeClass('stick_col1col2wrapper');
			}
	});
  });
</script>


<div id='se_interstitial_desktop'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_interstitial_desktop'); });
  </script>
</div>

  <div id='se_1x1_content_1'>
    <script>
      googletag.cmd.push(function() { googletag.display('se_1x1_content_1'); });
    </script>
  </div>

  <div id='se_wallpaper'>
    <script>
      googletag.cmd.push(function() { googletag.display('se_wallpaper'); });
    </script>
  </div>

<script>
  if (window.location.search.substring(1) != "noads") {
    var disqus_shortname = 'thelocalsweden';
    (function () {
      var s = document.createElement('script'); s.async = true;
      s.src = '//' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  }
</script>

<script>
  if (window.location.search.substring(1) != "noads") {
    $(document).ready(function () {
      if(!(window.location.href.indexOf("businesstravel2015") > -1)) {
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      }
    });
  }
</script>

	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
	
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
	
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
	
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
	
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
	
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img src="https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE" border=0></noscript>


<script src="https://loadeu.exelator.com/load/?p=445&g=112&c=1547567" async></script>

<script src="https://tags.crwdcntrl.net/c/4012/cc.js?ns=_cc4012" id="LOTCC_4012"></script>
<script>_cc4012.bcp();</script>

<script>
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/846550.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16565831" });
  (function() {
    if (window.location.search.substring(1) != "noads") {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    }
  })();
</script>



<script src="/assets/common/js/ads_check.js?2015121419"></script>
<script>
  $(document).ready(function() {
    var blockStatus = 'Unblocked';
    var ad = $('#adsense')[0];
    if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) blockStatus = 'Blocked';
    ga('send', 'event', 'Ad block JavaScript', blockStatus, 'Desktop', {nonInteraction: true});
    ga('theLocalNetwork.send', 'event', 'Ad block JavaScript', blockStatus, 'Desktop', {nonInteraction: true});
  });
</script>

</body>
</html>