<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency' />
	<link rel='amphtml' href='http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Deporting security risks 'difficult': Swedish Migration Agency - The Local</title>
	<meta name='description' content='The number of asylum and residency seekers the Swedish Migration Agency (Migrationsverket) reported to the country’s Security Service (Säpo) reached its highest ever level this year, but deporting them is often a tricky process, it says.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency",
			"headline": "Deporting security risks 'difficult': Swedish Migration Agency",
			"datePublished": "2016-12-23T10:48:55+01:00",
			"dateModified": "2016-12-23T10:48:55+01:00",
			"description": "The number of asylum and residency seekers the Swedish Migration Agency (Migrationsverket) reported to the country’s Security Service (Säpo) reached its highest ever level this year, but deporting them is often a tricky process, it says.",
			"keywords": ["asylum","refugees","migrationsverket","säpo"],
			"author": {
				"@type": "Person",
				"name": "TT/The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "http://www.thelocal.com/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/c37053bd29c8f0ccb41576e437414a42fabf043cac62b3c6a46c272b1b66648e.jpg&size=696x502&mode=resize",
				"width": 696,
				"height": 502
			},
			"articleBody": "<p>So far this year Migrationsverket has reported 671 cases of possible security risks to Säpo, a record number, compared to 461 referrals in 2015, and 109 in 2014.</p><p>Among the cases are asylum seekers as well as other people seeking a residency permit in Sweden.</p><p>The increase is likely linked to a significant increase in the overall number of people seeking asylum in Sweden, which reached a record 163,000 in 2015. The number has since dropped significantly to fewer than 3000 a month this year.</p><p>“I don’t think we will return to the level of around one hundred reports (a year) even now that the number of asylum seekers has reduced,” Migrationsverket head of special operations Oskar Ekblad told Swedish news agency TT.</p><p>Ekblad pointed out that many asylum seekers today come from war-torn places like Syria and Iraq where war crimes are committed and the wars are particularly ruthless, which can increase the risk of radicalization.</p><p>Migrationsverket’s assessments are built on information the authority receives from asylum seekers, like their ID documents, origin, travel history, contact with different groups, political activity, military training and combat experience.</p><p>But Ekblad emphasized that the agency’s assessment process cannot guarantee that all potentially dangerous people are detected.</p><p>“Our system cannot be responsible for eliminating threats on its own, but we are there, and strengthening our capacity,” he noted.</p><p>Once Migrationsverket has passed information on to the security service, Säpo investigates the person. If that person is then considered to pose a threat to security, Säpo sends an objection note to Migrationsverket stating that it opposes the granting of a residency permit.</p><p>So far in 2016, Säpo has opposed granting a permit in 46 cases, compared to 29 the year before. Migrationsverket estimates that the number will grow next year, as Säpo’s investigation process can take some time to complete.</p><p>In the majority of cases, Migrationsverket will not grant a residency permit to the person Säpo has objected to. But that does not necessarily mean that the suspected security threat can be deported from Sweden.</p><p>“In many cases enforcement work is so difficult that it is not immediately possible to deport them,” Ekblad noted.</p><p>This is often because of circumstances in the person’s homeland, where they may for example be at risk of the death penalty or torture.</p><p>Säpo does not release information on the number of people identified as possible security threats left in Sweden.</p><p>The judicial system can take steps to make sure that known security threats are kept under surveillance. The person may be asked to report regularly to a police station for example. If there are suspicions of criminal activity, secret coercive measures like phone tapping can also be used.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/manifest/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/manifest/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/manifest/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/manifest/180.png">
			<meta property="og:image" content="http://www.thelocal.se/userdata/images/article/c37053bd29c8f0ccb41576e437414a42fabf043cac62b3c6a46c272b1b66648e.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency" />
		<meta property="og:title" content="Deporting security risks 'difficult': Swedish Migration Agency " />
		<meta property="og:description" content="The number of asylum and residency seekers the Swedish Migration Agency (Migrationsverket) reported to the country’s Security Service (Säpo) reached its highest ever level this year, but deporting them is often a tricky process, it says." />
		<meta property="article:published_time" content="2016-12-23T10:48:55+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Deporting security risks 'difficult': Swedish Migration Agency " />
		<meta name="twitter:description" content="The number of asylum and residency seekers the Swedish Migration Agency (Migrationsverket) reported to the country’s Security Service (Säpo) reached its highest ever level this year, but deporting them is often a tricky process, it says." />
					<meta name="twitter:image" content="http://www.thelocal.se/userdata/images/article/c37053bd29c8f0ccb41576e437414a42fabf043cac62b3c6a46c272b1b66648e.jpg" />
				<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta property='fb:pages' content='220353389618' />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 250], [980, 120], [980, 240]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [300, 250], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [300, 250], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [300, 250], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [300, 600], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [300, 600], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Sweden's news in English</span>

				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href="/"><span>News</span></a></li><li
					><a href="/jobs"><span>Jobs</span></a></li><li
					><a href='/property'><span>Homes</span></a></li><li><a href='/discuss'><span>Community</span></a></li><li					><a href="/lifestyle"><span>Lifestyle</span></a></li>
				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
					<br /><li><a href='/stockholm'>Stockholm</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='http://dating.thelocal.se/'>Expat dating</a></li>		<li><a href='/blogs'>Reader blogs</a></li>		<li><a href='/members'>Weekly newsletter</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/cignaglobalhealthcare'>Expat healthcare<br />by Cigna Global</a></li>
					<br /><li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<br /><li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>

	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=lund'>Jobs in Lund</a></li><li><a href='/jobs/?job_location=malm&ouml;'>Jobs in Malm&ouml;</a></li><li><a href='/jobs/?job_location=uppsala'>Jobs in Uppsala</a></li><li><a href='/jobs/?job_location=stockholm'>Jobs in Stockholm</a></li><li><a href='/jobs/?job_location=gothenburg'>Jobs in Gothenburg</a></li>		<li><a href='/jobs/'>All jobs in Sweden</a></li>
	</ul>
</div>

<div class="allmenu_section">
		<h3>The Local Brands</h3>
	<ul>
		<li><a href='http://shop.thelocal.se/'>All shopping items</a></li>
		<li><a href='http://shop.thelocal.se/home-accessories/'>Home accessories</a></li>
		<li><a href='http://shop.thelocal.se/for-him/'>For him</a> &amp;
			<a href='http://shop.thelocal.se/for-her/'>For her</a></li>
		<li><a href='http://shop.thelocal.se/baby-child/'>Baby &amp; child</a></li>
		<li><a href='http://shop.thelocal.se/outdoors/'>Outdoors</a></li>
		<li><a href='http://shop.thelocal.se/books/'>Books</a></li>
	</ul>
	
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Deporting security risks 'difficult': Swedish Migration Agency</h1>		<div id="article-info-top">
									<div class="article-author-name">TT/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>			</div>
			
			<div class="article-date" title="*Updated: 23 December 2016 10:48 CET+01:00">
				23 December 2016<br />
				10:48 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/asylum' class='article-keyword'>asylum</a><a href='/tag/refugees' class='article-keyword'>refugees</a><a href='/tag/migrationsverket' class='article-keyword'>migrationsverket</a><a href='/tag/säpo' class='article-keyword'>säpo</a></div>
						<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=Deporting+security+risks+%27difficult%27%3A+Swedish+Migration+Agency&body=Interesting article:

http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Deporting+security+risks+%27difficult%27%3A+Swedish+Migration+Agency&via=TheLocalSweden&url=http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Deporting security risks 'difficult': Swedish Migration Agency" alt="Deporting security risks 'difficult': Swedish Migration Agency" src="/userdata/images/article/c37053bd29c8f0ccb41576e437414a42fabf043cac62b3c6a46c272b1b66648e.jpg" />
						</div>
			<div class='article-photo-credit'>The Swedish Migration Agency (Migrationsverket) office in Stockholm. Photo: Marcus Ericsson/TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">TT/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>				</div>
								<div class="article-date">
					23 December 2016				</div>
				<div class="article-time">
					10:48 CET+01:00				</div>
			</div>

			<div id="article-description">
				The number of asylum and residency seekers the Swedish Migration Agency (Migrationsverket) reported to the country’s Security Service (Säpo) reached its highest ever level this year, but deporting them is often a tricky process, it says.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	So far this year Migrationsverket has reported 671 cases of possible security risks to Säpo, a record number, compared to 461 referrals in 2015, and 109 in 2014.</p>
<p>
	Among the cases are asylum seekers as well as other people seeking a residency permit in Sweden.</p>
<p>
	The increase is likely linked to a significant increase in the overall number of people seeking asylum in Sweden, which reached a record 163,000 in 2015. The number has since dropped significantly to fewer than 3000 a month this year.</p>
<p>
	“I don’t think we will return to the level of around one hundred reports (a year) even now that the number of asylum seekers has reduced,” Migrationsverket head of special operations Oskar Ekblad told Swedish news agency TT.</p>
<p>
	Ekblad pointed out that many asylum seekers today come from war-torn places like Syria and Iraq where war crimes are committed and the wars are particularly ruthless, which can increase the risk of radicalization.</p>
<p>
	Migrationsverket’s assessments are built on information the authority receives from asylum seekers, like their ID documents, origin, travel history, contact with different groups, political activity, military training and combat experience.</p>
<p>
	But Ekblad emphasized that the agency’s assessment process cannot guarantee that all potentially dangerous people are detected.</p>
<p>
	“Our system cannot be responsible for eliminating threats on its own, but we are there, and strengthening our capacity,” he noted.</p>
<p>
	Once Migrationsverket has passed information on to the security service, Säpo investigates the person. If that person is then considered to pose a threat to security, Säpo sends an objection note to Migrationsverket stating that it opposes the granting of a residency permit.</p>
<p>
	So far in 2016, Säpo has opposed granting a permit in 46 cases, compared to 29 the year before. Migrationsverket estimates that the number will grow next year, as Säpo’s investigation process can take some time to complete.</p>
<p>
	In the majority of cases, Migrationsverket will not grant a residency permit to the person Säpo has objected to. But that does not necessarily mean that the suspected security threat can be deported from Sweden.</p>
<div class='ad_container'>
								<!-- i>Story continues below&hellip;</i -->
								<div id='taboola-organic-mid-article-thumbnails' class='margin_top20 margin_bottom20'></div>
								<script>
									window._taboola = window._taboola || [];
									_taboola.push(
										{ mode: 'organic-thumbnails-a', container: 'taboola-organic-mid-article-thumbnails', placement: 'Organic Mid Article Thumbnails', target_type: 'mix' }
									);
								</script>
							</div><p>
	“In many cases enforcement work is so difficult that it is not immediately possible to deport them,” Ekblad noted.</p>
<p>
	This is often because of circumstances in the person’s homeland, where they may for example be at risk of the death penalty or torture.</p>
<p>
	Säpo does not release information on the number of people identified as possible security threats left in Sweden.</p>
<p>
	The judicial system can take steps to make sure that known security threats are kept under surveillance. The person may be asked to report regularly to a police station for example. If there are suspicions of criminal activity, secret coercive measures like phone tapping can also be used.</p>
</div>		</div>

		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/asylum' class='article-keyword'>asylum</a><a href='/tag/refugees' class='article-keyword'>refugees</a><a href='/tag/migrationsverket' class='article-keyword'>migrationsverket</a><a href='/tag/säpo' class='article-keyword'>säpo</a></div>			<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=Deporting+security+risks+%27difficult%27%3A+Swedish+Migration+Agency&body=Interesting article:

http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Deporting+security+risks+%27difficult%27%3A+Swedish+Migration+Agency&via=TheLocalSweden&url=http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.se/20161223/deporting-security-risks-difficult-swedish-migration-agency', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
		</div>
	</div>
</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="sponzored-widget">
	<h2 id="sponzored-title">From our sponsors</h2>
	<div id="sponzored-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20161222/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><img src='/userdata/images/article/e92f819a16d865b4e4171c6df433c7ae80630bd1d8525debc8f38c8cd08530dc.jpg' alt='' /></a>					<a href='/20161222/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><h2>Volunteering abroad: ‘one of the best decisions of my life’</h2></a>
					<p>With the world facing a host of new uncertainties as 2016 draws to a close, there’s no better time to make a positive change in the New Year by volunteering abroad. Find out why scores of young idealists are signing up to change people’s lives for the better.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20161122/lina-thomsgard-i-try-to-break-down-barriers-every-day-nordic-council-tlccu'><img src='/userdata/images/article/ba347c88f2bb221304e7008535684d5397672e304f3a281a3df3b9ee66a24fe5.jpg' alt='' /></a>						<a href='/20161122/lina-thomsgard-i-try-to-break-down-barriers-every-day-nordic-council-tlccu'><h2>Lina Thomsgård: 'I try to break down barriers every day'</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20161219/online-auctions-10-tips-to-avoid-being-ripped-off-barnebys-tlccu'><img src='/userdata/images/article/e85cb100002ad81e362a5344902d34706190d1ca8bf323cab33b0c07d1cabb0b.jpg' alt='' /></a>							<a href='/20161219/online-auctions-10-tips-to-avoid-being-ripped-off-barnebys-tlccu'><h2>Online auctions: 10 tips to avoid being ripped off</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20161216/stockholms-silver-screen-the-skys-the-limit-movetostockholm-tlccu'><img src='/userdata/images/article/c0c953dfba2be8dbf9fa3141a2008c47cde11c4a6343c61e1d0f4652dfdd607c.jpg' alt='' /></a>						<a href='/20161216/stockholms-silver-screen-the-skys-the-limit-movetostockholm-tlccu'><h2>Stockholm’s Silver Screen: ’The sky’s the limit’</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20161216/moving-to-gothenburg-gave-me-ultimate-work-life-balance-globaltalent-gothenburg-westsweden-tlccu'><img src='/userdata/images/article/9f063a4a5c4d0b6836707f97b5c62c97322feaa7a32b018f0d99a99936383a87.jpg' alt='' /></a>							<a href='/20161216/moving-to-gothenburg-gave-me-ultimate-work-life-balance-globaltalent-gothenburg-westsweden-tlccu'><h2>'Moving to Gothenburg gave me the ultimate work-life balance'</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img height='0' width='0' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
		</script>
	</div>
		<div id="related-widget">
			<h2 id="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20161221/embassy-worker-issued-dozens-of-fake-swedish-visas'>
															<img src='/userdata/images/article/5bb40bde01f23aafbcb561f571fcb25068ae807b8a05f3ae0c842228a3781843.jpg' alt='' />
														</a>
							<a href='/20161221/embassy-worker-issued-dozens-of-fake-swedish-visas'><h2>Embassy worker 'issued dozens of fake Swedish visas'</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161219/refugee-boys-in-gothenburg-selling-sex-to-survive-charity-says'>
																	<img src='/userdata/images/article/745fd8a8c41fe63486b2af6982164c89609a49d29038bcc9b57e8eca6099d433.jpg' alt='' />
																</a>
								<a href='/20161219/refugee-boys-in-gothenburg-selling-sex-to-survive-charity-says'><h2>Refugee boys in Gothenburg selling sex to survive, charity says</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20161219/spotify-staff-could-lose-work-permits-report'>
															<img src='/userdata/images/article/52e2b9e00d10fc0ee428be3722a33e2a5cc35ce724099fc09969e0f405877e6e.jpg' alt='' />
														</a>
							<a href='/20161219/spotify-staff-could-lose-work-permits-report'><h2>Spotify staff could lose work permits: report</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161215/supporting-terrorism-pay-more-tax-says-sweden'>
																	<img src='/userdata/images/article/d0de2a71dcfaeb7d9ab4049006c39c1a4b9e0d6e26f5165a5d2856001211f340.jpg' alt='' />
																</a>
								<a href='/20161215/supporting-terrorism-pay-more-tax-says-sweden'><h2>Swedes who finance terror to face extra taxes</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161213/more-than-1000-brits-apply-for-swedish-passports-after-brexit'><h2>More than 1,000 Brits apply for Swedish passports after Brexit</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161127/asylum-report-8-out-of-10-want-to-stay-in-sweden'><h2>Asylum report: 8 out of 10 want to stay in Sweden</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161126/swedens-social-trust-unaffected'><h2>Swedes' social trust withstood refugee crisis: MSB report</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161122/how-this-sport-hopes-to-help-integration-in-sweden'><h2>How this popular sport hopes to help integration in Sweden</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div id="related-widget">
			<h2 id="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/<?php echo voices/view/this-iranian-teaches-swedish-online-to-10000-followers; ?>'><img src='/userdata/images/article/3dd8e1ff27c2be64e44144708e3782d91f25ce9dd769c4672abf9343f3aebcae.jpg' alt='' /></a>						<a href='/voices/view/this-iranian-teaches-swedish-online-to-10000-followers'><h2>This Iranian teaches Swedish online to 10,000 followers</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/<?php echo 20161221/how-donald-duck-stops-emergencies-in-sweden-for-one-hour-at-christmas; ?>'><img src='/userdata/images/article/267a8e21cd5e158563ce7f0c1efe4473169b865e1b7005895206504d2c28f173.jpg' alt='' /></a>							<a href='/20161221/how-donald-duck-stops-emergencies-in-sweden-for-one-hour-at-christmas'><h2>How Donald Duck makes Sweden safer for one hour at Christmas</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/<?php echo 20161208/traditions-you-need-to-follow-for-a-swedish-christmas; ?>'><img src='/userdata/images/article/f591c28b6a0dedd2ffa661fa64866dc5a011ea2e680f3b8d927348bfd7427ab4.jpg' alt='' /></a>						<a href='/20161208/traditions-you-need-to-follow-for-a-swedish-christmas'><h2>16 traditions you need to follow to fake being a Swede at Christmas</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/<?php echo voices/view/how-i-fled-isis-and-celebrated-christmas-with-a-swedish-circus; ?>'><img src='/userdata/images/article/69f90027bf03d1c3aa07e1a70127e4fa5c7849d06039a369946c3c15d1506038.jpg' alt='' /></a>							<a href='/voices/view/how-i-fled-isis-and-celebrated-christmas-with-a-swedish-circus'><h2>How I fled Isis and celebrated Christmas with a Swedish circus </h2></a>
						</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161201/no-sweden-has-not-banned-christmas-lights-heres-proof'><h2>No, Sweden has not banned Christmas lights. Here's proof</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160113/nine-chats-that-are-only-odd-if-you-live-in-sweden'><h2>Nine 'normal' chats that sound totally odd to Swedish people</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161214/10-new-additions-to-swedens-hit-mouse-restaurant-anonymouse'><h2>Ten new additions to Sweden's hit mouse restaurant</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161209/want-to-avoid-stress-in-sweden-stay-away-from-public-transport'><h2>Here's where the most stressed Swedes live</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20161223/my-familys-hybrid-of-christmas-is-as-confusing-as-it-is-amazing' class='headline-img'><img src='/userdata/images/article/c4c8700fa9ca4e8fbef9dac472b63eecfe3c0d377a15c66aa7d7802b1e2ac5e2.jpg'
 alt='My family&#039;s hybrid of Christmas is as confusing as it is amazing' /></a>
	<a href='/20161223/my-familys-hybrid-of-christmas-is-as-confusing-as-it-is-amazing'><h2>My family's hybrid of Christmas is as confusing as it is amazing</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161223/swedish-police-carry-out-check-on-berlin-flight-to-stockholm' class='headline-img'><img src='/userdata/images/article/a251678de5b0c621bd7b38aa8359bacb5adc0291c32e1ce6ba28b86a5788ccbc.jpg'
 alt='Swedish police carry out check on Berlin flight to Stockholm' /></a>
	<a href='/20161223/swedish-police-carry-out-check-on-berlin-flight-to-stockholm'><h2>Swedish police carry out check on Berlin flight to Stockholm</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161221/how-to-make-your-own-swedish-meatballs' class='headline-img'><img src='/userdata/images/article/99955050220f1e32ccc63d3b105118bb48cb6a0132bf536ce08d8fd3fc444c8b.jpg'
 alt='This is the best Christmas meatballs recipe in the world' /></a>
	<a href='/20161221/how-to-make-your-own-swedish-meatballs'><h2>This is the best Christmas meatballs recipe in the world</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/anonymouse-promises-next-artwork-will-trump-hit-malmo-mouse-cafe' class='headline-img'><img src='/userdata/images/article/bb19b84d5299d4c2e5a24ea7e85a2233af00060777523f4096b01607d6b790e6.jpg'
 alt='Anonymouse promises next artwork will trump hit Malmö mouse cafe' /></a>
	<a href='/20161222/anonymouse-promises-next-artwork-will-trump-hit-malmo-mouse-cafe'><h2>Anonymouse promises next artwork will trump hit Malmö mouse cafe</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/swedish-households-are-now-richer-than-ever' class='headline-img'><img src='/userdata/images/article/589a2cc4b7e3f3a0059eee5268e5b31e50e9b85349fc7fa4d7c3b4b9b978e4c7.jpg'
 alt='Swedish households are now richer than ever' /></a>
	<a href='/20161222/swedish-households-are-now-richer-than-ever'><h2>Swedish households are now richer than ever</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20161221/how-to-make-your-own-swedish-meatballs'>This is the best Christmas meatballs recipe in the world</a></li><li><a href='/20161208/traditions-you-need-to-follow-for-a-swedish-christmas'>16 traditions you need to follow to fake being a Swede at Christmas</a></li><li><a href='/20161220/stop-staying-the-night-at-our-stores-ikea-warns-teenagers'>Stop staying the night at our stores, Ikea warns teenagers</a></li><li><a href='/20161220/things-you-get-if-youve-celebrated-christmas-in-sweden'>12 things you only get if you've celebrated Christmas in Sweden</a></li><li><a href='/20161220/video-this-swedish-choir-sang-an-entire-christmas-concert-in-the-style-of-goats'>Video: This Swedish choir sang an entire Christmas concert in the style of goats</a></li></ol>      </div>

	<div class="column-2-ad-3 ad-container">
		<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>

	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>21/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67013'>Birth help</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67012'>Pet owner and student will take care of your pets </a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67011'> Learn basics of Polish language from native teacher</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67010'>Female student looking for studio in Stockholm</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67009'>Discussions on Sundays per SKYPE </a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67008'>Need Accommodation for small family.</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
	<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->

</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="/jobs/recruiters/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='se_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

	<script>
		(function(d,s,i,r) {
			if (d.getElementById(i)){return;}
			var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
			n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/846550.js';
			e.parentNode.insertBefore(n, e);
		})(document,"script","hs-analytics",300000);
	</script>

	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img src="https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE" border=0></noscript>
	</body>
</html>