<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study' />
	<link rel='amphtml' href='https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Sweden top in equality ranking – but there's a catch - The Local</title>
	<meta name='description' content='Sweden has been ranked as the best country in the world when it comes to its commitment to reducing inequality.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study",
			"headline": "Sweden top in equality ranking &ndash; but there's a catch",
			"datePublished": "2017-07-17T13:32:10+02:00",
			"dateModified": "2017-07-17T16:11:07+02:00",
			"description": "Sweden has been ranked as the best country in the world when it comes to its commitment to reducing inequality.",
			"keywords": ["Inequality","Poverty"],
			"author": {
				"@type": "Person",
				"name": "Lee Roden",
				"email": "lee.roden@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/6ebad6fb9286f14938be481e9b3f6b7e6a2d65f69372f8d2c5a22b1ba87d1816.jpg&size=696x463&mode=resize",
				"width": 696,
				"height": 463
			},
			"articleBody": "<p>Created by Oxfam and Development Finance International, the \"<a href=\"https://actions.oxfam.org/international/inequality-index/petition/\" target=\"_blank\">Commitment to Reducing Inequality Index</a>\" ranked 152 countries on their policies designed to reduce the gap in wealth between rich and poor, with social spending, progressive taxation and labour rights highlighted as the three key areas.</p><p>No country is doing exceptionally well, the index noted, and Sweden did not come first in any of the three key measures, but the Nordic nation&#39;s overall ranking was the strongest.</p><p>\"As the name says the index ranks commitment to reducing inequality – we&#39;re not looking at actual inequality levels – and if you wanted to be mean you can even say Sweden is trading on past glories,\" Robert Höglund from Oxfam told The Local.</p><p>\"A lot of the things were introduced in the past like high social spending, spending on education and healthcare, strong protection for workers and women in the workplace. These are things that have been in Sweden for quite some time.\"</p><p>Swedish policies dating from the last century still compare favourable to many other nations when it comes to tackling inequality, the ranking pointed out.</p><p>\"Protection in the workplace and how wages are set through negotiations with unions and employers guarantees that people with lower paying jobs have an acceptable salary which is not the case in all other countries,\" Höglund noted.</p><p>\"Free education all the way to university also stands out, and spending on healthcare and other social spending is quite high.\"</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.se/20170118/equality-is-the-new-black-swedish-minister\" target=\"_blank\">Better distribution of income needed for growth, Swedish finance minister argues</a></strong></p><p>On the other hand, corporate tax rates in Sweden benefit big businesses at the same time as high rates of VAT disproportionately impact the poorest according to the index, and unemployment benefits have not risen proportionately in line with the economy.</p><p>\"Social spending on unemployment benefit and social welfare has not risen at the same speed as growth, so even though unemployment benefit was raised a couple of years ago, it hasn&#39;t had the same pace as the growth of the economy and also salaries. That&#39;s one reason why inequality could be on the rise in Sweden,\" Höglund argued.</p><p>The issue of rising inequality has gained significant coverage in Sweden recently, with <a href=\"https://www.thelocal.se/20170216/swedens-wealth-inequality-exposed-by-new-research\" target=\"_blank\">a survey from earlier this year</a> showing that the number of households in the middle income bracket fell in all but four of the country&#39;s municipalities between 2011 and 2015.</p><p>\"The explanation is the importance of capital income – which is mostly concentrated at the top end of wealth distribution – has increased. At the same time the social security system has not followed general wage developments, which means those at the lower part of wealth distribution lag behind,\" Stockholm School of Economics associate professor Jesper Roine told The Local at the time.</p><p>In March the Swedish government announced it is to create a new agency tasked with tackling segregation, helping socially deprived areas and breaking structural inequality.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.se/20170324/sweden-to-get-new-anti-segregation-authority\" target=\"_blank\">Sweden to get new anti-segregation authority</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/6ebad6fb9286f14938be481e9b3f6b7e6a2d65f69372f8d2c5a22b1ba87d1816.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study" />
		<meta property="og:title" content="Sweden top in equality ranking – but there's a catch" />
		<meta property="og:description" content="Sweden has been ranked as the best country in the world when it comes to its commitment to reducing inequality." />
		<meta property="article:published_time" content="2017-07-17T13:32:10+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Sweden top in equality ranking – but there's a catch" />
		<meta name="twitter:description" content="Sweden has been ranked as the best country in the world when it comes to its commitment to reducing inequality." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/6ebad6fb9286f14938be481e9b3f6b7e6a2d65f69372f8d2c5a22b1ba87d1816.jpg" />
						<meta property='fb:pages' content='220353389618' />
<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://sandbox.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>

<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>

<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Sweden's news in English</span>

				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/tag/technews' class='technews'><span>Tech news</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,785)</span></span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/page/view/video-sweden'><span>Videos</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/discuss'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Sweden', 'https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>		<li><a href='/blogs'>Reader blogs</a></li>		<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
					<li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>

	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=lund'>Jobs in Lund</a></li><li><a href='/jobs/?job_location=malm&ouml;'>Jobs in Malm&ouml;</a></li><li><a href='/jobs/?job_location=uppsala'>Jobs in Uppsala</a></li><li><a href='/jobs/?job_location=stockholm'>Jobs in Stockholm</a></li><li><a href='/jobs/?job_location=gothenburg'>Jobs in Gothenburg</a></li>		<li><a href='/jobs/'>All jobs in Sweden</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Sweden top in equality ranking – but there's a catch</h1>		<div id="article-info-top">
			<img class="article-author-photo" src="/assets/common/image/aboutus/lee-roden.jpg" alt="Lee Roden"/>						<div class="article-author-name">Lee Roden</div>
						<div class="article-author-email">
				<a href='mailto:lee.roden@thelocal.com'>lee.roden@thelocal.com</a>			</div>
			
			<div class="article-date" title="*Updated: 17 July 2017 16:11 CEST+02:00">
				17 July 2017<br />
				13:32 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/inequality' class='article-keyword'>inequality</a><a href='/tag/poverty' class='article-keyword'>poverty</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Sweden+top+in+equality+ranking+%E2%80%93+but+there%27s+a+catch', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden+top+in+equality+ranking+%E2%80%93+but+there%27s+a+catch&via=TheLocalSweden&url=https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Sweden top in equality ranking – but there's a catch" alt="Sweden top in equality ranking – but there's a catch" src="/userdata/images/article/6ebad6fb9286f14938be481e9b3f6b7e6a2d65f69372f8d2c5a22b1ba87d1816.jpg" />
						</div>
			<div class='article-photo-credit'>Is Sweden trading on past glories? Photo: Jessica Gow/SCANPIX</div>
			
			<div id="article-info-middle">
				<img class="article-author-photo" src="/assets/common/image/aboutus/lee-roden.jpg" alt="Lee Roden"/>				<div class="article-author-name">Lee Roden</div>
				<div class="article-author-email ">
					<a href='mailto:lee.roden@thelocal.com'>lee.roden@thelocal.com</a>				</div>
								<div class="article-date">
					17 July 2017				</div>
				<div class="article-time">
					13:32 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Sweden has been ranked as the best country in the world when it comes to its commitment to reducing inequality.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Created by Oxfam and Development Finance International, the "<a href="https://actions.oxfam.org/international/inequality-index/petition/" target="_blank">Commitment to Reducing Inequality Index</a>" ranked 152 countries on their policies designed to reduce the gap in wealth between rich and poor, with social spending, progressive taxation and labour rights highlighted as the three key areas.</p>
<p>
	No country is doing exceptionally well, the index noted, and Sweden did not come first in any of the three key measures, but the Nordic nation&#39;s overall ranking was the strongest.</p>
<p>
	"As the name says the index ranks commitment to reducing inequality – we&#39;re not looking at actual inequality levels – and if you wanted to be mean you can even say Sweden is trading on past glories," Robert Höglund from Oxfam told The Local.</p>
<p>
	"A lot of the things were introduced in the past like high social spending, spending on education and healthcare, strong protection for workers and women in the workplace. These are things that have been in Sweden for quite some time."</p>
<p>
	Swedish policies dating from the last century still compare favourable to many other nations when it comes to tackling inequality, the ranking pointed out.</p>
<p>
	"Protection in the workplace and how wages are set through negotiations with unions and employers guarantees that people with lower paying jobs have an acceptable salary which is not the case in all other countries," Höglund noted.</p>
<p>
	"Free education all the way to university also stands out, and spending on healthcare and other social spending is quite high."</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.se/20170118/equality-is-the-new-black-swedish-minister" target="_blank">Better distribution of income needed for growth, Swedish finance minister argues</a></strong></p>
<p>
	On the other hand, corporate tax rates in Sweden benefit big businesses at the same time as high rates of VAT disproportionately impact the poorest according to the index, and unemployment benefits have not risen proportionately in line with the economy.</p>
<p>
	"Social spending on unemployment benefit and social welfare has not risen at the same speed as growth, so even though unemployment benefit was raised a couple of years ago, it hasn&#39;t had the same pace as the growth of the economy and also salaries. That&#39;s one reason why inequality could be on the rise in Sweden," Höglund argued.</p>
<p>
	The issue of rising inequality has gained significant coverage in Sweden recently, with <a href="https://www.thelocal.se/20170216/swedens-wealth-inequality-exposed-by-new-research" target="_blank">a survey from earlier this year</a> showing that the number of households in the middle income bracket fell in all but four of the country&#39;s municipalities between 2011 and 2015.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8c6b33c69eb5e69cca2f6cef01bbaf65'></script><p>
	"The explanation is the importance of capital income – which is mostly concentrated at the top end of wealth distribution – has increased. At the same time the social security system has not followed general wage developments, which means those at the lower part of wealth distribution lag behind," Stockholm School of Economics associate professor Jesper Roine told The Local at the time.</p>
<p>
	In March the Swedish government announced it is to create a new agency tasked with tackling segregation, helping socially deprived areas and breaking structural inequality.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.se/20170324/sweden-to-get-new-anti-segregation-authority" target="_blank">Sweden to get new anti-segregation authority</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/inequality' class='article-keyword'>inequality</a><a href='/tag/poverty' class='article-keyword'>poverty</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Sweden+top+in+equality+ranking+%E2%80%93+but+there%27s+a+catch', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden+top+in+equality+ranking+%E2%80%93+but+there%27s+a+catch&via=TheLocalSweden&url=https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170717/sweden-the-country-most-committed-to-reducing-inequality-study', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="yXqKRwZtrT-widget">
	<h2 id="yXqKRwZtrT-title">From our sponsors</h2>
	<div id="yXqKRwZtrT-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170713/discover-stockholm-7-spectacular-hidden-gems-arlandaexpress-tlccu'><img src='/userdata/images/article/2760e8b08b80e439c89bffb0afb55ffc53a6f3add5158b1c5f79583fc197ff9f.jpg' alt='' /></a>					<a href='/20170713/discover-stockholm-7-spectacular-hidden-gems-arlandaexpress-tlccu'><h2>Discover Stockholm: 7 spectacular hidden gems</h2></a>
					<p>You won't want to miss these seven must-sees on your next trip to Stockholm!</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><img src='/userdata/images/article/f3037b6b2a34b14620560bc3cd5db9302c5bc62dc7f37bf400a12550e5d5f8f6.jpg' alt='' /></a>						<a href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><h2>Kickstart your coding career in tech-savvy Berlin</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170704/how-digitalisation-is-changing-stockholm-from-the-inside-out-investstockholm-tlccu'><img src='/userdata/images/article/2b6e434d45ba6a3274e9359ac89e125835ad36d32fc61d0276b7de960977124d.jpg' alt='' /></a>							<a href='/20170704/how-digitalisation-is-changing-stockholm-from-the-inside-out-investstockholm-tlccu'><h2>How digitalisation is changing Stockholm from the inside out</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170609/chilling-with-facebook-in-swedens-far-north-dcbs-tlccu'><img src='/userdata/images/article/1ab651c399af2ac0811249724985b495efb41d0e856c754d65e2a29ece48bd98.jpg' alt='' /></a>						<a href='/20170609/chilling-with-facebook-in-swedens-far-north-dcbs-tlccu'><h2>Chilling with Facebook in Sweden's far north</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170630/where-to-shop-eat-and-drink-when-you-visit-gothenburg-swedishdesign-design-visitsweden-tlccu'><img src='/userdata/images/article/f2a9fe7a2b1491e8da1ba41de6423127a8668ddd1a10ff6a2ba17dbb28aa71cb.jpg' alt='' /></a>							<a href='/20170630/where-to-shop-eat-and-drink-when-you-visit-gothenburg-swedishdesign-design-visitsweden-tlccu'><h2>Where to shop, eat, and drink when you visit Gothenburg</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170420/lottery-system-proposal-for-swedish-school-enrolment-met-with-criticism'>
															<img src='/userdata/images/article/417da26b443e8fe45cc483d0173d8b2ada0faceed547e7aad3132e6b9654c444.jpg' alt='' />
														</a>
							<a href='/20170420/lottery-system-proposal-for-swedish-school-enrolment-met-with-criticism'><h2>Lottery system proposal for Swedish school enrolment met with criticism</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170324/sweden-to-get-new-anti-segregation-authority'>
																	<img src='/userdata/images/article/67fd1a5e3bff79cc769412f998879e08d3f4141e71feecde100c0cc5cf6ed245.jpg' alt='' />
																</a>
								<a href='/20170324/sweden-to-get-new-anti-segregation-authority'><h2>Sweden to get new anti-segregation authority</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170111/study-predicts-which-swedish-women-will-close-the-gender-pay-gap-first'>
															<img src='/userdata/images/article/c7ac8e5e5edcbfd52829cbfc54a9328463230661d60b64f62f45123ce04e6883.jpg' alt='' />
														</a>
							<a href='/20170111/study-predicts-which-swedish-women-will-close-the-gender-pay-gap-first'><h2>Study predicts the Swedish women poised to close gender pay gap first </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161014/hans-rosling-slams-post-fact-era-un-aid-tweaking'>
																	<img src='/userdata/images/article/31f59ef40ee69b7a1937399b8dbb43924b19f9c4d270e9ed5949dc5de0594450.jpg' alt='' />
																</a>
								<a href='/20161014/hans-rosling-slams-post-fact-era-un-aid-tweaking'><h2>Hans Rosling slams false UN 'post-fact era' stats</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20150624/swedish-class-divides-exposed-in-fare-dodging-clip'><h2>Swedish discrimination exposed in bus video</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20150618/first-nordic-food-bank-to-open-in-stockholm'><h2>First food bank set to open in Swedish capital</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20130611/48434'><h2>How Sweden can achieve income equality</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20130515/47904'><h2>Sweden plummets in income equality ranking </h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170717/swedish-pen-boy-breaks-world-record-thanks-to-the-help-of-strangers'><img src='/userdata/images/article/a39eb3f320515d99c2ded695c3945d1115fddf2a0d1d0a88de94e328392407bb.jpg' alt='' /></a>						<a href='/20170717/swedish-pen-boy-breaks-world-record-thanks-to-the-help-of-strangers'><h2>Swedish boy breaks world record thanks to the help of strangers</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170717/no-time-to-change-sanitary-products-swedish-viral-image-shows-tough-side-of-being-a-midwife'><img src='/userdata/images/article/1ad96376886d3bd57626947e859fb85d68d659bacf385d0328eb1f4a30f16401.jpg' alt='' /></a>							<a href='/20170717/no-time-to-change-sanitary-products-swedish-viral-image-shows-tough-side-of-being-a-midwife'><h2>'No time to change sanitary products': Swedish viral image shows tough side of being a midwife</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170717/swedish-authority-handed-over-keys-to-the-kingdom-in-it-security-slip-up'><img src='/userdata/images/article/512e0faeac1b716f4c4b68e11b5d1b5322838b2e8130c7f23486790bf3b397a7.jpg' alt='' /></a>						<a href='/20170717/swedish-authority-handed-over-keys-to-the-kingdom-in-it-security-slip-up'><h2>Swedish authority handed over 'keys to the Kingdom' in IT security slip-up</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170717/international-crime-networks-increase-swedish-presence'><h2>International crime networks up their game in Sweden</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170717/stockholm-arlanda-airport-gains-on-copenhagen-kastrup--in-busiest-airport-ranking'><h2>Stockholm airport gains on rival in busiest airport ranking</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170717/girl-found-after-missing-for-13-hours-in-swedens-bear-country'><h2>Girl found after missing for 13 hours at the edge of Sweden's bear country</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170717/seven-of-the-worst-things-about-july-in-sweden'><h2>Seven of the worst things about July in Sweden</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,785 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170717/swedish-pen-boy-breaks-world-record-thanks-to-the-help-of-strangers' class='headline-img'><img src='/userdata/images/article/a39eb3f320515d99c2ded695c3945d1115fddf2a0d1d0a88de94e328392407bb.jpg'
 alt='Swedish boy breaks world record thanks to the help of strangers' /></a>
	<a href='/20170717/swedish-pen-boy-breaks-world-record-thanks-to-the-help-of-strangers'><h2>Swedish boy breaks world record thanks to the help of strangers</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170717/no-time-to-change-sanitary-products-swedish-viral-image-shows-tough-side-of-being-a-midwife' class='headline-img'><img src='/userdata/images/article/1ad96376886d3bd57626947e859fb85d68d659bacf385d0328eb1f4a30f16401.jpg'
 alt='&#039;No time to change sanitary products&#039;: Swedish viral image shows tough side of being a midwife' /></a>
	<a href='/20170717/no-time-to-change-sanitary-products-swedish-viral-image-shows-tough-side-of-being-a-midwife'><h2>'No time to change sanitary products': Swedish viral image shows tough side of being a midwife</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170717/swedish-authority-handed-over-keys-to-the-kingdom-in-it-security-slip-up' class='headline-img'><img src='/userdata/images/article/512e0faeac1b716f4c4b68e11b5d1b5322838b2e8130c7f23486790bf3b397a7.jpg'
 alt='Swedish authority handed over &#039;keys to the Kingdom&#039; in IT security slip-up' /></a>
	<a href='/20170717/swedish-authority-handed-over-keys-to-the-kingdom-in-it-security-slip-up'><h2>Swedish authority handed over 'keys to the Kingdom' in IT security slip-up</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170717/international-crime-networks-increase-swedish-presence' class='headline-img'><img src='/userdata/images/article/7749b35fb50a40fdda71f98d0395eb5b73acab319eaacdabef26ff4b0dd6c197.jpg'
 alt='International crime networks up their game in Sweden' /></a>
	<a href='/20170717/international-crime-networks-increase-swedish-presence'><h2>International crime networks up their game in Sweden</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170717/stockholm-arlanda-airport-gains-on-copenhagen-kastrup--in-busiest-airport-ranking' class='headline-img'><img src='/userdata/images/article/9360f7e999e1dcd578847fbf7198aa04c02ba2c305f8b8469dfc5334277e77af.jpg'
 alt='Stockholm airport gains on rival in busiest airport ranking' /></a>
	<a href='/20170717/stockholm-arlanda-airport-gains-on-copenhagen-kastrup--in-busiest-airport-ranking'><h2>Stockholm airport gains on rival in busiest airport ranking</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170716/swede-with-gun-shaped-lighter-shuts-down-copenhagen-train-traffic'>Swede with gun-shaped lighter stops Copenhagen train traffic</a></li><li><a href='/20170715/swedish-king-has-no-plans-to-step-aside-for-popular-daughter'>Swedish king has no plans to step aside for popular daughter</a></li><li><a href='/20170716/rubbish-chaos-avoided-as-stockholm-collectors-strike-rolls-on'>Rubbish ‘chaos’ avoided as Stockholm collectors’ strike rolls on </a></li><li><a href='/20170716/swedens-women-plot-olympic-final-revenge-against-germany'>Sweden's women plot Olympic final revenge against Germany</a></li><li><a href='/20170717/seven-of-the-worst-things-about-july-in-sweden'>Seven of the worst things about July in Sweden</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Discussion forum</h2>
  <div class="col2-widget-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>18/07</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=88782'>News from Sweden Today.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>18/07</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=88919'>Can a Swedish Citizen take SFI course?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=86084'>Job discrimination based on heritage?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=88881'>Sweden best country for Immigrants</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=88930'>Traveling with Pet Abroad</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=88740'>Moved from England</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/67249'>I will Pay You To Help Me Move Furniture's </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/67250'>Chubby to charming</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/67251'>Female massage master</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/67252'>Native English speaker looking for work in Uppsala</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/67253'>2 rooms in Bredäng</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/67254'>Nanny/Caregiver Needed</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='se_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
		</script>
	
	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img
		src='https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE'
		class='sifomedia-pixel' alt='Sifomedia pixel'></noscript>
	</body>
</html>