<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors' />
	<link rel='amphtml' href='https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Danish inventor Peter Madsen charged with journalist's murder: prosecutors - The Local</title>
	<meta name='description' content='Danish prosecutors on Tuesday formally charged inventor Peter Madsen with last year&#039;s murder of Swedish journalist Kim Wall, whose dismembered body parts were found at sea after she interviewed him on his homemade submarine.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors",
			"headline": "Danish inventor Peter Madsen charged with journalist's murder: prosecutors",
			"datePublished": "2018-01-16T14:20:21+01:00",
			"dateModified": "2018-01-16T14:20:26+01:00",
			"description": "Danish prosecutors on Tuesday formally charged inventor Peter Madsen with last year&#39;s murder of Swedish journalist Kim Wall, whose dismembered body parts were found at sea after she interviewed him on his homemade submarine.",
			"keywords": ["kim wall","peter madsen","crime","murder","submarine"],
			"author": {
				"@type": "Person",
				"name": "AFP/The Local",
				"email": "news.denmark@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.se/userdata/images/article/56b0334765c3249137f0198684f5c388cfa025383efb7eeb43b01483ae7af69f.jpg",
				"width": 1000,
				"height": 666
			},
			"articleBody": "<p>Madsen, who was arrested and detained shortly after Wall&#39;s disappearance in August, has admitted dismembering her body and dumping it at sea but has denied intentionally killing her.</p><p>The prosecution will ask for a sentence of life imprisonment, Copenhagen Police confirmed.</p><p>A secondary claim for safe custody (<i>forvaring </i>in Danish) will also be made based on a Danish Medical Legal Council psychiatric assessment of Madsen, according to the police statement.</p><p>\"This is a very unusual and extremely brutal case which has had tragic consequences for Kim Wall and her relatives. The interest in the case has been enormous. However, we hope the media will respect that further evidence in the case must be presented in court and not in the press,\" Copenhagen Police special prosecutor Jakob Buch-Jepsen said.</p><p>Madsen&#39;s trial will begin on March 8th, charged with premeditated murder as well as dismemberment and \"sexual relations other than intercourse of a particularly dangerous nature\", prosecutors said.</p><p>They said it was not known exactly how Wall died, \"but the homicide could have taken place by cutting of the throat or strangulation\".</p><p>The murder was committed \"with prior planning and preparation\", according to the police indictment.</p><p>In a tragic case that shocked the public, the remains of 30-year-old Wall were <a href=\"https://www.thelocal.dk/20171129/denmark-sweden-police-divers-find-second-arm-in-kge-bay\" target=\"_blank\">found in Køge Bay off Copenhagen</a>, weighed down by metal objects, after she vanished while interviewing Madsen on his submarine on August 10th.</p><p>Prosecutors have previously said they believe Madsen may have killed Wall as part of a sexual fantasy. Madsen has denied any sexual relations with Wall.</p><p>The 30-year-old Swedish journalist worked as a freelance writer based in New York and China, and her articles were published in The Guardian, The New York Times and others.</p><p>After intentionally sinking his submarine early on August 11th in Køge Bay, some 50 kilometres off the Danish capital, Madsen was picked up by a rescue vessel and initially told police he had dropped Wall off on land after their interview the previous evening.</p><p>He then went on to change his version of events several times.</p><p>A 46-year-old self-taught engineer, Madsen is an eccentric and relatively well-known figure in Denmark.</p><p>His homemade submarine Nautilus, launched in 2008, was the biggest private sub ever made when he built it with help from a group of volunteers.</p><p>In Tuesday&#39;s press statement, police also confirmed charges of severe violation of the Act on Safety at Sea against Madsen.</p><p>In the indictment, the prosecution claims the inventor&#39;s submarine should be confiscated and scrapped.</p><p><strong>READ ALSO:  </strong></p><ul><li><strong><a href=\"https://www.thelocal.dk/20171030/denmark-submarine-owner-peter-madsen-admits-dismembering-swedish-journalist-kim-wall\" target=\"_blank\">Submarine owner Peter Madsen admits dismembering Swedish journalist Kim Wall</a></strong></li><li><strong><a href=\"https://www.thelocal.dk/20171003/new-findings-in-denmark-submarine-investigation-kim-wall-was-stabbed-several-times\" target=\"_blank\">New findings in Denmark submarine investigation: Kim Wall was stabbed &#39;several times&#39;</a></strong></li><li><strong><a href=\"https://www.thelocal.dk/20171122/why-the-local-chose-to-cover-the-kim-wall-case-the-way-we-did\" target=\"_blank\">Why The Local chose to report the Kim Wall case the way we did</a></strong></li></ul>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/56b0334765c3249137f0198684f5c388cfa025383efb7eeb43b01483ae7af69f.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors" />
		<meta property="og:title" content="Danish inventor Peter Madsen charged with journalist's murder: prosecutors" />
		<meta property="og:description" content="Danish prosecutors on Tuesday formally charged inventor Peter Madsen with last year's murder of Swedish journalist Kim Wall, whose dismembered body parts were found at sea after she interviewed him on his homemade submarine." />
		<meta property="article:published_time" content="2018-01-16T14:20:21+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Danish inventor Peter Madsen charged with journalist's murder: prosecutors" />
		<meta name="twitter:description" content="Danish prosecutors on Tuesday formally charged inventor Peter Madsen with last year's murder of Swedish journalist Kim Wall, whose dismembered body parts were found at sea after she interviewed him on his homemade submarine." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/56b0334765c3249137f0198684f5c388cfa025383efb7eeb43b01483ae7af69f.jpg" />
						<meta property='fb:pages' content='220353389618' />
<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors",
    url: "https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors",
    maincontent: "div#article",
    title: "Danish inventor Peter Madsen charged with journalist\'s murder: prosecutors",
    pubdate: "2018-01-16T14:20:21+01:00",
    authors: "AFP/The Local",
    sections: "News>National",
    tags: "kim wall, peter madsen, crime, murder, submarine",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.se.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="sweden" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a class="no_under">Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Sweden's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/tag/technews' class='technews'><span>Tech news</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/page/view/video-sweden'><span>Videos</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/discuss'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>
						<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
			<li><a href='/offers/drivenow'>DriveNow offer</a></li>
			<li><a href='/members'>Email newsletters</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate Membership</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
				<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/stockholm-stockholm/'>Jobs in Stockholm</a></li><li><a href='https://jobs.thelocal.com/jobs-in/vastra-gotaland-goteborg/'>Jobs in Gothenburg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/skane-malmo/'>Jobs in Malmo</a></li><li><a href='https://jobs.thelocal.com/jobs-in/uppsala-uppsala/'>Jobs in Uppsala</a></li>
		<li><a href='/jobs/'>All jobs in Sweden</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
					<li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Danish inventor Peter Madsen charged with journalist's murder: prosecutors</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/The Local</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>									</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
							</div>
			
			<div class="article-date" title="*Updated: 16 January 2018 14:20 CET+01:00">
				16 January 2018<br />
				14:20 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/kim+wall' class='article-keyword'>kim wall</a><a href='/tag/peter+madsen' class='article-keyword'>peter madsen</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/murder' class='article-keyword'>murder</a><a href='/tag/submarine' class='article-keyword'>submarine</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Danish+inventor+Peter+Madsen+charged+with+journalist%27s+murder%3A+prosecutors', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+inventor+Peter+Madsen+charged+with+journalist%27s+murder%3A+prosecutors&via=TheLocalSweden&url=https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Danish inventor Peter Madsen charged with journalist's murder: prosecutors" alt="Danish inventor Peter Madsen charged with journalist's murder: prosecutors" src="/userdata/images/article/56b0334765c3249137f0198684f5c388cfa025383efb7eeb43b01483ae7af69f.jpg" />
						</div>
			<div class='article-photo-credit'>Peter Madsen's UC3 Nautilus submarine. File photo: Mads Claus Rasmussen/Scanpix Denmark</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/The Local</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:news.denmark@thelocal.com'>news.denmark@thelocal.com</a>											</br><a href="https://twitter.com/thelocaldenmark" target="_blank">@thelocaldenmark</a>
									</div>
								<div class="article-date">
					16 January 2018				</div>
				<div class="article-time">
					14:20 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Danish prosecutors on Tuesday formally charged inventor Peter Madsen with last year's murder of Swedish journalist Kim Wall, whose dismembered body parts were found at sea after she interviewed him on his homemade submarine.<div id='fade-box'></div></div>			</div>

			<div id='article-body'><div id='premium-container'><p>
	Madsen, who was arrested and detained shortly after Wall&#39;s disappearance in August, has admitted dismembering her body and dumping it at sea but has denied intentionally killing her.</p>
<p>
	The prosecution will ask for a sentence of life imprisonment, Copenhagen Police confirmed.</p>
<p>
	A secondary claim for safe custody (<i>forvaring </i>in Danish) will also be made based on a Danish Medical Legal Council psychiatric assessment of Madsen, according to the police statement.</p>
<p>
	"This is a very unusual and extremely brutal case which has had tragic consequences for Kim Wall and her relatives. The interest in the case has been enormous. However, we hope the media will respect that further evidence in the case must be presented in court and not in the press," Copenhagen Police special prosecutor Jakob Buch-Jepsen said.</p>
<p>
	Madsen&#39;s trial will begin on March 8th, charged with premeditated murder as well as dismemberment and "sexual relations other than intercourse of a particularly dangerous nature", prosecutors said.</p>
<p>
	They said it was not known exactly how Wall died, "but the homicide could have taken place by cutting of the throat or strangulation".</p>
<p>
	The murder was committed "with prior planning and preparation", according to the police indictment.</p>
<p>
	In a tragic case that shocked the public, the remains of 30-year-old Wall were <a href="https://www.thelocal.dk/20171129/denmark-sweden-police-divers-find-second-arm-in-kge-bay" target="_blank">found in Køge Bay off Copenhagen</a>, weighed down by metal objects, after she vanished while interviewing Madsen on his submarine on August 10th.</p>
<p>
	Prosecutors have previously said they believe Madsen may have killed Wall as part of a sexual fantasy. Madsen has denied any sexual relations with Wall.</p>
<p>
	The 30-year-old Swedish journalist worked as a freelance writer based in New York and China, and her articles were published in The Guardian, The New York Times and others.</p>
<p>
	After intentionally sinking his submarine early on August 11th in Køge Bay, some 50 kilometres off the Danish capital, Madsen was picked up by a rescue vessel and initially told police he had dropped Wall off on land after their interview the previous evening.</p>
<p>
	He then went on to change his version of events several times.</p>
<p>
	A 46-year-old self-taught engineer, Madsen is an eccentric and relatively well-known figure in Denmark.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8c6b33c69eb5e69cca2f6cef01bbaf65'></script><p>
	His homemade submarine Nautilus, launched in 2008, was the biggest private sub ever made when he built it with help from a group of volunteers.</p>
<p>
	In Tuesday&#39;s press statement, police also confirmed charges of severe violation of the Act on Safety at Sea against Madsen.</p>
<p>
	In the indictment, the prosecution claims the inventor&#39;s submarine should be confiscated and scrapped.</p>
<p>
	<strong>READ ALSO:  </strong></p>
<ul>
	<li>
		<strong><a href="https://www.thelocal.dk/20171030/denmark-submarine-owner-peter-madsen-admits-dismembering-swedish-journalist-kim-wall" target="_blank">Submarine owner Peter Madsen admits dismembering Swedish journalist Kim Wall</a></strong></li>
	<li>
		<strong><a href="https://www.thelocal.dk/20171003/new-findings-in-denmark-submarine-investigation-kim-wall-was-stabbed-several-times" target="_blank">New findings in Denmark submarine investigation: Kim Wall was stabbed &#39;several times&#39;</a></strong></li>
	<li>
		<strong><a href="https://www.thelocal.dk/20171122/why-the-local-chose-to-cover-the-kim-wall-case-the-way-we-did" target="_blank">Why The Local chose to report the Kim Wall case the way we did</a></strong></li>
</ul>
</div></div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/kim+wall' class='article-keyword'>kim wall</a><a href='/tag/peter+madsen' class='article-keyword'>peter madsen</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/murder' class='article-keyword'>murder</a><a href='/tag/submarine' class='article-keyword'>submarine</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Danish+inventor+Peter+Madsen+charged+with+journalist%27s+murder%3A+prosecutors', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Danish+inventor+Peter+Madsen+charged+with+journalist%27s+murder%3A+prosecutors&via=TheLocalSweden&url=https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20180116/danish-inventor-peter-madsen-charged-with-journalists-murder-prosecutors', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="lpefPdgmnM-ede216a5fe">
	<h2 id="lpefPdgmnM-title">From our sponsors</h2>
	<div id="lpefPdgmnM-ede216a5fe-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180112/10-uniquely-swedish-workplace-quirks-and-perks-akadermikernas-akassa-tlccu'><img src='/userdata/images/article/a8d685b557fe44921879660b39d813c8679bae2d449fd02c1b669599aeb31478.jpg' alt='' /></a>					<a href='/20180112/10-uniquely-swedish-workplace-quirks-and-perks-akadermikernas-akassa-tlccu'><h2>10 uniquely Swedish workplace quirks and perks</h2></a>
					<p>Get in the know so you don't risk a serious fadäs (Swedish for faux-pas) at work!</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171222/swedish-tech-trendspotting-predictions-for-2018-dcbs-tlccu'><img src='/userdata/images/article/082c1be3767a9f31279319b8a180d4692cca30b6ba56b1d34e97fbfca4d387f5.jpg' alt='' /></a>						<a href='/20171222/swedish-tech-trendspotting-predictions-for-2018-dcbs-tlccu'><h2>Swedish tech trendspotting: predictions for 2018</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180109/seven-reasons-its-better-to-be-a-parent-in-sweden-lansstyrelsen-tlccu'><img src='/userdata/images/article/81c37d7b05bc231a092adfeb2202b3084bc2a9035edaf9f0ebaf571e0d92657b.jpg' alt='' /></a>							<a href='/20180109/seven-reasons-its-better-to-be-a-parent-in-sweden-lansstyrelsen-tlccu'><h2>Seven reasons it’s better to be a parent in Sweden</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180105/top-10-stockholm-tech-startup-stories-of-2017-investstockholm-tlccu'><img src='/userdata/images/article/f4516c2dc950cf298b3a300007bc80af92fb79e2d4ae3f1132ec7aa7fe6bc5db.jpg' alt='' /></a>						<a href='/20180105/top-10-stockholm-tech-startup-stories-of-2017-investstockholm-tlccu'><h2>Top 10 Stockholm tech startup stories of 2017</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>							<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
		</script>
	</div>
		<div class="related-ce2d54f8fc">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180116/swedes-increasingly-concerned-about-crime-survey'>
															<img src='/userdata/images/article/47c2ded3aca45b37e4c04177599b7c0c2584ea507e90f789950e5c946c32e9f5.jpg' alt='' />
														</a>
							<a href='/20180116/swedes-increasingly-concerned-about-crime-survey'><h2>Swedes increasingly concerned about crime: survey</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180114/man-arrested-after-swedish-pizzeria-shooting'>
																	<img src='/userdata/images/article/3e4459fd67f34cf9967ea8e492577307b55b170860a7b48e7c1c994d4c75d7c5.jpg' alt='' />
																</a>
								<a href='/20180114/man-arrested-after-swedish-pizzeria-shooting'><h2>Man arrested after Swedish pizzeria shooting</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180112/knife-attack-at-gothenburg-supermarket-leaves-one-injured'>
															<img src='/userdata/images/article/ed539b320b0cfd06766451d684ecb2ec5062c4e06a95a02ee2ed4955c166a7b8.jpg' alt='' />
														</a>
							<a href='/20180112/knife-attack-at-gothenburg-supermarket-leaves-one-injured'><h2>Knife attack at Gothenburg supermarket leaves one injured</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180111/man-killed-by-grenade-in-stockholm-suburb-thought-it-was-a-toy'>
																	<img src='/userdata/images/article/496d7ef916783a7591c52be748a2be07de866d0cc891ad1462b7638093525665.jpg' alt='' />
																</a>
								<a href='/20180111/man-killed-by-grenade-in-stockholm-suburb-thought-it-was-a-toy'><h2>Man killed by grenade in Stockholm suburb 'thought it was a toy'</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180110/swedish-police-improve-rape-processing-rate-but-violent-crime-slips'><h2>Swedish police improve rape case processing rate, but violent crime slips</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180109/stockholm-subway-station-explosion-was-a-hand-grenade-police-confirm'><h2>Stockholm subway station explosion was a hand grenade, police confirm</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180109/swedish-government-orders-investigation-into-rise-in-reported-rapes'><h2>Swedish government orders investigation into rise in reported rapes</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180109/man-killed-in-rinkeby-restaurant-shooting'><h2>Man killed in Rinkeby restaurant shooting</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-ce2d54f8fc">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180116/ten-common-phrases-in-swedens-ancient-forest-language-elfdalian'><img src='/userdata/images/article/36163cdb123f1119255d45a3704cd30ffe40ee43d5cdaf32c26c9a7419be7889.jpg' alt='' /></a>						<a href='/20180116/ten-common-phrases-in-swedens-ancient-forest-language-elfdalian'><h2>Ten common phrases in Sweden's ancient forest language Elfdalian</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180116/worlds-first-klingon-tourist-centre-to-open-in-stockholm'><img src='/userdata/images/article/f9a535a7d4ef2d32823d6a5711f0749041e67d96429e35cf1a07d3bb103a0e6c.jpg' alt='' /></a>							<a href='/20180116/worlds-first-klingon-tourist-centre-to-open-in-stockholm'><h2>World's first Klingon tourist centre to open in Stockholm</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180116/in-pictures-you-can-now-buy-greta-garbos-seaside-home-sweden-stockholm'><img src='/userdata/images/article/12a418ceb3f103018367204aa362c5ed29a0aa43159bea3839c072af79722bff.jpg' alt='' /></a>						<a href='/20180116/in-pictures-you-can-now-buy-greta-garbos-seaside-home-sweden-stockholm'><h2>In pictures: You can now buy Greta Garbo's seaside home</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180116/ericsson-books-write-downs-of-142-billion-kronor'><h2>Ericsson books write-downs of 14.2 billion kronor</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180116/william-and-kate-to-meet-stellan-skarsgrd-and-alicia-vikander-on-royal-visit-to-sweden'><h2>William and Kate to meet Stellan Skarsgård and Alicia Vikander on royal visit to Sweden</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180116/weather-snow-warning-issued-for-sweden'><h2>Weather: Snow warning issued for Sweden</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180116/fewer-isis-sympathizers-returned-to-sweden-last-year-spo'><h2>Fewer Isis sympathizers returned to Sweden last year: Säpo</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180116/ten-common-phrases-in-swedens-ancient-forest-language-elfdalian' class='headline-img'><img src='/userdata/images/article/36163cdb123f1119255d45a3704cd30ffe40ee43d5cdaf32c26c9a7419be7889.jpg'
 alt='Ten common phrases in Sweden&#039;s ancient forest language Elfdalian' /></a>
	<a href='/20180116/ten-common-phrases-in-swedens-ancient-forest-language-elfdalian'><h2>Ten common phrases in Sweden's ancient forest language Elfdalian</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180116/worlds-first-klingon-tourist-centre-to-open-in-stockholm' class='headline-img'><img src='/userdata/images/article/f9a535a7d4ef2d32823d6a5711f0749041e67d96429e35cf1a07d3bb103a0e6c.jpg'
 alt='World&#039;s first Klingon tourist centre to open in Stockholm' /></a>
	<a href='/20180116/worlds-first-klingon-tourist-centre-to-open-in-stockholm'><h2>World's first Klingon tourist centre to open in Stockholm</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180116/swedes-increasingly-concerned-about-crime-survey' class='headline-img'><img src='/userdata/images/article/47c2ded3aca45b37e4c04177599b7c0c2584ea507e90f789950e5c946c32e9f5.jpg'
 alt='Swedes increasingly concerned about crime: survey' /></a>
	<a href='/20180116/swedes-increasingly-concerned-about-crime-survey'><h2>Swedes increasingly concerned about crime: survey</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180116/in-pictures-you-can-now-buy-greta-garbos-seaside-home-sweden-stockholm' class='headline-img'><img src='/userdata/images/article/12a418ceb3f103018367204aa362c5ed29a0aa43159bea3839c072af79722bff.jpg'
 alt='In pictures: You can now buy Greta Garbo&#039;s seaside home' /></a>
	<a href='/20180116/in-pictures-you-can-now-buy-greta-garbos-seaside-home-sweden-stockholm'><h2>In pictures: You can now buy Greta Garbo's seaside home</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180116/ericsson-books-write-downs-of-142-billion-kronor' class='headline-img'><img src='/userdata/images/article/756ce18aceeac737e6f47ce9902987e43b2aa26fea4a61891fd7a1eec5b7da4f.jpg'
 alt='Ericsson books write-downs of 14.2 billion kronor' /></a>
	<a href='/20180116/ericsson-books-write-downs-of-142-billion-kronor'><h2>Ericsson books write-downs of 14.2 billion kronor</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180115/who-were-the-first-scandinavians-ancient-dna-sheds-light-on-their-mysterious-origins'>Who were the first Scandinavians? Ancient DNA sheds light on mysterious origins</a></li><li><a href='/20180115/sweden-predicted-to-become-first-country-with-own-cryptocurrency'>Sweden predicted to become first country with own cryptocurrency</a></li><li><a href='/20180111/does-swedens-tax-system-really-screw-the-rich'>Does Sweden's tax system really screw the rich?</a></li><li><a href='/20180114/hm-racist-ad-adds-to-swedish-companys-woes'>H&M 'racist' ad adds to Swedish company's woes</a></li><li><a href='/20180116/weather-snow-warning-issued-for-sweden'>Weather: Snow warning issued for Sweden</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-cbf41bb41a">
  <h2 class="col2-cbf41bb41a-title">Discussion forum</h2>
  <div class="col2-cbf41bb41a-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>17/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90705'>The Right Skills</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90751'>How much do you need to retire</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90750'>Looking for music rehearsal / band practice studio</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90749'>Looking for drummer in Stockholm</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90522'>"Sweden has received too many immigrants"</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=88292'>Private Health Insurance for Personummer</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-cbf41bb41a">
  <h2 class="col2-cbf41bb41a-title">Noticeboard</h2>
  <div class="col2-cbf41bb41a-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>16/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67382'>English Lessons Online (Skype etc)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67383'>Swedish Conversation Online</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67381'>Caregiver Wanted</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67379'>Looking for a piano teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67380'>Looking for a babysitter </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>10/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67378'>Initiative group - participate per SKYPE!</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) {
					(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
					t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
					})(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
				}
			}
		</script>

	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img
		src='https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE'
		class='sifomedia-pixel' alt='Sifomedia pixel'></noscript>
	</body>
</html>