<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media' />
	<link rel='amphtml' href='https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Debunk: How a minor traffic incident was reported as 'horror' by international media - The Local</title>
	<meta name='description' content='Why did a minor traffic incident in a southern Swedish town make international news?' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/dcacb74c9cfa942dd72fec7ae99ab7fa5e8574a2c51276d8711a1b1cfb219ef5.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media" />
		<meta property="og:title" content="Debunk: How a minor traffic incident was reported as 'horror' by international media" />
		<meta property="og:description" content="Why did a minor traffic incident in a southern Swedish town make international news?" />
		<meta property="article:published_time" content="2018-09-27T17:07:28+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Debunk: How a minor traffic incident was reported as 'horror' by international media" />
		<meta name="twitter:description" content="Why did a minor traffic incident in a southern Swedish town make international news?" />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/dcacb74c9cfa942dd72fec7ae99ab7fa5e8574a2c51276d8711a1b1cfb219ef5.jpg" />
						<meta property='fb:pages' content='220353389618' />
	<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'SE checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'SE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'SE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'SE offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "1789",
			    postid: "https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media",
			    url: "https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media",
			    maincontent: "div#article",
			    title: "Debunk: How a minor traffic incident was reported as \'horror\' by international media",
			    pubdate: "2018-09-27T17:07:28+02:00",
			    authors: "Catherine Edwards",
			    sections: "News>National",
			    tags: "school, fake news, sölvesborg, karlshamn, blekinge",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.se.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.se.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_banner_1', [300, 75], 'se_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['school','fake news','sölvesborg','karlshamn','blekinge']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="sweden" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-1', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal.se', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal.se', window.location.href);
			}
		}]);

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a class="no_under">Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Sweden's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Sweden</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/tag/membership+exclusives'><span>For Members</span></a></li><li><a href='/tag/technews' class='technews'><span>Tech news</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/discuss'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSweden'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSweden'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalsweden'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>
							<li><a href='/tag/membership+exclusives'>Member exclusive articles</a></li>
			
							<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a Member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
							<li><a href='/offers/drivenow'>DriveNow offer</a></li>
										<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
						<li><a href='/members/corporate_membership'>Corporate Membership</a></li>
			<li><a href='/page/view/membership-faq'>Membership FAQ</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
		<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/page/view/video-sweden'>Videos</a></li>		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=stockholm/'>Jobs in Stockholm</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=gothenburg/'>Jobs in Gothenburg</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=malmo/'>Jobs in Malmo</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=uppsala/'>Jobs in Uppsala</a></li>
		<li><a href='/jobs/'>All jobs in Sweden</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
			<h3>Site sponsors</h3>
		<ul>
			<!-- li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li -->
							<li><a href='/tag/by+malm&ouml;+town'>Malm&ouml; tourism</a></li>
					</ul>
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Debunk: How a minor traffic incident was reported as 'horror' by international media</h1>		<div id="article-info-top">
									<div class="article-author-name">Catherine Edwards</div>
						<div class="article-author-email article-author-email-smaller">
				<a href='mailto:catherine.edwards@thelocal.com'>catherine.edwards@thelocal.com</a>									<br/><a href="https://twitter.com/CatJREdwards" target="_blank">@CatJREdwards</a>
							</div>
			
			<div class="article-date" title="*Updated: 27 September 2018 17:08 CEST+02:00">
				27 September 2018<br />
				17:07 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/school' class='article-keyword'>school</a><a href='/tag/fake+news' class='article-keyword'>fake news</a><a href='/tag/sölvesborg' class='article-keyword'>sölvesborg</a><a href='/tag/karlshamn' class='article-keyword'>karlshamn</a><a href='/tag/blekinge' class='article-keyword'>blekinge</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Debunk%3A+How+a+minor+traffic+incident+was+reported+as+%27horror%27+by+international+media&body=https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Debunk%3A+How+a+minor+traffic+incident+was+reported+as+%27horror%27+by+international+media&via=TheLocalSweden&url=https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20180927%2Fdebunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media&title=Debunk%3A+How+a+minor+traffic+incident+was+reported+as+%27horror%27+by+international+media&summary=Why+did+a+minor+traffic+incident+in+a+southern+Swedish+town+make+international+news%3F&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Debunk: How a minor traffic incident was reported as 'horror' by international media" alt="Debunk: How a minor traffic incident was reported as 'horror' by international media" src="/userdata/images/article/dcacb74c9cfa942dd72fec7ae99ab7fa5e8574a2c51276d8711a1b1cfb219ef5.jpg" />
						</div>
			<div class='article-photo-credit'>File photo of a school outing. Photo: Hasse Holmberg/TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Catherine Edwards</div>
				<div class="article-author-email  article-author-email-smaller">
					<a href='mailto:catherine.edwards@thelocal.com'>catherine.edwards@thelocal.com</a>											<br/><a href="https://twitter.com/CatJREdwards" target="_blank">@CatJREdwards</a>
									</div>
								<div class="article-date">
					27 September 2018				</div>
				<div class="article-time">
					17:07 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Why did a minor traffic incident in a southern Swedish town make international news?<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	"It isn&#39;t at all as serious as it first appeared," police officer Bengt Jeppsson, who led the investigation into the incident, told The Local on Thursday afternoon. "There was no crime; the investigation has been closed."</p>
<p>
	When asked by The Local if police believed the driver&#39;s actions were deliberate, he said: "No, no, we don&#39;t think so any more." In earlier comments to Sweden&#39;s <a href="https://www.expressen.se/kvallsposten/tva-skadade-efter-att-bil-korde-rakt-in-i-grupp-elever/" target="_blank">Expressen newspaper</a>, Jeppsson had said he did not believe the act was deliberate but that it could not yet be ruled out.</p>
<p>
	Two students were touched by the car, one on the wrist by the vehicle&#39;s wing mirror.</p>
<p>
	But the incident was described as a "horrifying incident" in the UK tabloid Daily Express, which misrepresented the accident by saying the car "plough[ed]" into a "crowd" of children.</p>
<p>
	The UK paper quoted the local <a href="http://www.blt.se/solvesborg/elever-pa-vandring-pakorda-av-flyende-bilist/" target="_blank">Blekinge Läns Tidning</a>, which reported that children had to move out of the car&#39;s path – however the Swedish phrase "kasta sig undan bilen", which in this context meant the children had to rush out of the car&#39;s path, was translated as the more emphatic "threw themselves out of the way".</p>
<p>
	Several of the responses to the Daily Express&#39; post on Facebook made references to Islam and immigration, while others called it "fake news".</p>
<p>
	<img alt="" src="/userdata/images/1538055134_express prtscrn.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	The incident was misreported on several international far-right websites, including InfoWars (which falsely stated that a "national manhunt" was under way), while another site said it was "unusual that only one Swedish news source initially reported on the incident". It was also reported on an American neo-Nazi website, which used the incident to call for "state-sponsored purging" of Muslims.</p>
<p>
	One far-right Twitter account, Peter Sweden, labelled the incident a "terrorist attack", writing: "I bet you haven&#39;t heard about this – Because it&#39;s barely been covered in the media!"</p>

<p>
	The school&#39;s staff were out on training on Thursday, but The Local spoke to Åsa Melkersson, schools operation manager in Sölvesborg municipality. She said there was "absolutely no need" for any of the students to see a doctor or visit hospital after the incident and that the students who were closest to the car "feel fine".</p>
<p>
	"The school counsellor was at school yesterday but nobody needed to speak [about the incident] and there was no one who was injured," she added. "There was one student who was just touched by the wing mirror. The teachers spoke with that student directly, and that student was more interested in talking about the activities and their pedometres."</p>
<p>
	"The students were having an outdoor day, a walk of about 15 kilometres. During the walk towards the end of the day, the children were going down a narrow path in small groups, when a car came by and was driving perhaps a bit faster than you should, and zig-zagged through the groups of children and ended up touching two children. The assessment was that it wasn&#39;t a serious incident but the teachers reported it to local police."</p>
<p>
	Melkersson said she was even mulling the idea of using the incident to teach schoolchildren about source criticism and false reporting.</p>
<p>
	The school&#39;s headteacher Martina Sjöström was participating in the day out but didn&#39;t see the incident. She told the local newspaper it was "a nasty experience, but everyone handled it calmly and well". The Local has contacted Sjöström for comment.</p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>Today in Sweden</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/school' class='article-keyword'>school</a><a href='/tag/fake+news' class='article-keyword'>fake news</a><a href='/tag/sölvesborg' class='article-keyword'>sölvesborg</a><a href='/tag/karlshamn' class='article-keyword'>karlshamn</a><a href='/tag/blekinge' class='article-keyword'>blekinge</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Debunk%3A+How+a+minor+traffic+incident+was+reported+as+%27horror%27+by+international+media&body=https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Debunk%3A+How+a+minor+traffic+incident+was+reported+as+%27horror%27+by+international+media&via=TheLocalSweden&url=https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20180927/debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20180927%2Fdebunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media&title=Debunk%3A+How+a+minor+traffic+incident+was+reported+as+%27horror%27+by+international+media&summary=Why+did+a+minor+traffic+incident+in+a+southern+Swedish+town+make+international+news%3F&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180925/distracted-boyfriend-meme-is-sexist-rules-swedens-advertising-ombudsman'>'Distracted boyfriend meme' is sexist, rules Swedish advertising watchdog</a></li><li><a href='/20180925/swedish-prime-minister-stefan-lofven-confidence-vote'>Swedish Prime Minister Stefan Löfven voted out by parliament</a></li><li><a href='/20180925/whats-next-for-sweden-after-confidence-vote'>What's next for Sweden after confidence vote?</a></li><li><a href='/20180926/the-local-shortlisted-for-top-native-advertising-award-a-womans-place'>The Local shortlisted for top native advertising award</a></li><li><a href='/20180924/sweden-to-vote-on-prime-minister-on-tuesday-confidence-parliament-riksdag-election-stefan-lofven'>Swedish parliament prepares to vote on prime minister</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<h2 class="related-title">Member comments</h2>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="debunk-how-a-minor-traffic-incident-was-reported-as-horror-by-international-media" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ZvUMWfuRBh-76ac68aab3">
	<h2 id="ZvUMWfuRBh-title">From our sponsors</h2>
	<div id="ZvUMWfuRBh-76ac68aab3-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180927/these-student-startups-are-creating-a-more-sustainable-future-malmouniversity-tlccu'><img src='/userdata/images/article/8847a558b24cf1ffbb06cd15212b01aa7fc7566f236b42e09dfebf4bc3419bb6.jpg' alt='' /></a>					<div>
						<a href='/20180927/these-student-startups-are-creating-a-more-sustainable-future-malmouniversity-tlccu'><h2>These student startups are creating a more sustainable future</h2></a>
						<p>During their studies, what started as bold ideas became real-life enterprises to combat social and environmental challenges. Meet the Malmö University students behind three startups aiming to make the world a better place. 
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180925/the-international-school-tailoring-education-to-the-teenage-brain-futuraskolan-tlccu'><img src='/userdata/images/article/a951fd9f58b21e9f39ae59977e66548ecfa0b834c7056c3f88c54a0969171bce.jpg' alt='' /></a>						<div><a href='/20180925/the-international-school-tailoring-education-to-the-teenage-brain-futuraskolan-tlccu'><h2>This international school in Stockholm is tailoring education to the teenage brain</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180917/build-your-professional-career-with-amchams-international-mentoring-program-amcham-tlccu'><img src='/userdata/images/article/4f61b4f91257079caf7d9ec4b0660dac5373f3f73c8207a4753ba46b56e77374.jpg' alt='' /></a>							<div><a href='/20180917/build-your-professional-career-with-amchams-international-mentoring-program-amcham-tlccu'><h2>Build your professional career with AmCham’s international mentoring program</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180917/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/5e301a9466f4cf0dbec0ce9a8f502e9941293aefe1ae9ce92588e98f22ab18fe.jpg' alt='' /></a>						<div><a href='/20180917/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is an MBA the trick to launching your international career?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180919/stockholm-businesses-pledge-to-further-gender-equality-investstockholm-tlccu'><img src='/userdata/images/article/d85d3763dcda3b5aa93035ef0d871e562ff943473aa6e8d47e17fced29f49ecb.jpg' alt='' /></a>							<div><a href='/20180919/stockholm-businesses-pledge-to-further-gender-equality-investstockholm-tlccu'><h2>Stockholm's best-known businesses pledge to further gender equality</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-42388f5a3c">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180906/report-swedes-bombarded-with-fake-news-ahead-of-election'>
															<img src='/userdata/images/article/09bc29ade41b8658d329d3143d2550f1a0540b467dc5483b3179bd9a6af69c18.jpg' alt='' />
														</a>
							<div><a href='/20180906/report-swedes-bombarded-with-fake-news-ahead-of-election'><h2>Report: Swedes bombarded with 'fake news' ahead of election</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180904/unique-medieval-venetian-coin-found-in-abandoned-swedish-port'>
																	<img src='/userdata/images/article/f5f0da4c8f2c9429e34704e410359c24db518ef4bcbaacffdff2d8e00569b5a8.jpg' alt='' />
																</a>
								<div><a href='/20180904/unique-medieval-venetian-coin-found-in-abandoned-swedish-port'><h2>Unique medieval Venetian coin found in abandoned Swedish port</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180824/meet-the-15-year-old-swedish-girl-on-strike-from-school-for-the-climate'>
															<img src='/userdata/images/article/3d4d4e787a65c50033764877824ad5009f9f64dd1ee37041df99e1ee66e7a245.jpg' alt='' />
														</a>
							<div><a href='/20180824/meet-the-15-year-old-swedish-girl-on-strike-from-school-for-the-climate'><h2>Meet the 15-year-old Swedish girl on strike from school for the climate</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171107/how-swedens-getting-ready-for-the-election-year-information-war'>
																	<img src='/userdata/images/article/18e60bdf919be6270d99f0246e9c316b67c0ec76d261b14bb3ee9577df9b9abb.jpg' alt='' />
																</a>
								<div><a href='/20171107/how-swedens-getting-ready-for-the-election-year-information-war'><h2>How Sweden's getting ready for the election-year information war</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180115/sweden-to-create-new-authority-tasked-with-countering-disinformation'><h2>Sweden to create new authority tasked with countering disinformation</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180112/how-swedens-good-reputation-is-being-challenged-by-ignorance'><h2>'When a US president speaks about Sweden, the fallout can last a long time'</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180112/why-swedish-cartoon-hero-bamse-appeared-in-a-us-senate-report'><h2>Why Swedish cartoon hero Bamse appeared in a US Senate report </h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171204/swedish-school-told-to-scrap-compulsory-uniform'><h2>Swedish school told to scrap compulsory uniform</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-42388f5a3c">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180927/members-quiz-do-you-know-these-swedish-autumn-words-vocabulary'><img src='/userdata/images/article/5b5770e94bca15b79a63adea6caabed74f986d01f266fe9c80a9b1e01280777f.jpg' alt='' /></a>						<div><a href='/20180927/members-quiz-do-you-know-these-swedish-autumn-words-vocabulary'><h2>Members' quiz: Do you know these Swedish autumn words?</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180927/swedish-word-of-the-day-vobba'><img src='/userdata/images/article/d0a4bf3586278f732ec29b4ebafe295615385ecdb78163845ba1a876a4ebb78b.jpg' alt='' /></a>							<div><a href='/20180927/swedish-word-of-the-day-vobba'><h2>Swedish word of the day: vobba</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180927/today-we-have-a-france-that-looks-to-sweden-on-many-issues'><img src='/userdata/images/article/3fbddbff4dea5e27fd617ae4eeed05117ca300eec11571b18bb354a6dc27d58c.jpg' alt='' /></a>						<div><a href='/20180927/today-we-have-a-france-that-looks-to-sweden-on-many-issues'><h2>'Today we have a France that looks to Sweden on many issues'</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180927/why-we-ruled-that-a-distracted-boyfriend-meme-advert-was-sexist'><h2>'Why we ruled that a Distracted Boyfriend meme advert was sexist'</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180927/hm-boosts-online-sales-even-as-profits-shrink'><h2>H&M boosts online sales even as profits shrink</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180927/sweden-begins-process-of-finding-a-new-prime-minister'><h2>Sweden begins process of finding a new prime minister</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180926/swedens-northernmost-cities-are-getting-warmer-at-a-faster-rate-than-the-rest-of-europe'><h2>Northern Swedish cities see the effects of climate change more than anywhere else in Europe</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='se_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180927/members-quiz-do-you-know-these-swedish-autumn-words-vocabulary' class='headline-img'><img src='/userdata/images/article/5b5770e94bca15b79a63adea6caabed74f986d01f266fe9c80a9b1e01280777f.jpg'
 alt='Members&#039; quiz: Do you know these Swedish autumn words?' /></a>
	<a href='/20180927/members-quiz-do-you-know-these-swedish-autumn-words-vocabulary'><h2>Members' quiz: Do you know these Swedish autumn words?</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180927/swedish-word-of-the-day-vobba' class='headline-img'><img src='/userdata/images/article/d0a4bf3586278f732ec29b4ebafe295615385ecdb78163845ba1a876a4ebb78b.jpg'
 alt='Swedish word of the day: vobba' /></a>
	<a href='/20180927/swedish-word-of-the-day-vobba'><h2>Swedish word of the day: vobba</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180927/today-we-have-a-france-that-looks-to-sweden-on-many-issues' class='headline-img'><img src='/userdata/images/article/3fbddbff4dea5e27fd617ae4eeed05117ca300eec11571b18bb354a6dc27d58c.jpg'
 alt='&#039;Today we have a France that looks to Sweden on many issues&#039;' /></a>
	<a href='/20180927/today-we-have-a-france-that-looks-to-sweden-on-many-issues'><h2>'Today we have a France that looks to Sweden on many issues'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180927/why-we-ruled-that-a-distracted-boyfriend-meme-advert-was-sexist' class='headline-img'><img src='/userdata/images/article/1c0e20592fa9a572165cf1200e369b9983e061468d4186623253ef16e854d9fe.jpg'
 alt='&#039;Why we ruled that a Distracted Boyfriend meme advert was sexist&#039;' /></a>
	<a href='/20180927/why-we-ruled-that-a-distracted-boyfriend-meme-advert-was-sexist'><h2>'Why we ruled that a Distracted Boyfriend meme advert was sexist'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180927/hm-boosts-online-sales-even-as-profits-shrink' class='headline-img'><img src='/userdata/images/article/c0059239ab3ffc99fbe8484ab556df652d8ec4f5f75f2e9962222ee76afb3365.jpg'
 alt='H&amp;M boosts online sales even as profits shrink' /></a>
	<a href='/20180927/hm-boosts-online-sales-even-as-profits-shrink'><h2>H&M boosts online sales even as profits shrink</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180925/distracted-boyfriend-meme-is-sexist-rules-swedens-advertising-ombudsman'>'Distracted boyfriend meme' is sexist, rules Swedish advertising watchdog</a></li><li><a href='/20180925/swedish-prime-minister-stefan-lofven-confidence-vote'>Swedish Prime Minister Stefan Löfven voted out by parliament</a></li><li><a href='/20180925/whats-next-for-sweden-after-confidence-vote'>What's next for Sweden after confidence vote?</a></li><li><a href='/20180926/the-local-shortlisted-for-top-native-advertising-award-a-womans-place'>The Local shortlisted for top native advertising award</a></li><li><a href='/20180924/sweden-to-vote-on-prime-minister-on-tuesday-confidence-parliament-riksdag-election-stefan-lofven'>Swedish parliament prepares to vote on prime minister</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-b41b28bc95">
  <h2 class="col2-b41b28bc95-title">Discussion forum</h2>
  <div class="col2-b41b28bc95-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93219'>Köp körkort express(korkotonline@gmail</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93192'>The surprises that get you</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=91702'>Bird watching in sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93216'>Getting Dogs to Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93205'>How to have a child?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/09</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93117'>Moving back to sweden</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-b41b28bc95">
  <h2 class="col2-b41b28bc95-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-b41b28bc95-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-academy-for-swedbank-in-stockholm-county-se/'>Java Academy for Swedbank</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-teachers-in-stockholm-stockholm-county-se/'>English Speaking Teachers</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/nanny-in-munich-bavaria-de/'>Nanny</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-english-and-french-part-time-in-hamburg-de/'>Secondary Teacher of English and French (Part-Time)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-conversation-teacher-in-munich-bavaria-de/'>English Conversation Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-mathematics-ideally-combined-with-physics-or-ict-in-munich-bavaria-de/'>Secondary Teacher of Mathematics, ideally combined with Physics or ICT</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-babysitter-in-nationwide-se/'>English-speaking babysitter</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/educational-professionals-native-english-kindergarten-teachers-mf-in-munich-bavaria-de/'>Educational Professionals & Native English Kindergarten Teachers (M/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/personalized-internet-assessor-germany-de-in-nationwide-de/'>Personalized Internet Assessor Germany (DE)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/news-editor-in-stockholm-county-se/'>News Editor</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-developer-us-market-in-paris-%c3%aele-de-france-fr/'>Business Developer US market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-engineer-in-stuttgart-baden-w%c3%bcrttemberg-de/'>Sales Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn18-64-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN18 64)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/gerente-de-ventas-para-la-zona-sur-de-europa-in-zaragoza-aragon-es/'>Gerente de Ventas para la zona sur de Europa</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NL</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/support-engineer-high-tech-machinery-in-eindhoven-north-brabant-nl/'>Support Engineer High Tech machinery</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CZ</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/looking-for-german-teacher-in-jiho%c4%8desk%c3%bd-cz/'>Looking for German Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>RS</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-for-eu-in-belgrade-rs/'>Business Development Manager for EU</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/executive-assistant-in-oslo-no/'>Executive Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-in-munich-bavaria-de-2/'>Sales Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-stack-developer-with-frontend-focus-in-berlin-de/'>Full Stack Developer, with frontend focus</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/community-manager-in-berlin-de/'>Community Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-b41b28bc95">
  <h2 class="col2-b41b28bc95-title">Noticeboard</h2>
  <div class="col2-b41b28bc95-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>26/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/67485'>Our house in Nacka for sale because of relocation</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/67483'>3.5 Ton Van to London</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/67482'>Looking to rent a car for 3 months in December</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/67480'>Anyone want a car bringing from uk to sweden ?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/67479'>Swedish lessons with experienced teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>10/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/67478'>Algarve Portugal For Sale mountain plot with container home</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>

	<script>
		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_executeTracking" }
				);	
				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/122f9879cec54475821c35d8ed5c65bf.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>

<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>