<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden' />
	<link rel='amphtml' href='https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Swedish Justice Minister hits back at Polish MEP's attack on Sweden - The Local</title>
	<meta name='description' content='Sweden&#039;s Justice and Migration Minister Morgan Johansson has hit back at a Polish MEP who claimed Swedes were &quot;fleeing&quot; to Poland to escape crime and multiculturalism in their home country.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/se/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/a8746b7c58d06dbe07d6fead989e1579a23f1f7a4720310200080be80f6a7570.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden" />
		<meta property="og:title" content="Swedish Justice Minister hits back at Polish MEP's attack on Sweden" />
		<meta property="og:description" content="Sweden's Justice and Migration Minister Morgan Johansson has hit back at a Polish MEP who claimed Swedes were fleeing to Poland to escape crime and multiculturalism in their home country." />
		<meta property="article:published_time" content="2019-08-09T12:19:53+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Swedish Justice Minister hits back at Polish MEP's attack on Sweden" />
		<meta name="twitter:description" content="Sweden's Justice and Migration Minister Morgan Johansson has hit back at a Polish MEP who claimed Swedes were fleeing to Poland to escape crime and multiculturalism in their home country." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/a8746b7c58d06dbe07d6fead989e1579a23f1f7a4720310200080be80f6a7570.jpg" />
						<meta property='fb:pages' content='220353389618' />
	<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		/*
	// Switched off 17/06/19 as no longer used according to Matt
	tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'SE checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'SE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'SE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'SE offer shown');
	}]);
	*/
	tp.push(["addHandler", "nonSite", function(eventParams, cardParams, contextParams){ 
		if (cardParams.moduleId=='nonSiteAction9ECPCFJY5QD8YDR') {
			fbq('trackCustom', 'nonSiteAction9ECPCFJY5QD8YDR'); 
		}
	}]);
	</script>
<!-- What does tinypass-gtp.min.js do? Is it required? Doubtful, so commented out, JP 28.06.19 -->
<!-- script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script -->
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "1789",
			    postid: "https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden",
			    url: "https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden",
			    maincontent: "div#article",
			    title: "Swedish Justice Minister hits back at Polish MEP\'s attack on Sweden",
			    pubdate: "2019-08-09T12:19:53+02:00",
			    authors: "The Local",
			    sections: "News>National",
			    tags: "Poland, Immigration, Crime, Morgan Johansson",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 159325,
			"title": "Swedish Justice Minister hits back at Polish MEP's attack on Sweden",
			"subtitle": "Sweden's Justice and Migration Minister Morgan Johansson has hit back at a Polish MEP who claimed Swedes were \"fleeing\" to Poland to escape crime and multiculturalism in their home country.",
			"publication": {
				"date": "2019-08-09",
				"ts": 1565345993,
				"day": "Fri",
				"month": "Aug",
				"year": 2019
			},
			"categories": ["Poland","Immigration","Crime","Morgan Johansson"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.se.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.se.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_3', [728, 90], 'se_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_banner_1', [300, 75], 'se_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['poland','immigration','crime','morgan johansson']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="sweden" src="/assets/common/js/OneSignal.js?1509618309"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-1', 'auto');
		
			ga('set', {
			  title: 'Swedish Justice Minister hits back at Polish MEP\'s attack on Sweden',
			  hostname: 'www.thelocal.se', // The domain of the country being viewed
			  page: '/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden',
			  location: 'https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'Swedish Justice Minister hits back at Polish MEP\'s attack on Sweden',
			  hostname: 'www.thelocal.se', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden',
			  location: 'https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Sweden's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a class="no_under">Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-wins-swedens-online-publisher-of-the-year-award"><img src="/assets/common/image/award-medals-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=sweden' title='List of English-speaking job openings in Sweden'><span>Jobs in Sweden</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSweden'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSweden'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalsweden'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Gothenburg'>Gothenburg</a></li>
			<li><a href='/tag/Malm&ouml;'>Malm&ouml;</a></li>
			<li><a href='/tag/Uppsala'>Uppsala</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='https://www.thelocal.com/events' title='Social events in Sweden'><span>Social events</span></a></li>		<li><a href='/page/view/property-market' title='Houses and apartments to buy and to rent, listings from our property partners'><span>Property market</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='/discuss'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Swedish Justice Minister hits back at Polish MEP's attack on Sweden</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>									<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
							</div>
			
			<div class="article-date" title="*Updated: 9 August 2019 12:21 CEST+02:00">
				9 August 2019<br />
				12:19 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/poland' class='article-keyword'>poland</a><a href='/tag/immigration' class='article-keyword'>immigration</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/morgan+johansson' class='article-keyword'>morgan johansson</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swedish+Justice+Minister+hits+back+at+Polish+MEP%27s+attack+on+Sweden&body=https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swedish+Justice+Minister+hits+back+at+Polish+MEP%27s+attack+on+Sweden&via=TheLocalSweden&url=https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20190809%2Fswedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden&title=Swedish+Justice+Minister+hits+back+at+Polish+MEP%27s+attack+on+Sweden&summary=Sweden%27s+Justice+and+Migration+Minister+Morgan+Johansson+has+hit+back+at+a+Polish+MEP+who+claimed+Swedes+were+%22fleeing%22+to+Poland+to+escape+crime+and+multiculturalism+in+their+home+country.&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Swedish Justice Minister hits back at Polish MEP's attack on Sweden" alt="Swedish Justice Minister hits back at Polish MEP's attack on Sweden" src="/userdata/images/article/a8746b7c58d06dbe07d6fead989e1579a23f1f7a4720310200080be80f6a7570.jpg" />
						</div>
			<div class='article-photo-credit'>Minister Morgan Johansson said that relatively few Swedes move to Poland, but was also critical of foreign-born thieves in Sweden. Photo: Tove Eriksson / TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>											<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
									</div>
								<div class="article-date">
					9 August 2019				</div>
				<div class="article-time">
					12:19 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Sweden's Justice and Migration Minister Morgan Johansson has hit back at a Polish MEP who claimed Swedes were "fleeing" to Poland to escape crime and multiculturalism in their home country.</div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='se_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	Polish MEP Beata Mazurek singled out Sweden as an example of negative "consequences of multiculturalism and open doors to immigration", saying "Swedes are fleeing their country to find peace and normality in Poland".</p>
<p>
	In 2018, 1,689 people moved from Sweden to Poland, including 1,377 Polish-born people and 241 Swedes. In the same period, 3,851 people moved from Poland to Sweden, according to <a href="http://www.statistikdatabasen.scb.se/pxweb/sv/ssd/START__BE__BE0101__BE0101J/" target="_blank">Statistics Sweden</a>.</p>
<p>
	Mazurek, a former spokesperson for the Polish national-conservative party Law and Justice and current member of the European Parliament&#39;s group of European Conservatives and Reformists ( ECR), falsely claimed there were "sharia zones" in Sweden and listed "murders, increased crime, rape" as consequences of Sweden&#39;s immigration policy. </p>
<p>
	Johansson told Swedish daily <a href="https://www.aftonbladet.se/nyheter/a/awqAy4/morgan-johansson-till-motattack-mot-polska-eu-politikern">Aftonbladet</a> that the claims were false, citing immigration and crime statistics.</p>
<p>
	"It&#39;s completely pulled out of the air," he said. "In 2017-2018 alone, more than 8,000 Poles moved to Sweden, more than three times the total number of Swedes who live in Poland. The MEP should therefore rather ask herself why so many Poles are &#39;fleeing&#39; Poland."</p>
<p>
	He added: "Something which we actually do have a problem with is foreign gangs of thieves, not least from Poland. Foreign gangs are behind around half of all break-ins in Sweden and 90 percent of all thefts of cars, boat engines, and agricultural machinery. If the MEP can do something about that, I&#39;d be grateful." </p>
<p>
	The country does not keep official records on the ethnicity of perpetrators, but <a href="https://www.thelocal.se/20190529/increase-in-swedens-rape-statistics-cant-be-tied-to-refugee-influx-study-suggests">a recent government-ordered study</a> by National Council on Crime Prevention (Brå) found no link between the rise in reported rapes and assaults and the arrival of refugees. </p>
<p>
	While Sweden has seen a rise in reported rapes since 2005, this was said by Brå to be likely due to "the expanding of the legal definition of rape" that year. Another factor is the way in which sexual crimes are reported in Sweden, where all reported events are recorded as crimes and several offences of the same type are recorded separately, whereas many other countries would count multiple rapes or assaults by the same perpetrator as one offence. </p>

<p>
	Mazurek shared an article from the conservative daily newspaper Nasz Dennik, according to which there are 2,500 Swedish citizens resident in Poland. Citing a Twitter survey conducted by the far-right account PeterSweden, run by a British national resident in Norway, it stated that many Swedes wanted to leave the country for "their safety and that of their families".</p>
<p>
	The article also falsely stated that Sweden was home to 80 neighbourhoods "practically controlled by Islamists, where Sharia is in force", with Stockholm&#39;s Rinkeby suburb as "the largest" and saying "the police don&#39;t show up there, the ambulance can&#39;t come in, there is chaos".</p>
<p>
	Rinkeby is one of around 60 neighbourhoods described by police as &#39;vulnerable&#39; or &#39;especially vulnerable&#39;, meaning they are "characterized by a low socio-economic status where criminals have an impact on the local community".</p>
<p>
	These areas, including Rinkeby, sometimes require emergency services to act differently – for example avoiding parking vehicles in certain areas due to higher than average vandalism, or engaging in long-term community building work, but police officers working in these areas have <a href="https://www.thelocal.se/20171130/working-on-the-front-line-in-stockholms-vulnerable-suburbs-no-no-go-zones-police-firefighters">previously told The Local</a> there are no "no-go zones" in Sweden.</p>
<p>
	<strong>IN DEPTH: <a href="https://www.thelocal.se/20171130/working-on-the-front-line-in-stockholms-vulnerable-suburbs-no-no-go-zones-police-firefighters">Working on the front line in Stockholm&#39;s vulnerable suburbs</a></strong></p>
</div></div>
						
						

		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/poland' class='article-keyword'>poland</a><a href='/tag/immigration' class='article-keyword'>immigration</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/morgan+johansson' class='article-keyword'>morgan johansson</a></div>			<div id="article_ns">
		


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swedish+Justice+Minister+hits+back+at+Polish+MEP%27s+attack+on+Sweden&body=https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swedish+Justice+Minister+hits+back+at+Polish+MEP%27s+attack+on+Sweden&via=TheLocalSweden&url=https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20190809/swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20190809%2Fswedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden&title=Swedish+Justice+Minister+hits+back+at+Polish+MEP%27s+attack+on+Sweden&summary=Sweden%27s+Justice+and+Migration+Minister+Morgan+Johansson+has+hit+back+at+a+Polish+MEP+who+claimed+Swedes+were+%22fleeing%22+to+Poland+to+escape+crime+and+multiculturalism+in+their+home+country.&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<div class='video-ad advertisement ads' style='margin-top: 2em;'>  <script async defer src='https://delivery.youplay.se/load.js?id=318910' class='yp'     data-config='{"autoplay":true,"mute":true,"zone_id":1674,"player":"sp","addons":"100"}'></script></div>				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190806/heres-what-the-low-swedish-krona-means-for-you'>Winners or losers? Here's what the low Swedish krona means for you</a></li><li><a href='/20190807/harpest-what-you-need-to-know-about-the-mosquito-borne-disease'>Rabbit fever: What you need to know about the outbreak in Sweden</a></li><li><a href='/20190807/swedens-klarna-is-now-europes-most-valuable-fintech-company'>Sweden's Klarna is now Europe's most valuable fintech company</a></li><li><a href='/20190807/should-you-join-a-union-in-sweden-the-locals-guide-to-whats-in-it-for-you'>The Local's guide: Should you join a union as a foreigner in Sweden?</a></li><li><a href='/20190808/anger-after-explosion-at-council-headquarters-in-swedish-town-landskrona'>'Anger' after explosion at council headquarters in Swedish town</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="swedish-justice-minister-hits-back-at-polish-meps-attack-on-sweden" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='se_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="GBPECXTYJA-cc2e7c7922">
	<h2 id="GBPECXTYJA-title">From our sponsors</h2>
	<div id="GBPECXTYJA-cc2e7c7922-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190729/swedish-chef-frida-ronge-stockholm-has-truly-fantastic-restaurants-visit-sweden-tlccu'><img src='/userdata/images/article/9dbb7345d955b5fb9fe6eac222664715a0d4c16074d48e9da7aae722e91b33ba.jpg' alt='' /></a>					<div>
						<a href='/20190729/swedish-chef-frida-ronge-stockholm-has-truly-fantastic-restaurants-visit-sweden-tlccu'><h2>Acclaimed chef Frida Ronge: Stockholm has ‘truly fantastic restaurants’</h2></a>
						<p>It’s fair to say chef Frida Ronge is excited about the Stockholm food scene.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190724/three-fun-facts-that-will-make-you-want-to-visit-malta-tlccu'><img src='/userdata/images/article/ae64d95e20b5a992734efd09551f9bb584fd803d7acf702b9ecbf35c81d80031.jpg' alt='' /></a>						<div><a href='/20190724/three-fun-facts-that-will-make-you-want-to-visit-malta-tlccu'><h2>VIDEO: Three surprising facts that will make you want to visit Malta</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180405/whats-next-for-americans-who-are-behind-on-their-taxes-greenback-tlccu'><img src='/userdata/images/article/4475bd14a0560804dcf7e9962c25eec40b9628c3f682ccd3063c1f61349e8622.jpg' alt='' /></a>							<div><a href='/20180405/whats-next-for-americans-who-are-behind-on-their-taxes-greenback-tlccu'><h2>What's next for Americans who are behind on their taxes?</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190715/the-stockholm-restaurants-where-swedens-top-chefs-eat-visit-sweden-tlccu'><img src='/userdata/images/article/4ef9a2f3b0253ed7fdca47f4673788ac870c120aed7c21c7fd30ced5c9cc0276.jpg' alt='' /></a>						<div><a href='/20190715/the-stockholm-restaurants-where-swedens-top-chefs-eat-visit-sweden-tlccu'><h2>The Stockholm restaurants where Sweden's top chefs eat</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190719/how-mindfulness-can-help-you-make-the-most-of-life-abroad-axa-tlccu'><img src='/userdata/images/article/4d989e2104edb83abe3289aa1b286fc6fc6e3c085e6aa3ce9b59e4717f1c9ac7.jpg' alt='' /></a>							<div><a href='/20190719/how-mindfulness-can-help-you-make-the-most-of-life-abroad-axa-tlccu'><h2>Five mindfulness practices for expats</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script>
	</div>
<div class='se-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-84b3558fbc">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190809/in-pictures-mini-tornado-spotted-off-the-coast-of-southern-sweden'><img src='/userdata/images/article/636cabac5930cb095a95ea7f899280b40d220e2d1a36a3b618d0ca49815eaa69.jpg' alt='' /></a>						<div><a href='/20190809/in-pictures-mini-tornado-spotted-off-the-coast-of-southern-sweden'><h2>IN PICTURES: Mini tornado spotted off the coast of southern Sweden</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190809/sami-skulls-to-be-laid-to-rest-in-northern-sweden'><img src='/userdata/images/article/56ae64c2940efa7bd60741c719ae886c023b56968d5d6c0a71a7de063acda8a0.jpg' alt='' /></a>							<div><a href='/20190809/sami-skulls-to-be-laid-to-rest-in-northern-sweden'><h2>Sami remains to be laid to rest in northern Sweden</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190809/mysweden-its-so-easy-to-discover-new-places-constantly'><img src='/userdata/images/article/d43257bd9259635a6b10f794927993164b61d61bb07e73610c7c0bc38efe6a00.jpg' alt='' /></a>						<div><a href='/20190809/mysweden-its-so-easy-to-discover-new-places-constantly'><h2>#MySweden: 'It's so easy to discover new places constantly'</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190808/warnings-for-heavy-rain-issued-across-sweden'><h2>Warnings for heavy rain issued across Sweden</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190808/four-children-are-missing-from-a-southern-swedish-town-but-is-anyone-looking-for-them'><h2>Four children are missing from a southern Swedish town, but is anyone looking for them?</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190808/expats-decide-these-are-the-best-falafel-joints-in-malm'><h2>Expats decide: These are the best falafel joints in Malmö</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190808/five-swedish-summer-words-you-need-to-know'><h2>Five handy words that will perfect your Swedish this summer</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20171130/americas-gun-culture-and-choosing-to-raise-our-children-in-sweden" class='headline-img'>
												<img src="/userdata/images/article/732db44cc9e8cf02ebf4499e91cef5f387de83bd28bde8cf6157420bc0f82d48.jpg" alt="Why America&#039;s gun culture made us raise our children in Sweden"/>
											</a>
										<a href="/20171130/americas-gun-culture-and-choosing-to-raise-our-children-in-sweden"><h2>Why America's gun culture made us raise our children in Sweden</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190802/asap-rocky-what-to-expect-from-the-final-day-of-assault-trial" class='headline-img'>
												<img src="/userdata/images/article/efb85fd94272dbc864b55fc2012a291dfba11602b508596b73ec59908b24ce4e.jpg" alt="ASAP Rocky: US rapper released from Swedish custody pending assault verdict"/>
											</a>
										<a href="/20190802/asap-rocky-what-to-expect-from-the-final-day-of-assault-trial"><h2>ASAP Rocky: US rapper released from Swedish custody pending assault verdict</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190801/six-things-to-know-about-the-swedish-legal-system" class='headline-img'>
												<img src="/userdata/images/article/80249d78d90d5bab02f9e0a629dd9dae0d585cd369900f29489df1c45f5aa85a.jpg" alt="How does Sweden&#039;s criminal justice system work? "/>
											</a>
										<a href="/20190801/six-things-to-know-about-the-swedish-legal-system"><h2>How does Sweden's criminal justice system work? </h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190801/asap-rocky-assault-stockholm-trial-what-happens-next" class='headline-img'>
												<img src="/userdata/images/article/57815c418745e928f1f675c75619f36faba98693c97f2859636db371ec6d4738.jpg" alt="ASAP Rocky assault case: &#039;We pleaded, and we begged him&#039;"/>
											</a>
										<a href="/20190801/asap-rocky-assault-stockholm-trial-what-happens-next"><h2>ASAP Rocky assault case: 'We pleaded, and we begged him'</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190801/four-suspects-detained-after-two-shootings-in-karlstad" class='headline-img'>
												<img src="/userdata/images/article/e5088a9bd5d3bdc3dc7751cd502d7cf5ffa4dca7a815f85374da4cf5a2879065.jpg" alt="Four suspects detained after two shootings in Karlstad"/>
											</a>
										<a href="/20190801/four-suspects-detained-after-two-shootings-in-karlstad"><h2>Four suspects detained after two shootings in Karlstad</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='se-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-f83464408c">
  <h2 class="col2-f83464408c-title">Discussion forum</h2>
  <div class="col2-f83464408c-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>09/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90227'>My experience "trying" to move to Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=95030'>Visa Appeal decision</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=95027'>Woman ordered off Malmö bus</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=94249'>App to rent a car on the fly in Malmo?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=95021'>Digital/electronic doctors - accepted?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=95031'>Tradera problem contacting seller</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-f83464408c">
  <h2 class="col2-f83464408c-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-f83464408c-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/the-local-seeks-a-reporter-in-france-in-paris-%c3%aele-de-france-fr/'>The Local seeks a reporter in France</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-management-in-vienna-vienna-at/'>Project Management</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/application-manager-channels-content-solutions-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Application Manager - Channels Content Solutions</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/applikationsentwickler-android-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Applikationsentwickler Android (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-business-analystproject-manager-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Senior Business Analyst/Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/javascript-developer-senior-wm-in-bern-bern-mittelland-district-bern-ch-4/'>JavaScript Developer Senior (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/adobe-illustrator-indesign-typographer-graphic-designer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Adobe  Illustrator / InDesign - Typographer / Graphic Designer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-treasury-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Project Manager Treasury</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-it-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Business Analyst IT</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/windows-systems-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Windows Systems Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AU</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/devops-engineer-net-and-c-wm-in-thomastown-whittlesea-city-victoria-au/'>DevOps Engineer Net and C# (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-credit-risk-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Business Analyst Credit Risk</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-credit-risk-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Business Analyst Credit Risk</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-warehouse-developer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Data Warehouse Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/windows-10-engineer-sccm-ms-office-2016-365-in-basel-basel-stadt-basel-city-ch/'>Windows 10 Engineer - SCCM - MS Office 2016 / 365</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-spring-cicd-ms-azure-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Java Developer - Spring - CI/CD - MS Azure</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/azure-integration-and-automation-engineer-devops-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-3/'>Azure Integration and Automation Engineer (DevOps)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-coordinator-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Project Coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sourcing-manager-media-digital-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Sourcing Manager Media & Digital</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-jee-developer-linux-automation-python-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch-2/'>Java JEE Developer - Linux / Automation / Python</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/technical-project-manager-c-net-javascript-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Technical Project Manager (C#, .NET, JavaScript)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DK</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-developer-in-copenhagen-k%c3%b8benhavn-capital-region-dk/'>Business Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/technician-on-site-corporate-support-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch-2/'>Technician On Site Corporate Support</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/operations-specialist-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Operations Specialist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-senior-in-lausanne-lausanne-district-vaud-ch/'>Project Manager Senior</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-f83464408c">
	<h2 class="col2-f83464408c-title">Noticeboard</h2>
	<div class="col2-f83464408c-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>08/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/67753'>Looking for a cheap accomodation in Kalmar</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>07/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/67751'>Appartment in Norrköping, max 6000 SEK</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>06/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/67750'>Sell used adult bike 750 sek</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>06/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/67749'>Two bedrooms apartment</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/67748'>I am a young guy and looking for extra work</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/67746'>USD and EUR accounts</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>

	<script>
		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_executeTracking" }
				);	
				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/122f9879cec54475821c35d8ed5c65bf.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>

<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>