<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage' />
	<link rel='amphtml' href='https://www.thelocal.se/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Passengers on Norwegian will soon have to pay extra for cabin baggage - The Local</title>
	<meta name='description' content='Airline Norwegian will soon introduce a fee for bringing cabin baggage on board its planes, according to reports in Scandinavian media.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/se/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/se' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage",
			"headline": "Passengers on Norwegian will soon have to pay extra for cabin baggage",
			"datePublished": "2020-01-08T07:36:56+01:00",
			"dateModified": "2020-01-08T07:40:56+01:00",
			"description": "Airline Norwegian will soon introduce a fee for bringing cabin baggage on board its planes, according to reports in Scandinavian media.",
			"keywords": ["Norwegian","Travel"],
			"isAccessibleForFree": false,
			"author": {
				"@type": "Person",
				"name": "TT/The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
							"isPartOf": {
					"@type": ["CreativeWork", "Product"],
					"name" : "Membership of The Local",
					"productID": "thelocal.se:member"
				},
										"image": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/a159d49a4244a0623c92960f0d01b46c8dd8bb0a2caf9f6d64755026a62fc28d.jpg&size=696x432&mode=resize",
					"width": 696,
					"height": 432
				},
						"articleBody": "<p>Passengers who book the cheapest tickets will no longer have a cabin bag included in their fare, travel news site <a href=\"https://check-in.dk/slut-med-kabinekuffert-paa-laveste-norwegian-priser/\">check-in.dk</a> reports.</p><p>According to Norwegian&#39;s new baggage rules, which have not yet been published, travellers using the Low Fare ticket will need to pay extra for any cabin bags. Norwegian has not yet decided how much the fee will be, but the new rules are expected to come into force in February. </p><p>Customers should be informed of any changes that affect them in advance of their journeys.</p><p>It will still be free to take small personal items on board, including backpacks, handbags or laptop cases that fit under the seat in front. But larger cabin baggage, such as suitcases that would be stored in overhead lockers, will require the extra fee.</p><p>Norwegian&#39;s motivation for introducing the new charge, which follows a similar rule recently introduced by budget carrier Ryanair, is reportedly to increase punctuality of its flights and improve the onboard experience for passengers.</p><p>The airline also plans to increase the weight limit for check-in baggage from 20 to 23 kilos.</p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/a159d49a4244a0623c92960f0d01b46c8dd8bb0a2caf9f6d64755026a62fc28d.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage" />
		<meta property="og:title" content="Passengers on Norwegian will soon have to pay extra for cabin baggage" />
		<meta property="og:description" content="Airline Norwegian will soon introduce a fee for bringing cabin baggage on board its planes, according to reports in Scandinavian media." />
		<meta property="article:published_time" content="2020-01-08T07:36:56+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Passengers on Norwegian will soon have to pay extra for cabin baggage" />
		<meta name="twitter:description" content="Airline Norwegian will soon introduce a fee for bringing cabin baggage on board its planes, according to reports in Scandinavian media." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/a159d49a4244a0623c92960f0d01b46c8dd8bb0a2caf9f6d64755026a62fc28d.jpg" />
						<meta property='fb:pages' content='220353389618' />
	<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	    <!-- Piano paywall -->
    <script>
        (function(src) {
            var a=document.createElement("script");
            a.type="text/javascript";
            a.async=true;
            a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)
        }) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
    </script>

    <!-- DEEPBI - DISABLED FROM 12.10.2019 -->
    <script>
        //"use strict";
        //! function() {
        //    for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
        //    "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
        //}();
        //
        //var pianoInitializationFunction = function() {
        //    (function(src) {
        //    var a = document.createElement("script");
        //    a.type = "text/javascript";
        //    a.async = true;
        //    a.src = src;
        //    var b = document.getElementsByTagName("script")[0];
        //    b.parentNode.insertBefore(a, b)
        //    })("<php?//= $piano_script_url; ?>//");
        //};
        //
        //var deepInitializerListenerId = setInterval(function() {
        //    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
        //        clearInterval(deepInitializerListenerId);
        //        window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
        //        window.deep.options.trackconsent = true;
        //        window.deep.options.dntignore = true;
        //        window.deep.options.dataCollector = true;
        //        deep.options.pianoEventsQueue = true;
        //        window.deep.options.pianoDataCollector = true;
        //        deep.options.scoring = {
        //            initialRequest: true
        //        };
        //        window.deep();
        //    }
        //});
        //
        //var timeCounter = 0;
        //var getScoringValuesFn = function(pianoInitFunc) {
        //    timeCounter += 10;
        //    if (timeCounter > 1000) {
        //        return pianoInitFunc();
        //    }
        //
        //    setTimeout(() => {
        //        if (!window.tp || !window.deepTracker) {
        //            setTimeout(() => {
        //                getScoringValuesFn(pianoInitFunc);
        //            }, 10);
        //            return;
        //        }
        //
        //        try {
        //            window.deepTracker.getScore({
        //                type: "profile",
        //                force: true
        //            }).then(score => {
        //                if (score.hasOwnProperty("rfv_level")) {
        //                    // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
        //                    window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
        //                }
        //                if (score.hasOwnProperty("rfv_score")) {
        //                    // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
        //                    window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
        //                }
        //                if (score.hasOwnProperty("rfv_segment")) {
        //                    // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
        //                    window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
        //                }
        //                if (score.hasOwnProperty("testgroup")) {
        //                    // console.log("setCustomVariable deep_testgroup", score.testgroup);
        //                    window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
        //                }
        //            });
        //
        //            pianoInitFunc();
        //        } catch (e) {
        //            setTimeout(() => {
        //                getScoringValuesFn(pianoInitFunc);
        //            }, 10);
        //        }
        //    }, 10);
        //};
        //
        //getScoringValuesFn(pianoInitializationFunction);
    </script>
            <script class="DeepDataCollection">
            //articleData = {
            //    "id": <php?//=$page[0]['ENTRY_ID'];?>//,
            //    "title": <php?//=json_encode($page[0]['ENTRY_TITLE']);?>//,
            //    "subtitle": <php?//=json_encode($page[0]['ENTRY_DESCRIPTION']);?>//,
            //    "publication": {
            //        "date": "<php?//=date("Y-m-d", strtotime($sd_created));?>//",
            //        "ts": <php?//=strtotime($sd_created);?>//,
            //        "day": "<php?//=date("D", strtotime($sd_created));?>//",
            //        "month": "<php?//=date("M", strtotime($sd_created));?>//",
            //        "year":             //    },
            //    "categories": [<php?//=$sd_keywords;?>//],
            //    "author": {
            //        "name": "The Local"
            //    }
            //}
        </script>
        <!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
		if (
					window.location.search.indexOf('utm_source=sinews') < 0 &&
					window.location.search.indexOf('utm_source=newsletter_members') < 0
					) {
		tp.push(["setTags", ["articlepage"]]);
	}
	</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->

	<!-- TABOOLA -->
	<script>
		tp = window["tp"] || [];
		// Users report cookies expiring, so set this incase it helps
		// http://docs.piano.io/piano-cookie-descriptions/
		tp.push(["setMaxCookieExpirationInDays", 365]);
		tp.push(["init", function() {
			if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
			}
		}]);
	</script>
	<!-- /TABOOLA -->


			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "1789",
			    postid: "https://www.thelocal.se/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage",
			    url: "https://www.thelocal.se/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage",
			    maincontent: "div#article",
			    title: "Passengers on Norwegian will soon have to pay extra for cabin baggage",
			    pubdate: "2020-01-08T07:36:56+01:00",
			    authors: "TT/The Local",
			    sections: "News>Travel & Tourism",
			    tags: "Norwegian, Travel",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.se.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.se.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_3', [728, 90], 'se_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_banner_1', [300, 75], 'se_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['norwegian','travel']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="sweden" src="/assets/common/js/OneSignal.js?1565962008"></script>
					<script async src="//news.google.com/swg/js/v1/swg.js"></script>
	

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
			ga('set', {
			  title: 'Passengers on Norwegian will soon have to pay extra for cabin baggage',
			  hostname: 'www.thelocal.se', // The domain of the country being viewed
			  page: '/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage',
			  location: 'https://www.thelocal.se/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('set', 'anonymizeIp', true);
		
			ga('theLocalNetwork.set', {
			  title: 'Passengers on Norwegian will soon have to pay extra for cabin baggage',
			  hostname: 'www.thelocal.com', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage',
			  location: 'https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Sweden's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						var regSuccess = false;
						tp.push(["addHandler", "registrationSuccess", function(){
							regSuccess = true;
							setTimeout(function(){
								location.replace('/members/account');
							},
							3000);
						}]);
						tp.push(["addHandler", "loginSuccess", function(){
							if(!regSuccess){
								location.reload();
							}
						}]);
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a class="no_under">Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" >
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Sweden'><span>Jobs in Sweden</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSweden'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSweden'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalsweden'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.at/'>Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a href='https://www.thelocal.fr/'>France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.de/'>Germany</a></li>
				<li><a href='https://www.thelocal.it/'>Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.es/'>Spain</a></li>
				<li><a class="no_under">Sweden</a></li>
				<li><a href='https://www.thelocal.ch/'>Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Gothenburg'>Gothenburg</a></li>
			<li><a href='/tag/Malm&ouml;'>Malm&ouml;</a></li>
			<li><a href='/tag/Uppsala'>Uppsala</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='https://www.thelocal.com/events' title='Social events in Sweden'><span>Social events</span></a></li>		<li><a href='/page/view/property-market' title='Houses and apartments to buy and to rent, listings from our property partners'><span>Property market</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='/discuss'>Discussion forum</a></li>		<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

    
    
    <div id="article-inner" class="" >
    <h1>Passengers on Norwegian will soon have to pay extra for cabin baggage</h1>    <div id="article-info-top">
                                <div class="article-author-name">TT/The Local</div>
                        <div class="article-author-email">
                <a href='mailto:news@thelocal.se'>news@thelocal.se</a>                                    <br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
                            </div>
        
        <div class="article-date" title="*Updated: 8 January 2020 07:40 CET+01:00">
            8 January 2020<br />07:36 CET+01:00        </div>

        <div class='article-keywords'><a href='/tag/norwegian' class='article-keyword'>norwegian</a><a href='/tag/travel' class='article-keyword'>travel</a></div>
        


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Passengers+on+Norwegian+will+soon+have+to+pay+extra+for+cabin+baggage&body=https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Passengers+on+Norwegian+will+soon+have+to+pay+extra+for+cabin+baggage&via=TheLocalSweden&url=https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20200108%2Fpassengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage&title=Passengers+on+Norwegian+will+soon+have+to+pay+extra+for+cabin+baggage&summary=Airline+Norwegian+will+soon+introduce+a+fee+for+bringing+cabin+baggage+on+board+its+planes%2C+according+to+reports+in+Scandinavian+media.&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


    </div>

    <div id="article-container">
                    <div id="article-photo">
                                        <img title="Passengers on Norwegian will soon have to pay extra for cabin baggage" alt="Passengers on Norwegian will soon have to pay extra for cabin baggage" src="/userdata/images/article/a159d49a4244a0623c92960f0d01b46c8dd8bb0a2caf9f6d64755026a62fc28d.jpg" />
                        </div>
            <div class='article-photo-credit'>Passengers take cabin bags off a Norwegian flight. Photo: Jonas Ekströmer/TT</div>
        
        <div id="article-info-middle">
                            <div class="article-author-name">TT/The Local</div>
                <div class="article-author-email ">
                    <a href='mailto:news@thelocal.se'>news@thelocal.se</a>                                        <br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
                                    </div>
                        <div class="article-date">8 January 2020</div>
            <div class="article-time">07:36 CET+01:00</div>
        </div>

        <div id="article-description">
            <div id='premium-top'>Airline Norwegian will soon introduce a fee for bringing cabin baggage on board its planes, according to reports in Scandinavian media.</div>        </div>

                    <div class="mpu-1 ad-container">
                <!--DESKTOP_AD-->
<div id='se_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

            </div>
        
        
        <div id='article-body'><div id='premium-container'><p>
	Passengers who book the cheapest tickets will no longer have a cabin bag included in their fare, travel news site <a href="https://check-in.dk/slut-med-kabinekuffert-paa-laveste-norwegian-priser/">check-in.dk</a> reports.</p>
<p>
	According to Norwegian&#39;s new baggage rules, which have not yet been published, travellers using the Low Fare ticket will need to pay extra for any cabin bags. Norwegian has not yet decided how much the fee will be, but the new rules are expected to come into force in February. </p>
<p>
	Customers should be informed of any changes that affect them in advance of their journeys.</p>
<p>
	It will still be free to take small personal items on board, including backpacks, handbags or laptop cases that fit under the seat in front. But larger cabin baggage, such as suitcases that would be stored in overhead lockers, will require the extra fee.</p>

<p>
	Norwegian&#39;s motivation for introducing the new charge, which follows a similar rule recently introduced by budget carrier Ryanair, is reportedly to increase punctuality of its flights and improve the onboard experience for passengers.</p>
<p>
	The airline also plans to increase the weight limit for check-in baggage from 20 to 23 kilos.</p>
<p>
	 </p>
</div></div>
        
        
    </div>

            <div class="article-bottom-member-beg">
        <div class="message-snippet">&nbsp;</div>
        </div>
    
            <div id="article-bottom-paywall-reminder"></div>
    <div id="article-info-bottom">
        <div class='article-keywords'><a href='/tag/norwegian' class='article-keyword'>norwegian</a><a href='/tag/travel' class='article-keyword'>travel</a></div>        <div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Passengers+on+Norwegian+will+soon+have+to+pay+extra+for+cabin+baggage&body=https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Passengers+on+Norwegian+will+soon+have+to+pay+extra+for+cabin+baggage&via=TheLocalSweden&url=https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20200108/passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20200108%2Fpassengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage&title=Passengers+on+Norwegian+will+soon+have+to+pay+extra+for+cabin+baggage&summary=Airline+Norwegian+will+soon+introduce+a+fee+for+bringing+cabin+baggage+on+board+its+planes%2C+according+to+reports+in+Scandinavian+media.&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
            </div>
    </div>
</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<p>&nbsp;</p><div class='video-ad advertisement ads' style='margin-top: 2em;'>  <script async defer src='https://delivery.youplay.se/load.js?id=318910' class='yp'     data-config='{"autoplay":true,"mute":true,"zone_id":1674,"player":"sp","addons":"100"}'></script></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20161208/traditions-you-need-to-follow-for-a-swedish-christmas'>16 traditions you need to follow to fake being a Swede at Christmas</a></li>
		<li><a href='/20161219/top-ten-swedish-christmas-songs'>Ten Swedish Christmas hits for the festive season</a></li>
		<li><a href='/20180427/dating-in-sweden-is-it-really-as-hard-as-they-say'>Dating in Sweden: Is it really as tough as they say?</a></li>
		<li><a href='/20151224/christmas-in-sweden-the-essential-guide'>Merry Christmas from The Local!</a></li>
		<li><a href='/20161214/an-idiots-guide-to-the-swedish-julbord-christmas-meal'>Five key julbord points: idiot's guide to the Swedish Christmas meal</a></li>
	</ol>
</div>

				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="passengers-on-norwegian-will-soon-have-to-pay-for-cabin-baggage" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<p>&nbsp;</p><div class='video-ad advertisement ads'><script async src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js'
					data-connatix-token='4cdaff90-eca7-412e-89eb-c7584f55eb3e'></script></div><!--DESKTOP_AD-->
<div id='se_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script>
	</div>
<div class='se-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-932e21735b">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20150527/six-essential-shopping-spots-in-stockholm'><img src='/userdata/images/article/76a2853f5427925bedb6f070c3deea60de457d1287551cb62262f702bd35ea3e.jpg' alt='' /></a>						<div><a href='/20150527/six-essential-shopping-spots-in-stockholm'><h2>Your ultimate guide to the best shopping spots in Stockholm</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20191205/ryanair-to-close-base-at-stockholm-skavsta-airport'><img src='/userdata/images/article/8bb46330ad7838be3aceecd096ce410e227b138d6eaaab9873d2a75bd82df53d.jpg' alt='' /></a>							<div><a href='/20191205/ryanair-to-close-base-at-stockholm-skavsta-airport'><h2>Ryanair to close base at Stockholm Skavsta Airport</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20191205/adventcalendar-the-abandoned-spots-across-sweden-where-cars-find-their-final-resting-place'><img src='/userdata/images/article/5fd72eb0799b6433bf97323cbd120ddf9602971d75605fcc13584a5eabc8b3da.jpg' alt='' /></a>						<div><a href='/20191205/adventcalendar-the-abandoned-spots-across-sweden-where-cars-find-their-final-resting-place'><h2>#AdventCalendar: The abandoned spots across Sweden where cars find their final resting place</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181022/whats-on-do-you-know-of-events-for-english-speakers-around-sweden'><h2>Do you know of events for English speakers around Sweden?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191128/why-is-norwegian-cancelling-flights-from-the-nordics-to-usa'><h2>Why is Norwegian scrapping flights from the Nordics to the United States?</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20191127/norwegian-cancels-long-haul-flights-from-stockholm-and-copenhagen'><h2>Norwegian to cut long haul flights from Stockholm and Copenhagen to US</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191119/sweden-to-get-direct-flights-to-tokyo-next-year'><h2>Direct flights between Stockholm and Tokyo to launch next year</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20200107/in-stats-how-many-swedish-trains-arrived-on-time-last-year" class='headline-img'>
												<img src="/userdata/images/article/3e6884fb2f3f5f7a60bc5cb00ced48d1d390c0ce3c829b0011fecff753294596.jpg" alt="New record: How many Swedish trains arrived on time last year"/>
											</a>
										<a href="/20200107/in-stats-how-many-swedish-trains-arrived-on-time-last-year"><h2>New record: How many Swedish trains arrived on time last year</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191218/how-to-make-the-most-of-swedens-public-holidays-in-2020" class='headline-img'>
												<img src="/userdata/images/article/b03b3953ce1f3d6d0497a27880f102b250c78fd2ad32a9add9b0f77613a8ae2a.jpg" alt="How to make the most of Sweden&#039;s public holidays in 2020"/>
											</a>
										<a href="/20191218/how-to-make-the-most-of-swedens-public-holidays-in-2020"><h2>How to make the most of Sweden's public holidays in 2020</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20200101/month-by-month-how-to-have-a-perfect-2020-in-sweden" class='headline-img'>
												<img src="/userdata/images/article/c876915f1ea27c94002d85c54ad44e1a03d09eccdf2945b4f562309773915487.jpg" alt="Month by month: How to have a perfect 2020 in Sweden"/>
											</a>
										<a href="/20200101/month-by-month-how-to-have-a-perfect-2020-in-sweden"><h2>Month by month: How to have a perfect 2020 in Sweden</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190411/reader-voices-how-do-internationals-in-sweden-feel-about-the-growing-anti-flying-campaigns" class='headline-img'>
												<img src="/userdata/images/article/49083759a59d75b9a2529717d5d519ff0593314c0c99277daa1e74deceb1bd46.jpg" alt="How do you give up flying if your family lives on the other side of the world?"/>
											</a>
										<a href="/20190411/reader-voices-how-do-internationals-in-sweden-feel-about-the-growing-anti-flying-campaigns"><h2>How do you give up flying if your family lives on the other side of the world?</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191220/adventcalendar-is-this-swedens-oddest-tourist-attraction" class='headline-img'>
												<img src="/userdata/images/article/3b08ac311d0e40b3da76595c78ca67028ca8cc36b841973480a038b8b9ee407f.jpg" alt="#AdventCalendar: Is this Sweden&#039;s oddest tourist attraction?"/>
											</a>
										<a href="/20191220/adventcalendar-is-this-swedens-oddest-tourist-attraction"><h2>#AdventCalendar: Is this Sweden's oddest tourist attraction?</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='se-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-1511ba1e33">
  <h2 class="col2-1511ba1e33-title">Discussion forum</h2>
  <div class="col2-1511ba1e33-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=96935'>I'm getting evicted soon</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=96906'>Has anyone left or thought about leaving Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=96233'>Immigrating to Sweden to travel the world</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=92130'>So tired of living in Sweden!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=96815'>Sponsored: Culture shocks experienced by expats</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>18/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=91656'>Non-EU family member of an EU-citizen riddle</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
	<div class="col2-1511ba1e33">
	<h2 class="col2-1511ba1e33-title">Noticeboard</h2>
	<div class="col2-1511ba1e33-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>25/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/67860'>Available for Rent a 3 room Apartmnet</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/67859'>Classic cars-trucks-motorcycles from U.S.</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/67858'>starting a mobile business in malmö</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/67857'>New Years Eve</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/67856'>Henna & jagua tattoos, Uppsala/Stockholm</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/67855'>Moving from Ostergotland to Alpes-Maritimes in France?</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>

	<!-- SIFO / Kiaindex traffic tagging -->
	<script>
		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_executeTracking" }
				);	
				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/122f9879cec54475821c35d8ed5c65bf.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>

<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>