<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype - The Local</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-itunes-app" content="app-id=1078564301">
    <meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/><!-- Pinterest, facebook.com/business/help/952192354843755, installed 30.04.17 for matt.hope@thelocal.com -->
    <meta property="fb:pages" content="220353389618" />
    <meta property="fb:app_id" content="1393189697381040" />
    <link rel="canonical" href="https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/" />
    <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="icon" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/favicons/se.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/favicons/se.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/180.png">
                        <link rel="pingback" href="https://www.thelocal.se/xmlrpc.php">
                <meta property="news_keywords" content="corona-passport,covid,health-passport,travel,vaccine"/>
        <meta property="article:modified_time" content="2021-03-28T14:39:14Z"/>
        <meta name="cXenseParse:articleid" content="633114"/>
        <meta property="cXenseParse:image" content="https://www.thelocal.se/wp-content/uploads/2021/03/gabriella-clare-marino-RXHlWAoypXA-unsplash-2.jpg"/>
        <meta property="og:article:author" content="The Local"/>
                <meta property="og:locale" content="en_US" />
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/"/>
        <meta property="og:title" content="EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype"/>
        <meta property="og:description" content="The head of the European Commission vaccines task force, Thierry Breton, unveiled the first European "health passport" on Sunday, claiming he hopes Europe will have a summer season "comparable to last year"."/>
        <meta property="og:image" content="https://www.thelocal.se/wp-content/uploads/2021/03/gabriella-clare-marino-RXHlWAoypXA-unsplash-2.jpg"/>
        <meta property="og:image:width" content="1920" />
        <meta property="og:image:height" content="1280" />
        <meta property="og:site_name" content="The Local Sweden" />
        <meta property="article:published_time" content="2021-03-28T14:39:14Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@TheLocalSweden" />
        <meta name="twitter:title" content="EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype" />
        <meta name="twitter:description" content="The head of the European Commission vaccines task force, Thierry Breton, unveiled the first European "health passport" on Sunday, claiming he hopes Europe will have a summer season "comparable to last year"." />
        <meta name="twitter:image" content="https://www.thelocal.se/wp-content/uploads/2021/03/gabriella-clare-marino-RXHlWAoypXA-unsplash-2.jpg" />
        <meta name="twitter:label1" content="Written by">
        <meta name="twitter:data1" content="The Local">
        <meta name="description" content="The head of the European Commission vaccines task force, Thierry Breton, unveiled the first European &quot;health passport&quot; on Sunday, claiming he hopes Europe will have a summer season &quot;comparable to last year&quot;." />
    
    <script type="application/ld+json">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</script><meta name="generator" content="AMP Plugin v2.0.10; mode=transitional"><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//cdn.cxense.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/se" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype Comments Feed" href="https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelocal.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thelocal.se/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.thelocal.se/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-css'  href='https://www.thelocal.se/wp-content/plugins/thelocal/public/css/thelocal-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-themify-icons-css'  href='https://www.thelocal.se/wp-content/themes/thelocal/themify-icons.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-owl-carousel-css'  href='https://www.thelocal.se/wp-content/themes/thelocal/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css'  href='https://www.thelocal.se/wp-content/themes/thelocal/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/plugins/thelocal/public/js/thelocal-public.js?ver=1.0.0' id='thelocal-js'></script>
<script type='text/javascript' src='https://cdn.cxense.com/cx.cce.js' id='thelocal-cxense-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/private-browsing.js' id='thelocal-private-browsing-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.se/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.se/wp-json/wp/v2/posts/633114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/" />
<link rel='shortlink' href='https://www.thelocal.se/?p=633114' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.se%2F20210328%2Feu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.se%2F20210328%2Feu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/?amp">                <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script>
        <script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
		tp.push(["setTags", ["articlepage"]]);
	}
</script>
        <script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>
                
                <!-- CONTENTINSIGHTS -->
                <script>
                    var _ain = {
                        id: "1789",
                        postid: "https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/",
                        url: "https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/",
                        maincontent: "div.entry-the-post",
                        title: "EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype",
                        pubdate: "2021-03-28T15:35:17+02:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "corona-passport,covid,health-passport,travel,vaccine",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>
                <!-- /CONTENTINSIGHTS -->
            <script>tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: 'EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype',
			hostname: 'www.www.thelocal.se',
			page: '/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/',
			location: 'https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: 'EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype',
			hostname: 'www.www.thelocal.se',
			page: '/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/',
			location: 'https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: 'EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype',
			hostname: 'www.www.thelocal.se',
			page: '/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/',
			location: 'https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
        <!-- End Google Tag Manager -->                            <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    
                    <script>
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41706/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>
                                        

                    <!--DESKTOP_AD-->
                    <script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/se_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_5', [728,90], 'se_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[480,320],[336,280],[300,250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_5', [300,250], 'se_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [300,600], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [300,600], 'se_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['corona-passport','covid','health-passport','travel','vaccine']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>
                    <!--/DESKTOP_AD-->


                <!-- TABOOLA -->
            <script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
            <!-- /TABOOLA --><!-- CONNATIX --><script>
                    !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
                </script><!-- /CONNATIX -->        <!--QUANTCAST_CHOICE-->
            <script type="text/javascript" async=true>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</script>
            <!--/QUANTCAST_CHOICE-->                <script>
                var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
                cX.callQueue.push(['setSiteId', '1129593794869594603']);
                cX.CCE.callQueue.push(['sendPageViewEvent']);
                cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
            </script>    
</head>

<body class="post-template-default single single-post postid-633114 single-format-standard">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div>
        <div class="header-content-ad-container">
            <!--DESKTOP_AD-->
 <div id='se_leaderboard_1' class='ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_leaderboard_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->

        </div>
	<header id="masthead" class="site-header bg-white">
        <nav id="site-navigation" class="main-navigation">
            <div class="header-title-container">
                <a class="header-title" href="https://www.thelocal.se/swedens-news-in-english/">Sweden's news in English</a>
                <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
                <label class="header-search-toggle" for="header-search-toggle">
                    <img class="header-search-icon" width="14" height="14" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/search-black.png" alt="Search">
                    <span class="header-search-link-text">Search</span>
                </label>
            </div>
            <div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a style="color: black;">Editions:</a></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a href="https://www.thelocal.dk">Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="https://www.thelocal.it">Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a>Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div>        </nav><!-- #site-navigation -->

        <input id="header-search-toggle" type="checkbox" />
        <div class="site-search" id="header-search-toggled-element">
            <div class="site-search-container">
                <form method="get" action="/" target="_top" novalidate="">
                    <div class="header-searchbox">
                        <input type="submit" value="Search" class="searchbox-button">
                        <div>
                            <input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
                        </div>
                    </div>
                </form>
            </div>
        </div>

		<div class="site-branding bg-orange">
            <div class="header-branding">
                <a href="https://www.thelocal.se" class="custom-logo-link" rel="home">
                    <img height="64" width="343" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/logo-se.svg" class="custom-logo" alt="The Local">
                </a>
                                                <div class="header-menu-dropdown-mobile">
                    <label for="allmenu-toggle" class="allmenu-toggle-label">
                        <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu">
                    </label>
                </div>
                                <h5>Sweden's news in English</h5>
                <div class="login-box"></div>
            </div>
		</div><!-- .site-branding -->
        <div class="menu-header-visible-main">
            <div class="menu-header-visible-main-container">
                <div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a title="Learn about The Local&#8217;s Membership program and why you should join" href="https://www.thelocal.se/membership-at-the-local/">About Membership</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a title="List of English-speaking job openings in Sweden" href="https://www.thelocal.se/jobs/">Jobs in Sweden</a></li>
<li id="menu-item-408702" class="menu-item menu-item-type-post_type_archive menu-item-object-rentals menu-item-408702"><a title="Apartments available for rent, listings from our property partners" href="https://www.thelocal.se/rentals/">Apartment rentals</a></li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type_archive menu-item-object-noticeboard menu-item-2014"><a title="Post and read notices and small ads from our readers" href="https://www.thelocal.se/noticeboard/">Noticeboard</a></li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015"><a title="Buy advertising space on our site" href="https://www.thelocal.se/advertise-with-us/">Advertise with us</a></li>
</ul></div>                <div class="menu-header-social-links">
                                        <a href="https://www.facebook.com/TheLocalSweden"><svg class="menubar-social-icon" style="margin-left: 19px;" viewBox="88.428 12.828 107.543 207.085">
                        <title>Our Facebook page</title>
                        <path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                                            18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                                            17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
                    </svg></a>
                                                            <a href="https://twitter.com/TheLocalSweden"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
                            <title>Our Twitter feed</title>
                            <g transform="translate(-539.17946,-568.85777)">
                                <path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                                    -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                                    9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                                    14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                                    61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                                    -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                                    50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                                    29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                                    -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                                    26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                                    27.46396 93.72193,27.46396"></path>
                            </g>
                        </svg></a>
                                                            <a href="https://www.instagram.com/thelocalsweden"><svg class="menubar-social-icon" viewBox="0 0 500 500">
                            <title>Our Instagram page</title>
                            <path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
                                                    78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
                                                    46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
                                                    37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
                                                    1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
                                                    78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
                                                    5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
                                                    26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
                                                    0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
                                                    333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
                                                    6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
                                                    128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
                                                    1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
                                                    386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"></path>
                            <path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path>
                            <circle cx="390.476" cy="121.524" r="30.23"></circle>
                        </svg></a>
                                                            <a href="https://www.linkedin.com/company/thelocaleurope/"><svg class="menubar-social-icon" viewBox="0 0 48 48">
                            <title>Our LinkedIn page</title>
                            <g transform="translate(-395,-415)">
                                <g transform="matrix(0.9,0,0,-0.9,170,495.5)">
                                    <path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                                        3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
                                    <path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                                        0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                                        -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
                                </g>
                            </g>
                        </svg></a>
                                    </div>
                <div class="menu-header-hidden-action">
                    <div class="allmenu-button">
                        <label for="allmenu-toggle" class="allmenu-toggle-label">
                            <span class="allmenu-link-text font-white">Menu</span>
                            <img class="allmenu-link-image" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/menu.png" alt="Menu">
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="menu-header-hidden-main">
            <input id="allmenu-toggle" type="checkbox" />
            <div class="menu-header-hidden-main-container" id="allmenu-toggled-element">
                <div class="menu-header-new-container-items">
                <div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.se/tag/coronavirus/" class="">Coronavirus</a><br><a href="https://www.thelocal.se/tag/word-of-the-day/" class="">Word of the day</a><br><a href="https://www.thelocal.se/tag/brexit/" class="">Brexit</a><br><a href="https://www.thelocal.se/tag/stockholm/" class="">Stockholm</a><br><a href="https://www.thelocal.se/tag/gothenburg/" class="">Gothenburg</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.se/tag/malmo/" class="">Malmö</a><br><a href="https://www.thelocal.se/tag/living-in-sweden/" class="">Living in Sweden</a><br><a href="https://www.thelocal.se/guide/education-in-sweden/" class="">Education in Sweden</a><br><a href="https://www.thelocal.se/guide/banking-in-sweden/" class="">Banking in Sweden</a><br><a href="/tags" class="">More...</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton">Log in</a><br><a href="https://www.thelocal.se/membership-at-the-local/" class="">About membership</a><br><a href="/members/corporate_membership/" class="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.se/free-newsletter/" class="header-hidden-2-newsletter-options">Free newsletter</a><br><a href="https://www.thelocal.se/gift-voucher/" class="">Gift Voucher</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                    <div class="menu-header-new-container-item">
                        <h3>MOBILE</h3>
                        <div class="menu-header-new-container-sub-items">
                            <div class="menu-header-new-container-sub-items-left">
                                <a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8">
                                    <img class="menu-header-new-container-app-icon-apple" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/badge-app-store.svg" alt="iOS app">
                                </a>
                            </div>
                            <div class="menu-header-new-container-sub-items-right">
                                <a href="https://play.google.com/store/apps/details?id=com.thelocal.app">
                                    <img class="menu-header-new-container-app-icon-google" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/badge-play-store.png" alt="Android app">
                                </a>
                            </div>
                        </div>
                    </div>
                <div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.se/search/" class="">Search site</a><br><a href="https://www.thelocal.se/contact/" class="">Contact us</a><br><a href="https://www.thelocal.se/aboutus/" class="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="">News archive</a><br><a href="https://www.thelocal.se/contact/" class="">Send us a story</a><br><a href="https://www.thelocal.se/advertise-with-us/" class="">Advertise with us</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.se/noticeboard/" class="">Noticeboard</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.se/rentals/" class="">Apartment rentals</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-app-items-hidden-mobile">
                    <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="http://www.thelocal.at" class="">Austria</a><br><a href="http://www.thelocal.com" class="">Europe</a><br><a href="http://www.thelocal.de" class="">Germany</a><br><a href="http://www.thelocal.no" class="">Norway</a><br><a href="http://www.thelocal.se" class="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="http://www.thelocal.dk" class="">Denmark</a><br><a href="http://www.thelocal.fr" class="">France</a><br><a href="http://www.thelocal.it" class="">Italy</a><br><a href="http://www.thelocal.es" class="">Spain</a><br><a href="http://www.thelocal.ch" class="">Switzerland</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                </div>
                    <div class="menu-header-new-container-item">
                        <h3>SOCIAL</h3>
                        <div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">

                                                        <a href="https://www.facebook.com/TheLocalSweden"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
                                    <title>Our Facebook page</title>
                                    <path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
                                </svg>
                            </a>
                            
                                                        <a href="https://twitter.com/TheLocalSweden"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
                                    <title>Our Twitter feed</title>
                                    <g transform="translate(-539.17946,-568.85777)">
                                        <path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
                                    </g>
                                </svg>
                            </a>
                            
                                                        <a href="https://www.instagram.com/thelocalsweden"><svg class="menubar-social-icon" viewBox="0 0 500 500">
                                    <title>Our Instagram page</title>
                                    <path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
                        78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
                        46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
                        37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
                        1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
                        78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,
                        1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,
                        1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,
                        28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,
                        0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,
                        123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
                        333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,
                        0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,
                        103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,
                        10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
                        1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,
                        0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,
                        324.418,4.079,256,4.079h0Z"></path>
                                    <path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,
                        213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path>
                                    <circle cx="390.476" cy="121.524" r="30.23"></circle>
                                </svg>
                            </a>
                            
                                                        <a href="https://www.linkedin.com/company/thelocaleurope/"><svg class="menubar-social-icon" viewBox="0 0 48 48">
                                    <title>Our LinkedIn page</title>
                                    <g transform="translate(-395,-415)">
                                        <g transform="matrix(0.9,0,0,-0.9,170,495.5)">
                                            <path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
                                            <path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
                                        </g>
                                    </g>
                                </svg>
                            </a>
                            
                                                        <a href="https://feeds.thelocal.com/rss/se">
                                <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" style="width: 25px; height: 25px; margin-top: -2px; margin-left: -3px;">
                            </a>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
	</header><!-- #masthead -->
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
    <div class="thelocal-main-content-left">
        <div id="article">
    <article id="post-633114" class="post-633114 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-corona-passport tag-covid tag-health-passport tag-travel tag-vaccine domains-at domains-dk domains-com domains-fr domains-de domains-it domains-no domains-es domains-se domains-ch">
                        <div class="article-inner-content" style="background-color: ">
            <header class="entry-header">
                                    
                    <h1 class="entry-title">EU vaccine chief hopes for tourism boost as he unveils Covid-19 passport prototype</h1>
                    <div class="entry-meta">
                                                <div class="entry-meta-photo">
                                                    </div>

                        <div class="entry-meta-disclosure" style="color:"></div>
                                                    <div class="entry-meta-name font-orange">The Local</div>
                            <div class="entry-meta-contact">
                                <a class="font-orange" href="mailto:news@thelocal.com">news@thelocal.com</a>
                                <br>
                                <a class="font-orange" target="_blank" href="https://twitter.com/thelocaleurope">@thelocaleurope</a>
                            </div>
                        
                        <div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">28 March 2021<br>15:35 CEST</time></span></div>
                        <div class="entry-meta-tags"><a href="https://www.thelocal.se/tag/corona-passport" class="entry-meta-tag">corona-passport</a><a href="https://www.thelocal.se/tag/covid" class="entry-meta-tag">covid</a><a href="https://www.thelocal.se/tag/health-passport" class="entry-meta-tag">health-passport</a><a href="https://www.thelocal.se/tag/travel" class="entry-meta-tag">travel</a><a href="https://www.thelocal.se/tag/vaccine" class="entry-meta-tag">vaccine</a></div>
                        <div class="entry-meta-share">
                            <h3>Share this article</h3>
                                                            <a onclick="popupShareWindow('mailto:?subject=EU+vaccine+chief+hopes+for+tourism+boost+as+he+unveils+Covid-19+passport+prototype&amp;body=https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'); return false;" href="#">
                                    <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/share-2-email.png" alt="">
                                </a>
                                <a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EU+vaccine+chief+hopes+for+tourism+boost+as+he+unveils+Covid-19+passport+prototype&amp;via=TheLocalSweden+Sweden\'s+news+in+English&amp;url=https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'); return false;" href="#">
                                    <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/share-2-twitter.png" alt="">
                                </a>
                                <a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'); return false;" href="#">
                                    <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/share-2-facebook.png" alt="">
                                </a>
                                <a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/&amp;title=EU+vaccine+chief+hopes+for+tourism+boost+as+he+unveils+Covid-19+passport+prototype&amp;summary=The+new+health+certificate+should+be+available+&#8220;within+two+to+three+months&#8221;+in+both+digital+and+paper+formats,+Breton+told+RTL+radio+and+TV+channel+LCI.+For+the+first+time,+people+got+a+glimpse+of+the+health+passport+that+will+be+made+available+throughout+the+EU,+validated+by+the+27+member+states.+&#8220;From+the+moment+[&hellip;]&amp;source=Sweden\'s+news+in+English'); return false;" href="#">
                                    <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/share-2-linkedin.png" alt="">
                                </a>
                                                    </div>
                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


                        			<div class="post-thumbnail article-main-image">
				                    <img src="https://www.thelocal.se/wp-content/uploads/2021/03/gabriella-clare-marino-RXHlWAoypXA-unsplash-2-646x431.jpg" />
                                                    <div class="post-thumbnail-credit">It's hoped the health passport will open up Europe for tourism in 2021. Photo: Gabriella Clare Marino/Unsplash</div>
                			</div><!-- .post-thumbnail -->

		
            <div class="entry-the-post">
                <div class="entry-the-post-meta-hidden">
                                        <div class="entry-meta-name font-orange">The Local</div>
                    <div class="entry-meta-contact font-orange">news@thelocal.com<br>@thelocaleurope</div>
                    <div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">28 March 2021<br>15:35 CEST</time></span></div><br>
                                    </div>

                <b id="article-intro">The head of the European Commission vaccines task force, Thierry Breton, unveiled the first European "health passport" on Sunday, claiming he hopes Europe will have a summer season "comparable to last year".</b>
                <br>

                <!--DESKTOP_AD-->
 <div id='se_mpu_1' class='ad-container dfp-ad mpu-1 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_mpu_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->


                <div id="article-body">
                    <section subscriptions-section="content">
                                                <p>The new health certificate should be available &#8220;within two to three months&#8221; in both digital and paper formats, Breton told RTL radio and TV channel LCI.</p>
<p>For the first time, people got a glimpse of the health passport that will be made available throughout the EU, validated by the 27 member states.</p>
<p>&#8220;From the moment we can be sure that every European who wants to be vaccinated will have fair access to the vaccine, as will be the case in the next two to three months &#8211; it will be good to have a health certificate that demonstrates your condition,&#8221; said Breton.</p>
<p>Implementing the health travel document is planned for June, which would allow travel to resume across Europe, he added.</p>
<p>This is supported by an acceleration of Covid-19 vaccination rollouts, with the European Union expected to deliver 420 million doses by mid-July.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.com/20210313/eu-vaccine-passports-must-prevent-discrimination-european-commission/">EU vaccine passports must prevent ‘discrimination’: European Commission</a></strong></p>

            <div class='mid-article-video-ad'>
                <p>(article continues below)</p>
                <h4>See also on The Local:</h4>
                <div id ='youplay-player-container'>
                    <!-- script async defer src='https://delivery.youplay.se/load.js?id=318910' class='yp'
                        data-config='{"autoplay":true,"mute":true,"zone_id":1674,"player":"sp","addons":"100"}'></script -->
                    <script>
                        tp.push(['init', function() {
                            var script = document.createElement('script');
                            if (tp.pianoId.isUserValid()) {
                                script.src = 'https://delivery.youplay.se/load.js?id=894812';
                                script.setAttribute('data-config', '{"autoplay":true,"mute":true,"zone_id":2235,"pl":531,"nt":30,"\player":"up"}');
                            } else {
                                script.src = 'https://delivery.youplay.se/load.js?id=188121';
                                script.setAttribute('data-config', '{"autoplay":true,"mute":true,"zone_id":1573,"pl":531,"nt":"10","player":"pp"}');
                            }
                            script.class = 'yp';
                            document.getElementById('youplay-player-container').appendChild(script);
                        }]);
                    </script>
                </div>
            </div>
            
<p class="clear"></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">.<a href="https://twitter.com/ThierryBreton?ref_src=twsrc%5Etfw">@ThierryBreton</a> présente le passeport sanitaire qu&#39;on pourra présenter une fois que l&#39;on sera vacciné. <a href="https://twitter.com/hashtag/LeGrandJury?src=hash&amp;ref_src=twsrc%5Etfw">#LeGrandJury</a> <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> <a href="https://t.co/WdWv3atwqB">pic.twitter.com/WdWv3atwqB</a></p>
<p>&mdash; Le Grand Jury (@LeGrandJury) <a href="https://twitter.com/LeGrandJury/status/1376116869082574848?ref_src=twsrc%5Etfw">March 28, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p>Describing the EU&#8217;s vaccination campaign, he said, “We have to shift to the next gear. This will be the price for having a tourist season that I hope will be comparable to last year’s, which in the end wasn’t so bad in the context we’re in.”</p>
<p>Included in the digital version of the passport will be a QR code, the state you&#8217;re from and whether you have been vaccinated or not. The paper version will contain personal details such as name and date of birth and also the passport number that is certified with a QR code, detailing whether you&#8217;ve been vaccinated and if you&#8217;ve been a carrier of the disease.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.com/20210318/could-health-passports-kickstart-travel-around-europe/">Could ‘health passports’ kickstart travel around Europe?</a></strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">La première version du certificat sanitaire qui va être mis en place dès cet été présenté en exclusivité par .⁦<a href="https://twitter.com/ThierryBreton?ref_src=twsrc%5Etfw">@ThierryBreton</a>⁩ .⁦<a href="https://twitter.com/RTLFrance?ref_src=twsrc%5Etfw">@RTLFrance</a>⁩ <a href="https://twitter.com/hashtag/legrandjury?src=hash&amp;ref_src=twsrc%5Etfw">#legrandjury</a> : il existera évidemment en français <a href="https://t.co/KJYIbwDoxO">pic.twitter.com/KJYIbwDoxO</a></p>
<p>&mdash; Mangin Catherine (@catherinemangin) <a href="https://twitter.com/catherinemangin/status/1376120606438125570?ref_src=twsrc%5Etfw">March 28, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;For those who have had neither the vaccine nor the disease and for whom a PCR test will be requested, you can see the status of your PCR test,&#8221; he added.</p>
<p>The EU&#8217;s vaccination scheme has been dogged by <a href="https://www.thelocal.com/20210324/eu-toughens-rules-for-vaccine-exports-to-avoid-shortfalls/">delays and shortfalls</a>, with <a href="https://www.thelocal.com/20210313/covid-19-astrazeneca-announces-vaccine-delays-to-eu/">controversy over AstraZeneca&#8217;s distribution of doses</a> creating even more friction within the bloc.</p>
<p>After some countries paused the administration of AstraZeneca and later resumed the rollout, like <a href="https://www.thelocal.com/20210318/italy-to-restart-astrazeneca-vaccinations-on-friday/">Italy</a>, other countries across Europe are currently not giving any of this firm&#8217;s doses to citizens, including <a href="https://www.thelocal.com/20210326/breaking-norway-extends-pause-of-astrazeneca-vaccine-until-april-15th/">Norway</a> and <a href="https://www.thelocal.com/20210325/breaking-denmark-extends-pause-of-astrazeneca-vaccine-for-three-weeks/">Denmark</a>.</p>
<p>But Breton insisted that any AstraZeneca vaccinations produced in the EU will stay there until the company delivers on its commitments.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.it/20210318/breaking-astrazeneca-jab-is-safe-and-effective-vaccine-against-covid-19-european-medicines-agency-concludes/">AstraZeneca vaccine ‘safe and effective’ against Covid-19, European Medicines Agency concludes</a></strong></p>
                                            </section>
                                    </div>

                
                
                
                
                                    <div class="donate-message"></div>
                
                <hr>
                <div class="entry-meta-share-bottom">
                    <h3>Share this article</h3>
                                            <a onclick="popupShareWindow('mailto:?subject=EU+vaccine+chief+hopes+for+tourism+boost+as+he+unveils+Covid-19+passport+prototype&amp;body=https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'); return false;" href="#">
                            <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/share-2-email.png" alt="">
                        </a>
                        <a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EU+vaccine+chief+hopes+for+tourism+boost+as+he+unveils+Covid-19+passport+prototype&amp;via=TheLocalSweden+Sweden\'s+news+in+English&amp;url=https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'); return false;" href="#">
                            <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/share-2-twitter.png" alt="">
                        </a>
                        <a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/'); return false;" href="#">
                            <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/share-2-facebook.png" alt="">
                        </a>
                        <a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/&amp;title=EU+vaccine+chief+hopes+for+tourism+boost+as+he+unveils+Covid-19+passport+prototype&amp;summary=The+new+health+certificate+should+be+available+&#8220;within+two+to+three+months&#8221;+in+both+digital+and+paper+formats,+Breton+told+RTL+radio+and+TV+channel+LCI.+For+the+first+time,+people+got+a+glimpse+of+the+health+passport+that+will+be+made+available+throughout+the+EU,+validated+by+the+27+member+states.+&#8220;From+the+moment+[&hellip;]&amp;source=Sweden\'s+news+in+English'); return false;" href="#">
                            <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/share-2-linkedin.png" alt="">
                        </a>
                                    </div>
            </div><!-- .entry-content -->
        </div>

        <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <div class="article-video article-video-youplay"><div class='video-ad advertisement ads' style='margin-top: 2em;'>
                       <script async defer src='https://delivery.youplay.se/load.js?id=318910' class='yp' data-config='{"autoplay":true,"mute":true,"zone_id":1674,"player":"sp","addons":"100"}'></script>
                   </div></div>

<div id="comments" class="comments-area">
    <div class="section-title">
        <h2>
            <a href="">Member comments</a>
        </h2>
    </div>
    <h2 class="comments-title">The Local is not responsible for content posted by users.</h2><!-- .comments-title --><ol class="comment-list">		<li id="comment-13359" class="comment byuser comment-author-tawneytr even thread-even depth-1">
			<article id="div-comment-13359" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Still Confused</b> <span class="says">&nbsp;-&nbsp;</span>                        <a href="https://www.thelocal.se/20210328/eu-vaccine-chief-hopes-for-tourism-boost-as-he-unveils-covid-19-passport/#comment-13359">
                            <time datetime="2021-03-28T20:14:57+02:00">
                                28 March 2021  at 20:14 CEST                            </time>
                        </a>

					</div><!-- .comment-author -->

					<div class="comment-metadata">
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>And yet the question remains&#8230;even if parents are vaccinated, what requirements will be placed for children for whom the vaccine is not available&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .comment-list -->

    <div class="commentguest"><a href="https://www.thelocal.se/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div><!-- #comments -->
<div class="article-video article-video-connatix-slideshow"><!--CONNATIX--><div id='connatixvideo' class='video-ad advertisement ads' style='margin: 30px auto; max-width: 640px;'></div>
            <script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    var d = document,
                        h = d.getElementById('connatixvideo'),
                        s = d.createElement('script');
                    s.setAttribute("id", "videoplayer");
                    h.appendChild(s);
                    if (tp.pianoId.isUserValid()) {
                        cnxps.cmd.push(function() {
                            if (/Mobi|Android/i.test(navigator.userAgent)) {
                                
                            } else {
                                
                            }
                        });
                    } else {
                        cnxps.cmd.push(function() {
                            if (/Mobi|Android/i.test(navigator.userAgent)) {
                                
                            } else {
                                
                            }
                        });
                    }
                }]);
            </script><!--/CONNATIX--></div>
<div class="article-video"><div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
            <img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' /><script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script></div></div>
<div class="se-recommendation-latest"></div>
<div class="section">
    <div class="section-title">
        <h2>
            <a href="">More news</a>
        </h2>
    </div>
    <div class="article-list-container">
        
<div class="article-block article-block-50-more-news" style="">
            <div class="article-block-image article-block-image-50-more-news ">
            <a href="https://www.thelocal.se/20210324/why-some-britons-will-have-to-leave-their-eu-countries-by-march-31st/">
                <img src="https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1.jpg" style="">
            </a>
        </div>
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.se/20210324/why-some-britons-will-have-to-leave-their-eu-countries-by-march-31st/">Why some Britons will have to leave EU countries by March 31st</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="">
            <div class="article-block-image article-block-image-50-more-news ">
            <a href="https://www.thelocal.se/20210324/eu-toughens-rules-for-vaccine-exports-to-avoid-shortfalls/">
                <img src="https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG.jpg" style="">
            </a>
        </div>
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.se/20210324/eu-toughens-rules-for-vaccine-exports-to-avoid-shortfalls/">EU toughens rules for vaccine exports to avoid shortfalls</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="">
            <div class="article-block-image article-block-image-50-more-news ">
            <a href="https://www.thelocal.se/20210323/swedens-rising-infection-rate-not-caused-by-winter-sports-break-public-health-agency/">
                <img src="https://www.thelocal.se/wp-content/uploads/2021/03/sdlhZw3klABiBQ-nh-1.jpg" style="">
            </a>
        </div>
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.se/20210323/swedens-rising-infection-rate-not-caused-by-winter-sports-break-public-health-agency/">Sweden&#8217;s rising infection rate not caused by winter sports break: Public Health Agency</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="">
            <div class="article-block-image article-block-image-50-more-news ">
            <a href="https://www.thelocal.se/20210319/opinion-european-governments-were-cautious-on-astrazeneca-vaccines-but-they-were-neither-stupid-nor-political/">
                <img src="https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3.jpg" style="">
            </a>
        </div>
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.se/20210319/opinion-european-governments-were-cautious-on-astrazeneca-vaccines-but-they-were-neither-stupid-nor-political/">OPINION: European governments were cautious on AstraZeneca vaccines but they were neither stupid nor &#8216;political&#8217;</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.se/20210318/could-health-passports-kickstart-travel-around-europe/">Could &#8216;health passports&#8217; kickstart travel around Europe?</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.se/20210313/eu-vaccine-passports-must-prevent-discrimination-european-commission/">EU vaccine passports must prevent &#8216;discrimination&#8217;: European Commission</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.se/20210313/covid-19-astrazeneca-announces-vaccine-delays-to-eu/">EU states seek summit on unfair vaccine handouts as AstraZeneca announce more delays</a>
                    </h2>
                    </div>
</div>




<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
        <div class="article-content article-content-50-more-news">
                    <span class="article-content-member-type"></span>
        
        <h2 style="font-size:1.1em;">
            <a href="https://www.thelocal.se/20210227/swedens-commuters-allowed-back-to-work-in-norway/">Norway allows Sweden and Finland&#8217;s commuters back to work</a>
                    </h2>
                    </div>
</div>



    </div>
</div>

<div><div id='taboola-below' class='ad_container'>
                    <div id="taboola-below-article-thumbnails" class="ad_container"></div>
                    <script>
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a-new',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div></div>
    </article><!-- #post-633114 -->
</div>
    </div>
    <div class="thelocal-main-content-right">
        
<aside id="secondary" class="widget-area">
	<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210324/why-some-britons-will-have-to-leave-their-eu-countries-by-march-31st/" class="headline-img"><img width="646" height="431" src="https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1-646x431.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Why some Britons will have to leave EU countries by March 31st" loading="lazy" srcset="https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1-646x431.jpg 646w, https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1-300x200.jpg 300w, https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1-768x512.jpg 768w, https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1-80x53.jpg 80w, https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1-110x74.jpg 110w, https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1-846x563.jpg 846w, https://www.thelocal.se/wp-content/uploads/2021/03/000_1UB220-1-1.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" />
                      </a><a href="https://www.thelocal.se/20210324/why-some-britons-will-have-to-leave-their-eu-countries-by-march-31st/">
                            <h2 class="ra-widget-article-title">Why some Britons will have to leave EU countries by March 31st</h2>
                          </a>
                        </div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210324/eu-toughens-rules-for-vaccine-exports-to-avoid-shortfalls/" class="headline-img"><img width="646" height="428" src="https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG-646x428.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EU toughens rules for vaccine exports to avoid shortfalls" loading="lazy" srcset="https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG-646x428.jpg 646w, https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG-300x199.jpg 300w, https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG-768x509.jpg 768w, https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG-80x53.jpg 80w, https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG-110x74.jpg 110w, https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG-846x561.jpg 846w, https://www.thelocal.se/wp-content/uploads/2021/03/000_9678DG.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" />
                      </a><a href="https://www.thelocal.se/20210324/eu-toughens-rules-for-vaccine-exports-to-avoid-shortfalls/">
                            <h2 class="ra-widget-article-title">EU toughens rules for vaccine exports to avoid shortfalls</h2>
                          </a>
                        </div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210323/swedens-rising-infection-rate-not-caused-by-winter-sports-break-public-health-agency/" class="headline-img"><img width="624" height="431" src="https://www.thelocal.se/wp-content/uploads/2021/03/sdlhZw3klABiBQ-nh-1-624x431.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sweden&#039;s rising infection rate not caused by winter sports break: Public Health Agency" loading="lazy" srcset="https://www.thelocal.se/wp-content/uploads/2021/03/sdlhZw3klABiBQ-nh-1-624x431.jpg 624w, https://www.thelocal.se/wp-content/uploads/2021/03/sdlhZw3klABiBQ-nh-1-300x207.jpg 300w, https://www.thelocal.se/wp-content/uploads/2021/03/sdlhZw3klABiBQ-nh-1-80x55.jpg 80w, https://www.thelocal.se/wp-content/uploads/2021/03/sdlhZw3klABiBQ-nh-1-107x74.jpg 107w, https://www.thelocal.se/wp-content/uploads/2021/03/sdlhZw3klABiBQ-nh-1.jpg 646w" sizes="(max-width: 624px) 100vw, 624px" />
                      </a><a href="https://www.thelocal.se/20210323/swedens-rising-infection-rate-not-caused-by-winter-sports-break-public-health-agency/">
                            <h2 class="ra-widget-article-title">Sweden&#8217;s rising infection rate not caused by winter sports break: Public Health Agency</h2>
                          </a>
                        </div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210319/opinion-european-governments-were-cautious-on-astrazeneca-vaccines-but-they-were-neither-stupid-nor-political/" class="headline-img"><img width="644" height="431" src="https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3-644x431.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OPINION: European governments were cautious on AstraZeneca vaccines but they were neither stupid nor &#039;political&#039;" loading="lazy" srcset="https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3-644x431.jpg 644w, https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3-300x201.jpg 300w, https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3-768x514.jpg 768w, https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3-80x54.jpg 80w, https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3-110x74.jpg 110w, https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3-842x563.jpg 842w, https://www.thelocal.se/wp-content/uploads/2021/03/000_96A8D3.jpg 1024w" sizes="(max-width: 644px) 100vw, 644px" />
                      </a><a href="https://www.thelocal.se/20210319/opinion-european-governments-were-cautious-on-astrazeneca-vaccines-but-they-were-neither-stupid-nor-political/">
                            <h2 class="ra-widget-article-title">OPINION: European governments were cautious on AstraZeneca vaccines but they were neither stupid nor &#8216;political&#8217;</h2>
                          </a>
                        </div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210318/could-health-passports-kickstart-travel-around-europe/" class="headline-img"><img width="646" height="431" src="https://www.thelocal.se/wp-content/uploads/2021/03/000_94A4MT-646x431.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Could &#039;health passports&#039; kickstart travel around Europe?" loading="lazy" srcset="https://www.thelocal.se/wp-content/uploads/2021/03/000_94A4MT-646x431.jpg 646w, https://www.thelocal.se/wp-content/uploads/2021/03/000_94A4MT-300x200.jpg 300w, https://www.thelocal.se/wp-content/uploads/2021/03/000_94A4MT-768x512.jpg 768w, https://www.thelocal.se/wp-content/uploads/2021/03/000_94A4MT-80x53.jpg 80w, https://www.thelocal.se/wp-content/uploads/2021/03/000_94A4MT-110x74.jpg 110w, https://www.thelocal.se/wp-content/uploads/2021/03/000_94A4MT-846x563.jpg 846w, https://www.thelocal.se/wp-content/uploads/2021/03/000_94A4MT.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" />
                      </a><a href="https://www.thelocal.se/20210318/could-health-passports-kickstart-travel-around-europe/">
                            <h2 class="ra-widget-article-title">Could &#8216;health passports&#8217; kickstart travel around Europe?</h2>
                          </a>
                        </div></section><section id="ads-2" class="widget widget_ads"><!--DESKTOP_AD-->
 <div id='se_half_page_1' class='ad-container dfp-ad half-page-1 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_half_page_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->

</section><section id="noticeboard-2" class="widget widget_noticeboard"><h2 class="noticeboard-widget-title font-orange">Noticeboard</h2><div class="noticeboard-widget-panel"><div class="noticeboard-widget-item">
                        <div class="noticeboard-widget-item-date font-orange">18/03</div>
                        <div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/looking-for-a-reliable-good-vegan-online-retailer/">Looking for a reliable, good Vegan online retailer</a></div>
                      </div><div class="noticeboard-widget-item">
                        <div class="noticeboard-widget-item-date font-orange">16/03</div>
                        <div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/comprehensive-health-insurance-to-satisfy-skatteverket/">Comprehensive health insurance to satisfy Skatteverket</a></div>
                      </div><div class="noticeboard-widget-item">
                        <div class="noticeboard-widget-item-date font-orange">11/03</div>
                        <div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/need-furnished-apartment-in-malmo-of-2-rooms/">Need furnished apartment in Malmö of 2 rooms</a></div>
                      </div><div class="noticeboard-widget-item">
                        <div class="noticeboard-widget-item-date font-orange">07/03</div>
                        <div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/looking-for-uk-sweden-tax-expert/">Looking for UK/Sweden tax expert</a></div>
                      </div><div class="noticeboard-widget-item">
                        <div class="noticeboard-widget-item-date font-orange">24/02</div>
                        <div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/glasgow-rangers-fans-in-skane/">Glasgow Rangers Fans in Skåne!</a></div>
                      </div><div class="noticeboard-widget-panel-view-all"><a class="font-orange" href="https://www.thelocal.se/noticeboard/">View all notices</a><br>
            <a href="https://www.thelocal.se/noticeboard/">Post a new notice</a></div></div></section><section id="ads-3" class="widget widget_ads"><!--DESKTOP_AD-->
 <div id='se_mpu_5' class='ad-container dfp-ad mpu-5 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_mpu_5');
});};	</script>
</div>
<!--/DESKTOP_AD-->

</section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='se-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"><img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	        <div class='carambola-300x250'><script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script></div></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='se-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads"><!--DESKTOP_AD-->
<div id="panel-ad-sticky"> <div id='se_half_page_2' class='ad-container dfp-ad half-page-2 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_half_page_2');
});};	</script>
</div>

                <script>
                    jQuery(window).on('load', function() {
                        var column3_scrollingAd = jQuery('#panel-ad-sticky');
                        var column3_adTop = column3_scrollingAd.offset().top;
                        function fixDiv() {
                            if (jQuery(window).scrollTop() >= (column3_adTop - 10) && jQuery(window).width() > 1020) {
                                column3_scrollingAd.css({
                                    'position': 'fixed',
                                    'top': '10px'
                                });
                            } else {
                                column3_scrollingAd.css({
                                    'position': 'relative',
                                    'top': 'unset'
                                });
                            }
                        }
                        jQuery(window).scroll(fixDiv);
                        fixDiv();
                        jQuery( document ).ready(function() {
                            column3_adTop = column3_scrollingAd.offset().top;
                            if (window.googletag && googletag.pubadsReady) {
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    column3_adTop = column3_scrollingAd.offset().top;
                                });
                            }
                        });
                    });
                </script></div><!--/DESKTOP_AD-->

</section></aside><!-- #secondary -->
    </div>
</div>
	<footer id="colophon" class="site-footer">
        <div class="footer-container">
            <div class="site-info font-white">The Local Europe AB<br>
Elektrogatan 10<br>
171 54 Stockholm<br>
Sweden</div><!-- .site-info -->
            <div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.se/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.se/aboutus/">Our journalists</a></li>
</ul></div>            <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.se/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div>            <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.se/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.se/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div>            <div class="footer-social-links">
                                    <a href="https://www.facebook.com/TheLocalSweden"><img class="footer-social-links-img" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/icon-facebook.png" alt="Facebook"></a>
                                                    <a href="https://twitter.com/TheLocalSweden"><img class="footer-social-links-img" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/icon-twitter.png" alt="Twitter"></a>
                                                    <a href="https://www.linkedin.com/company/thelocaleurope/"><img class="footer-social-links-img" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/icon-linkedin.png" alt="Linkedin"></a>
                                                    <a href="https://feeds.thelocal.com/rss/se"><img class="footer-social-links-img" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed"></a>
                            </div>
        </div>
        <div class="footer-sticker-ad">
            <!--DESKTOP_AD-->
 <div id='se_leaderboard_5' class='ad-container dfp-ad leaderboard-5 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_leaderboard_5');
});};	</script>
</div>
<!--/DESKTOP_AD-->

        </div>
	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js' id='thelocal-bootstrap-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js' id='thelocal-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js' id='thelocal-piano-gtp-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/navigation.js' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/skip-link-focus-fix.js' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/owl.carousel.min.js' id='thelocal-owl-carousel-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.se\/wp-admin\/admin-ajax.php","ajax_nonce":"25dc398515","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/theme.js' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.se\/wp-admin\/admin-ajax.php","nonce":"b106ce9d45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.5' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- SIFO / Kiaindex traffic tagging -->
                <script>
                    var _cInfo = _cInfo || [];
                    (function () {
                        if (document.cookie.match("__codnt") === null) {
                            window._cInfo.push(
                                { cmd: "_executeTracking" }
                            );
                            var ca = document.createElement('script');
                            ca.type = 'text/javascript';
                            ca.async = true;
                            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/122f9879cec54475821c35d8ed5c65bf.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(ca, s);
                        }
                    })();
                </script>
            <!--
                Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755
                AMP version - https://stackoverflow.com/a/47292158/6894082
            -->
            <script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>
            <!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
            <script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>
            <!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
            <script>
                _linkedin_data_partner_id = "201345";
            </script>
            <script>
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
            <noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript></body>
</html>

<!-- Cache served by The Local Cache Solution - Last modified: Sun, 28 Mar 2021 15:35:52 -->
