<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  ​​Swedish word of the day: ända in i kaklet</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="220353389618" />
<meta property="fb:app_id" content="1393189697381040" />
<script src="/cdn-cgi/apps/head/L0HyAE4SBsB7qppBYVNa9OUn0kI.js"></script><link rel="canonical" href="https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/favicons/se.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/favicons/se.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.se/xmlrpc.php">
<meta property="news_keywords" content="swedish-word-of-the-day" />
<meta property="article:modified_time" content="2022-10-14T16:14:58Z" />
<meta name="cXenseParse:articleid" content="709605" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-anda-in-i-kaklet.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/" />
<meta property="og:article:author" content="Alex Rodallec" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/" />
<meta property="og:title" content="​​Swedish word of the day: ända in i kaklet" />
<meta property="og:description" content="Today's word of the day is a phrase born in swimming competitions. " />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-anda-in-i-kaklet.jpg" />
<meta property="og:image:width" content="518" />
<meta property="og:image:height" content="324" />
<meta property="og:site_name" content="The Local Sweden" />
<meta property="article:published_time" content="2022-10-14T16:14:58Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSweden" />
<meta name="twitter:title" content="​​Swedish word of the day: ända in i kaklet" />
<meta name="twitter:description" content="Today's word of the day is a phrase born in swimming competitions. " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/10/watermarks-logo-the-local-swedish-word-of-the-day-anda-in-i-kaklet.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Alex Rodallec">
<meta name="description" content="Today&#039;s word of the day is a phrase born in swimming competitions. " />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/se" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; ​​Swedish word of the day: ända in i kaklet Comments Feed" href="https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/feed/" />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.se/wp-content/themes/thelocal2021/style.css?ver=1.0.87' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.87' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.se/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.se/wp-json/wp/v2/posts/709605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.se/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.se/?p=709605' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.se%2F20221014%2F%25e2%2580%258b%25e2%2580%258bswedish-word-of-the-day-anda-in-i-kaklet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.se%2F20221014%2F%25e2%2580%258b%25e2%2580%258bswedish-word-of-the-day-anda-in-i-kaklet%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.87" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.87" as="style"> <script src='https://experience.piano.io/xbuilder/experience/load?aid=leIQAT4Hpu'></script><script>	tp.push(["setContentSection", "Sweden: Learning Swedish"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","swedish-word-of-the-day"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "1789",
                        postid: "https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/",
                        url: "https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/",
                        maincontent: "div.entry-the-post",
                        title: "​​Swedish word of the day: ända in i kaklet",
                        pubdate: "2022-10-14T17:26:24+02:00",
                        authors: "Alex Rodallec",
                        sections: "News",
                        tags: "swedish-word-of-the-day",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var themeJsLoaded = false;
                        var numberOfDefinedAdsSlots = 0;
                        var numberOfPageAds = 0;
                    </script>

<script type='text/javascript' async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594603']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script> <script type="text/javascript" src="https://ads.vidoomy.com/the-local-denmark_20683.js" async></script>
</head>
<body id="top" class="post-template-default single single-post postid-709605 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/se_leaderboard_1' data-sizes='[[970,90],[728,90],[980,250],[970,250],[980,240]]' id='se_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/se_leaderboard_1_mobile' data-sizes='[[300,250]]' id='se_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<div class="footer-sticker-ad sticky-banner" id="footer-sticky">

<div class="footer-sticker-ad-content">

<div data-slot='/1774138/se_leaderboard_5' data-sizes='[[728,90]]' id='se_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 footer-sticky'>
</div>


<div data-slot='/1774138/se_leaderboard_5_mobile' data-sizes='[320,50]' id='se_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile footer-sticky'>
</div>

</div>
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option selected"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.se/category/sweden-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Sweden's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.se" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.se/wp-content/themes/thelocal2021/assets/images/logos/logo-se.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675926"><a href="https://www.thelocal.se/category/sweden-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-696538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696538"><a href="/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-675927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675927"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675929"><a href="https://www.thelocal.se/category/covid-19-sweden/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675928"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-681662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681662"><a href="https://www.thelocal.se/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
</ul>
</li>
<li id="menu-item-682439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682439"><a href="https://www.thelocal.se/podcasts/sweden-in-focus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Podcast</a></li>
<li id="menu-item-675930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675930"><a href="https://www.thelocal.se/category/living-in-sweden/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675931"><a href="/tag/moving-to-sweden/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Sweden</a></li>
<li id="menu-item-675932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675932"><a href="/tag/studying-in-sweden/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in Sweden</a></li>
<li id="menu-item-675933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675933"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675934"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-688742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688742"><a href="/tag/swedish-citizenship" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Swedish citizenship</a></li>
<li id="menu-item-688743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688743"><a href="/tag/pensions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-688744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688744"><a href="/tag/tax" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
<li id="menu-item-688745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688745"><a href="/tag/visas" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
</ul>
</li>
<li id="menu-item-675938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675938"><a href="https://www.thelocal.se/category/sweden-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Sweden</a>
<ul class="sub-menu">
<li id="menu-item-675939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675939"><a href="/tag/discover-sweden/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Sweden</a></li>
<li id="menu-item-675940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675940"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Swedish cuisine</a></li>
<li id="menu-item-688746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688746"><a href="/tag/history" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Swedish history</a></li>
<li id="menu-item-688747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688747"><a href="/tag/swedish-habits" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Swedish habits</a></li>
<li id="menu-item-688748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688748"><a href="/tag/swedish-traditions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Swedish traditions</a></li>
</ul>
</li>
<li id="menu-item-675935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675935"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675936"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675937" class="menu-item menu-item-type-post_type_archive menu-item-object-rentals menu-item-675937"><a href="https://www.thelocal.se/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675943"><a href="https://www.thelocal.se/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675944"><a href="/tag/working-in-sweden/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Sweden</a></li>
</ul>
</li>
<li id="menu-item-675941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-675941"><a href="https://www.thelocal.se/category/learning-swedish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learning Swedish</a></li>
</ul></div> </div>
</div>
</div>
</section>
<section id="pn-header" class="pn-header"></section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.se/category/sweden-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.se/podcasts/sweden-in-focus/" class="" target="">Sweden in Focus Podcast</a><a data-wpel-link="ignore" href="https://www.thelocal.se/category/covid-19-sweden/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.se/category/living-in-sweden/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.se/category/sweden-explained/" class="" target="">Sweden: Learn about Sweden</a><a data-wpel-link="ignore" href="https://www.thelocal.se/category/learning-swedish/" class="" target="">Sweden: Learning Swedish</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.se/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.se/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.se/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.se/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.se/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.se/contact/" class="" target="">Contact us</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.se/aboutus/" class="" target="">Who we are</a><a data-wpel-link="ignore" href="https://www.thelocal.se/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class=" active-edition-link" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.se/jobs/" class="" target="">Jobs in Sweden</a><a data-wpel-link="ignore" href="https://www.thelocal.se/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.se/rentals/" class="" target="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSweden" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSweden" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalsweden" target="_blank" rel="noopener noreferrer" aria-label="instagram icon" data-wpel-link="exclude"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="709605" data-related-articles="[{&quot;post_id&quot;:708923,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:708672,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:707957,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:707749,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:707004,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:706789,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:706232,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:705924,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:705173,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:704890,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="709605" data-name="​​Swedish word of the day: ända in i kaklet" data-creative="Swedish Word of the Day" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&amp;title=​​Swedish+word+of+the+day:+ända+in+i+kaklet&amp;summary=Ända+in+i+kaklet+literally+means+‘all+the+way+into+the+tiling’,+but+in+daily+parlance+it+means+to+‘keep+fighting+all+the+way+until+the+end’.+Ända+in+i+means+‘all+the+way+into’,+and+kaklet,+of+course,+is+‘the+tiling’.+Ända+can+also+mean+a’+behind’,+as+in+someone’s+‘derriere’.+This+is+because+[&hellip;]&amp;source=Sweden\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=​​Swedish+word+of+the+day:+ända+in+i+kaklet&amp;via=TheLocalSweden+Sweden\&#039;s+news+in+English&amp;url=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
 <div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.se/tag/swedish-word-of-the-day">SWEDISH WORD OF THE DAY</a></h3>
<h1 class="single-article-title">​​Swedish word of the day: ända in i kaklet</h1>
<p class="single-article-excerpt">Today's word of the day is a phrase born in swimming competitions. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&amp;title=​​Swedish+word+of+the+day:+ända+in+i+kaklet&amp;summary=Ända+in+i+kaklet+literally+means+‘all+the+way+into+the+tiling’,+but+in+daily+parlance+it+means+to+‘keep+fighting+all+the+way+until+the+end’.+Ända+in+i+means+‘all+the+way+into’,+and+kaklet,+of+course,+is+‘the+tiling’.+Ända+can+also+mean+a’+behind’,+as+in+someone’s+‘derriere’.+This+is+because+[&hellip;]&amp;source=Sweden\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=​​Swedish+word+of+the+day:+ända+in+i+kaklet&amp;via=TheLocalSweden+Sweden\&#039;s+news+in+English&amp;url=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 14 October 2022 17:26 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-anda-in-i-kaklet.jpg" width="518" height="324" alt="Photo: Annie Spratt/Unsplash/Nicolas Raymond" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-anda-in-i-kaklet.jpg 518w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-anda-in-i-kaklet-300x188.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-anda-in-i-kaklet-80x50.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-anda-in-i-kaklet-110x69.jpg 110w" sizes="(max-width: 518px) 100vw, 518px" />
 <div class="post-thumbnail-credit">Photo: Annie Spratt/Unsplash/Nicolas Raymond</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><i><span style="font-weight: 400;">Ända in i kaklet </span></i><span style="font-weight: 400;">literally means ‘all the way into the tiling’, but in daily parlance it means to ‘keep fighting all the way until the end’.</span></p>
<p><i><span style="font-weight: 400;">Ända in i </span></i><span style="font-weight: 400;">means ‘all the way into’, and </span><i><span style="font-weight: 400;">kaklet</span></i><span style="font-weight: 400;">, of course, is ‘the tiling’. </span><i><span style="font-weight: 400;">Ända</span></i><span style="font-weight: 400;"> can also mean a’ behind’, as in someone’s ‘derriere’. This is because it literally means ‘an end’, as in either end of an object. A less common usage is ‘to finish’, as in ‘to finish something or someone’. </span></p>
<p><span style="font-weight: 400;">Here, of course, it means something like ‘all the way’, drawing from the meaning ‘along the entire route to a certain end point (or from a certain starting point)’.</span></p>

<div data-slot='/1774138/se_mpu_2' data-sizes='[[300,250]]' id='se_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/se_mpu_2_mobile' data-sizes='[[300,250]]' id='se_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p><span style="font-weight: 400;">The expression </span><i><span style="font-weight: 400;">ända in i kaklet </span></i><span style="font-weight: 400;">was born in the world of competitive swimming. You can almost imagine a coach at a competition screaming at their swimmer to keep going </span><i><span style="font-weight: 400;">Ända in i kaklet! </span></i><span style="font-weight: 400;">That is, keep swimming until you hit the tiling of the pool, or in other words, until the race is over.</span></p>
<p><span style="font-weight: 400;">As you might know, swimming is quite popular in Sweden. The country has had a disproportionate number of world champions for such a small country. And it is not hard to see how a popular expression in the sport would be carried home by fans to the wider public. </span></p>
<div class="ml-manual-widget-container"></div>
<p><span style="font-weight: 400;">The expression gained popularity broadly applied to any competition or struggle, where it simply means that you keep fighting until you win, or until the bitter end. During election years you might </span><a href="https://www.youtube.com/watch?v=4oxfmmOX-lM" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><span style="font-weight: 400;">hear politicians use it</span></a><span style="font-weight: 400;">, for instance, often referring to a tight race that they are gonna fight </span><i><span style="font-weight: 400;">ända in i kaklet</span></i><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">You might want to use the expression for any number of occasions, perhaps going out to town you might say to your frends, </span><i><span style="font-weight: 400;">Nu kör vi ända in i kaklet! </span></i><span style="font-weight: 400;">Which would mean ‘Here we go, all the way until the end!’’ </span></p>

<div data-slot='/1774138/se_mpu_3' data-sizes='[[300,250]]' id='se_mpu_3' class='thelocal-ad-desktop ad-container dfp-ad mpu-3 '>
</div>


<div data-slot='/1774138/se_mpu_3_mobile' data-sizes='[[300,250]]' id='se_mpu_3_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-3-mobile '>
</div>

<p>Anything that requires an effort (or a symbolic effort, like partying) is usually a good fit. If there&#8217;s a competition, even better. Good luck!</p>
<p><b>Example sentences:</b></p>
<p><i><span style="font-weight: 400;">Dom kör verkligen ända in i kaklet!</span></i></p>
<p><span style="font-weight: 400;">They’re really going all the way till the end!</span></p>
<p><i><span style="font-weight: 400;">Vi kommer att kämpa ända in i kaklet.</span></i></p>
<p><span style="font-weight: 400;">We are going to fight all the way till the end</span></p>
<p class="clear"></p>
<p><b>Villa, Volvo, Vovve: The Local’s Word Guide to Swedish Life, written by The Local’s journalists, is now available to order. Head to </b><a href="https://www.lysforlag.com/shop/vvv/?lang=en" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>lysforlag.com/vvv</b></a><b> to read more about it. It is also possible to buy your copy from </b><a href="https://www.amazon.com/dp/9189141318" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>Amazon US</b></a><b>, </b><a href="https://www.amazon.co.uk/dp/9189141318/ref=sr_1_2?crid=1M8CXN7RHCK6K&amp;dchild=1&amp;keywords=villa+volvo+vovve&amp;qid=1635329081&amp;sprefix=villa+volvo%2Caps%2C169&amp;sr=8-2" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>Amazon UK</b></a><b>, </b><a href="https://www.bokus.com/bok/9789189141315/villa-volvo-vovve-the-locals-word-guide-to-swedish-life/" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>Bokus</b></a><b> or </b><a href="https://www.adlibris.com/se/bok/villa-volvo-vovve-the-locals-word-guide-to-swedish-life-9789189141315" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>Adlibris</b></a><b>.</b></p>
<p class="clear"></p>
</div> </section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">Alex Rodallec</span>
<a href="/cdn-cgi/l/email-protection#4a242f3d390a3e222f2625292b2664392f"><span class="__cf_email__" data-cfemail="d9b7bcaeaa99adb1bcb5b6bab8b5f7aabc">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.se/tag/swedish-word-of-the-day" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SWEDISH WORD OF THE DAY</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&amp;title=​​Swedish+word+of+the+day:+ända+in+i+kaklet&amp;summary=Ända+in+i+kaklet+literally+means+‘all+the+way+into+the+tiling’,+but+in+daily+parlance+it+means+to+‘keep+fighting+all+the+way+until+the+end’.+Ända+in+i+means+‘all+the+way+into’,+and+kaklet,+of+course,+is+‘the+tiling’.+Ända+can+also+mean+a’+behind’,+as+in+someone’s+‘derriere’.+This+is+because+[&hellip;]&amp;source=Sweden\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=​​Swedish+word+of+the+day:+ända+in+i+kaklet&amp;via=TheLocalSweden+Sweden\&#039;s+news+in+English&amp;url=https://www.thelocal.se/20221014/%e2%80%8b%e2%80%8bswedish-word-of-the-day-anda-in-i-kaklet/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.se/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="709605"></div>
</div>
</div>
</section>
<div class="article-video article-video-youplay"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="708923" data-name="Swedish word of the day: utsatt område" data-creative="Swedish Word of the Day" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="518" height="324" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-utsatt-omrade.jpg" class="related-article-image-post wp-post-image" alt="Swedish word of the day: utsatt område" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-utsatt-omrade.jpg 518w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-utsatt-omrade-300x188.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-utsatt-omrade-80x50.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-utsatt-omrade-110x69.jpg 110w" sizes="(max-width: 518px) 100vw, 518px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.se/tag/swedish-word-of-the-day">SWEDISH WORD OF THE DAY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/" class="article-link-event" data-page-type="article" data-id="708923" data-name="Swedish word of the day: utsatt område" data-creative="Swedish Word of the Day" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Swedish word of the day: utsatt område</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20221007/%e2%80%8b%e2%80%8bswedish-word-of-the-day-landet/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="708672" data-name="​​Swedish word of the day: landet" data-creative="Swedish Word of the Day" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="518" height="324" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-landet.jpg" class="related-article-image-post wp-post-image" alt="​​Swedish word of the day: landet" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-landet.jpg 518w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-landet-300x188.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-landet-80x50.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-landet-110x69.jpg 110w" sizes="(max-width: 518px) 100vw, 518px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.se/tag/swedish-word-of-the-day">SWEDISH WORD OF THE DAY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.se/20221007/%e2%80%8b%e2%80%8bswedish-word-of-the-day-landet/" class="article-link-event" data-page-type="article" data-id="708672" data-name="​​Swedish word of the day: landet" data-creative="Swedish Word of the Day" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">​​Swedish word of the day: landet</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/se_mpu_1' data-sizes='[[300,250]]' id='se_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/se_mpu_1_mobile' data-sizes='[[300,250]]' id='se_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/" data-page-type="article" data-id="708923" data-name="Swedish word of the day: utsatt område" data-creative="Swedish Word of the Day" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.se/tag/swedish-word-of-the-day">SWEDISH WORD OF THE DAY</a></h3>
<h1 class="single-article-title">Swedish word of the day: utsatt område</h1>
<p class="single-article-excerpt">Today's word is a troubled suburb.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&amp;title=Swedish+word+of+the+day:+utsatt+område&amp;summary=​Today+we+are+doing+two+terms+in+one.+This+is+because+they+are+closely+related+and+often+used+to+mean+the+same+thing.+Utsatt+område+means+‘vulnerable+area’,+and+utanförskapsområde+means+‘areas+of+alienation’. +Banner+ad+Utanförskap+is+the+state+of+being+on+the+outside+of+society,+to+not+be+included.+Utanförskapsområde+is+a+term+[&hellip;]&amp;source=Sweden\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Swedish+word+of+the+day:+utsatt+område&amp;via=TheLocalSweden+Sweden\&#039;s+news+in+English&amp;url=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 10 October 2022 18:58 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-utsatt-omrade.jpg" width="518" height="324" alt="Swedish word of the day: utsatt område" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><span style="font-weight: 400;">​</span><span style="font-weight: 400;">Today we are doing two terms in one. This is because they are closely related and often used to mean the same thing. </span><i><span style="font-weight: 400;">Utsatt område</span></i><span style="font-weight: 400;"> means ‘vulnerable area’, and </span><i><span style="font-weight: 400;">utanförskapsområde</span></i><span style="font-weight: 400;"> means ‘areas of alienation’. </span></p>

<div data-slot='/1774138/se_mpu_4_ap' data-sizes='[[300,250]]' id='se_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/se_mpu_4_ap_mobile' data-sizes='[[300,250]]' id='se_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p><i><span style="font-weight: 400;">Utanförskap </span></i><span style="font-weight: 400;">is the state of being on the outside of society, to not be included. </span></p>
<p><i><span style="font-weight: 400;">Utanförskapsområde</span></i><span style="font-weight: 400;"> is a term tied to the economic state of many Swedish suburbs, the areas commonly referred to as </span><a href="https://www.thelocal.se/20220829/swedish-word-of-the-day-forort/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><i><span style="font-weight: 400;">förorten</span></i></a><span style="font-weight: 400;">, which we have previously covered. These areas are generally what is meant when someone uses the term </span><i><span style="font-weight: 400;">utanförskapsområde</span></i><span style="font-weight: 400;">, and this is due to there being a high number of poor, unemployed people living in these areas, and that the areas suffer from crime problems. The related term </span><i><span style="font-weight: 400;">socioekonomiskt utanförskap</span></i><span style="font-weight: 400;">, ‘socio-economic alienation’, is also very common to describe the situation for many living in these areas. </span></p>
<div class="ml-manual-widget-container"></div>
<p><i><span style="font-weight: 400;">Utanförskapsområde </span></i><span style="font-weight: 400;">is not an official term with a legal definition, but it is sometimes used to refer to the so called </span><i><span style="font-weight: 400;">LUA-områden</span></i><span style="font-weight: 400;">, ‘LUA areas’, that is </span><i><span style="font-weight: 400;">lokalt utvecklingsavtal</span></i><span style="font-weight: 400;">, ‘local development agreement’. </span><span style="font-weight: 400;">These were delineated as part of an agreement between the government and a number of municipalities between 2008 and 2011, which saw them given extra resources in order to reduce unemployment and crime. </span></p>
<p><i><span style="font-weight: 400;">Utsatt område </span></i><span style="font-weight: 400;">is a term used by the Swedish police since 2015 to designate certain areas that are of particular concern. The term is used with the two additional terms </span><i><span style="font-weight: 400;">riskområde</span></i><span style="font-weight: 400;">, ‘risk area’, and </span><i><span style="font-weight: 400;">särskilt utsatt område</span></i><span style="font-weight: 400;">, ‘especially vulnerable area’. Every year the police publish a list with the different areas considered to be in each category. </span></p>

<div data-slot='/1774138/se_mpu_5_ap' data-sizes='[[300,250]]' id='se_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/se_mpu_5_ap_mobile' data-sizes='[[300,250]]' id='se_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p><i><span style="font-weight: 400;">Särskilt utsatt område </span></i><span style="font-weight: 400;">is the most severe of the three and is characterized by a general reluctance to participate in the legal process, possibly due to systematic threats and acts of violence against witnesses, plaintiffs and whistleblowers in the area. It is difficult or almost impossible for the police to complete their mission. </span></p>
<p><span style="font-weight: 400;">There are parallel social structures, extremism – such as systematic violations of religious freedom or strong fundamentalist influence that limits people&#8217;s freedoms and rights, with people who travel away to participate in combat in conflict areas. And finally, a high concentration of criminals. This situation is considered urgent. </span></p>
<p><span style="font-weight: 400;">An </span><i><span style="font-weight: 400;">utsatt område</span></i><span style="font-weight: 400;"> is an area with a low socio-economic status where criminals have an influence over the local community. More tied to the social context in the area than the outright desire of the criminals to take power and control of the local community, this influence can consist of direct pressure, for example through threats and blackmail, or indirect, such as public acts of violence that risk harming third parties, drug trafficking that is conducted openly, and an outwardly violent dissatisfaction with society. The effect is that the residents of the area experience insecurity, which in turn leads to a reduced inclination to report crimes and participate in the legal process. The situation is considered serious.</span></p>

<div data-slot='/1774138/se_mpu_6_ap' data-sizes='[[300,250]]' id='se_mpu_6_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-6-ap '>
</div>


<div data-slot='/1774138/se_mpu_6_ap_mobile' data-sizes='[[300,250]]' id='se_mpu_6_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-6-ap-mobile '>
</div>

<p><span style="font-weight: 400;">And finally the term </span><i><span style="font-weight: 400;">riskområde </span></i><span style="font-weight: 400;">is used to describe areas at risk of going from </span><i><span style="font-weight: 400;">utsatt område</span></i><span style="font-weight: 400;"> to </span><i><span style="font-weight: 400;">särskilt utsatt område.</span></i></p>
<p><span style="font-weight: 400;">These definitions are provided by </span><a href="https://polisen.se/om-polisen/polisens-arbete/utsatta-omraden/" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><span style="font-weight: 400;">the police</span></a><span style="font-weight: 400;">, but have been translated and reformatted from list to paragraph format. </span></p>
<p><i><span style="font-weight: 400;">Utanförskapsområde </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">utsatta områden</span></i><span style="font-weight: 400;"> are often used interchangeably, but when used by officials it is important to note that </span><i><span style="font-weight: 400;">utsatta områden </span></i><span style="font-weight: 400;">is also a term used by the police, with a particular definition.</span></p>
<p><span style="font-weight: 400;">Just a word of caution, if you are not already, you should be aware that there is an ongoing and very heated debate regarding what to do about the situation in these areas. If you ask around you might find that many are very upset about the situation, so find the right time for a discussion about the issues with your Swedish friends, it is not exactly a topic that makes for a pleasant dinner conversation. Best of luck!</span></p>
<p><b>Example sentences:</b></p>
<p><i><span style="font-weight: 400;">Vad tycker du att man ska göra med situationen i utsatta områden?</span></i></p>
<p><span style="font-weight: 400;">What do you think should be done about the situation in vulnerable areas?</span></p>
<p><i><span style="font-weight: 400;">Finns det utanförskapsområden i Sverige?</span></i></p>
<p><span style="font-weight: 400;">There are socially disadvantaged areas in Sweden?</span></p>
<p class="clear"></p>
<p><b>Villa, Volvo, Vovve: The Local’s Word Guide to Swedish Life, written by The Local’s journalists, is now available to order. Head to </b><a href="https://www.lysforlag.com/shop/vvv/?lang=en" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>lysforlag.com/vvv</b></a><b> to read more about it. It is also possible to buy your copy from </b><a href="https://www.amazon.com/dp/9189141318" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>Amazon US</b></a><b>, </b><a href="https://www.amazon.co.uk/dp/9189141318/ref=sr_1_2?crid=1M8CXN7RHCK6K&amp;dchild=1&amp;keywords=villa+volvo+vovve&amp;qid=1635329081&amp;sprefix=villa+volvo%2Caps%2C169&amp;sr=8-2" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>Amazon UK</b></a><b>, </b><a href="https://www.bokus.com/bok/9789189141315/villa-volvo-vovve-the-locals-word-guide-to-swedish-life/" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>Bokus</b></a><b> or </b><a href="https://www.adlibris.com/se/bok/villa-volvo-vovve-the-locals-word-guide-to-swedish-life-9789189141315" data-wpel-link="external" target="_blank" rel="external noopener sponsored"><b>Adlibris</b></a><b>.</b></p>
<p class="clear"></p>
</div> </section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author"></span>
<a href="mailto:"></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&amp;title=Swedish+word+of+the+day:+utsatt+område&amp;summary=​Today+we+are+doing+two+terms+in+one.+This+is+because+they+are+closely+related+and+often+used+to+mean+the+same+thing.+Utsatt+område+means+‘vulnerable+area’,+and+utanförskapsområde+means+‘areas+of+alienation’. +Banner+ad+Utanförskap+is+the+state+of+being+on+the+outside+of+society,+to+not+be+included.+Utanförskapsområde+is+a+term+[&hellip;]&amp;source=Sweden\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Swedish+word+of+the+day:+utsatt+område&amp;via=TheLocalSweden+Sweden\&#039;s+news+in+English&amp;url=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&amp;title=Swedish+word+of+the+day:+utsatt+område&amp;summary=​Today+we+are+doing+two+terms+in+one.+This+is+because+they+are+closely+related+and+often+used+to+mean+the+same+thing.+Utsatt+område+means+‘vulnerable+area’,+and+utanförskapsområde+means+‘areas+of+alienation’. +Banner+ad+Utanförskap+is+the+state+of+being+on+the+outside+of+society,+to+not+be+included.+Utanförskapsområde+is+a+term+[&hellip;]&amp;source=Sweden\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Swedish+word+of+the+day:+utsatt+område&amp;via=TheLocalSweden+Sweden\&#039;s+news+in+English&amp;url=https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.se/20221010/swedish-word-of-the-day-utsatt-omrade#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.se/20221003/%e2%80%8b%e2%80%8bswedish-word-of-the-day-pyttipanna/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="707957" data-name="​​Swedish word of the day: pyttipanna" data-creative="Swedish Word of the Day" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="518" height="324" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-pyttipanna.jpg" class="related-article-image-post wp-post-image" alt="​​Swedish word of the day: pyttipanna" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-pyttipanna.jpg 518w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-pyttipanna-300x188.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-pyttipanna-80x50.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/the-local-swedish-word-of-the-day-pyttipanna-110x69.jpg 110w" sizes="(max-width: 518px) 100vw, 518px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.se/tag/swedish-word-of-the-day">SWEDISH WORD OF THE DAY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.se/20221003/%e2%80%8b%e2%80%8bswedish-word-of-the-day-pyttipanna/" class="article-link-event" data-page-type="article" data-id="707957" data-name="​​Swedish word of the day: pyttipanna" data-creative="Swedish Word of the Day" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">​​Swedish word of the day: pyttipanna</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20220930/%e2%80%8b%e2%80%8bswedish-word-of-the-day-ockerhyra/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="707749" data-name="​​Swedish word of the day: ockerhyra" data-creative="Swedish Word of the Day" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="518" height="324" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/the-local-swedish-word-of-the-day-ockerhyra.jpg" class="related-article-image-post wp-post-image" alt="​​Swedish word of the day: ockerhyra" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/the-local-swedish-word-of-the-day-ockerhyra.jpg 518w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/the-local-swedish-word-of-the-day-ockerhyra-300x188.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/the-local-swedish-word-of-the-day-ockerhyra-80x50.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/the-local-swedish-word-of-the-day-ockerhyra-110x69.jpg 110w" sizes="(max-width: 518px) 100vw, 518px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.se/tag/swedish-word-of-the-day">SWEDISH WORD OF THE DAY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.se/20220930/%e2%80%8b%e2%80%8bswedish-word-of-the-day-ockerhyra/" class="article-link-event" data-page-type="article" data-id="707749" data-name="​​Swedish word of the day: ockerhyra" data-creative="Swedish Word of the Day" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">​​Swedish word of the day: ockerhyra</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/se_mpu_5' data-sizes='[[300,250]]' id='se_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/se_mpu_5_mobile' data-sizes='[[300,250]]' id='se_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594303:h5v7g1'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.se/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.se/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.se/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.se/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.se/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div> 
<button id="ot-sdk-btn" class="ot-sdk-show-settings" style="display:none">Cookie Settings</button>

<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSweden" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSweden" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/se" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.se/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.se/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.se/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/navigation.js?ver=1.0.87' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.87' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.se\/wp-admin\/admin-ajax.php","ajax_nonce":"d11cfdf2a0","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local SE","article_tags":["swedish-word-of-the-day"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/theme.js?ver=1.0.87' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.se\/wp-admin\/admin-ajax.php","nonce":"585f5eaec8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.87' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script data-cfasync="false" type="text/javascript" data-vendor="didomi:google">
                        
                        function checkIfElementsFilledWithAds() {
                            if (themeJsLoaded && typeof numberOfPageAds !== 'undefined' && typeof numberOfDefinedAdsSlots !== 'undefined' && numberOfPageAds !== 0) {
                                if (numberOfPageAds == numberOfDefinedAdsSlots) {
                                    tp.push(["init", function() {
                                        if (!tp.pianoId.isUserValid()) {
                                            (function(w, d) {
                                                var s = d.createElement('script');
                                                s.src = '//cdn.adpushup.com/41706/adpushup.js';
                                                s.crossOrigin='anonymous'; 
                                                s.type = 'text/javascript'; s.async = true;
                                                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
                                                w.adpushup = w.adpushup || {que:[]};
                                            })(window, document);
                                        }
                                    }]);
                                } else {
                                    setTimeout(() => {
                                        checkIfElementsFilledWithAds();
                                    }, 1000);
                                }
                                
                            } else {
                                setTimeout(() => {
                                    checkIfElementsFilledWithAds();
                                }, 1000); 
                            }
                        }
                        checkIfElementsFilledWithAds();
                        
                    </script>
<script>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</script>

<script>
                    var _cInfo = _cInfo || [];
                    (function () {
                        if (document.cookie.match("__codnt") === null) {
                            window._cInfo.push(
                                { cmd: "_executeTracking" }
                            );
                            var ca = document.createElement('script');
                            ca.type = 'text/javascript';
                            ca.async = true;
                            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/122f9879cec54475821c35d8ed5c65bf.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(ca, s);
                        }
                    })();
                </script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Fri, 14 Oct 2022 17:26:55 <![endif]-->
