<!doctype html>
<html>
<head>
  <title>Sweden wants to make repairing things cheaper  - The Local</title>
  <meta name="description" content="Sweden's government wants to give people tax breaks on repairing everything from shoes to washing machines as part of a new green drive to help the environment by making the country less wasteful. 
" />
  <meta charset='utf-8' />
  <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes" />
        <meta property="og:image" content="http://www.thelocal.se/userdata/images/article/5d06c99ee4d154decb416c0fa315c9a2e594f31aec908e28f43cd74175e849fa.jpg" />
        <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper" />
    <meta property="og:title" content="Sweden wants to make repairing things cheaper  " />
    <meta property="og:description" content="Sweden's government wants to give people tax breaks on repairing everything from shoes to washing machines as part of a new green drive to help the environment by making the country less wasteful. 
" />
    <meta property="article:published_time" content="2016-09-17T16:36:59+02:00" />
    <link rel="canonical" href="http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper" />
    <meta name="apple-itunes-app" content="app-id=1078564301">
  <meta property='fb:pages' content='220353389618' />
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feeds/rss.php" />
  <link rel="shortcut icon" href="/assets/common/image/favicon.ico" />
  <link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Merriweather+Sans:300,400,700' type='text/css' />
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet" type="text/css">
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" href="/assets/common/css/screen.css" type="text/css" />
  <link rel="stylesheet" href="/assets/common/css/responsive.css" type="text/css" />
  <link rel="stylesheet" href="/menu/menu.css" type="text/css" media="screen" />
   
      <link rel="stylesheet" href="/assets/common/css/jquery.cookiebar.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/assets/common/js/jquery-ui.min.css" type="text/css" />
  <script src="/assets/common/js/jquery-1.11.3.min.js"></script>
  <script src="/assets/common/js/jquery-ui.min.js"></script>
    <link rel="publisher" href="https://plus.google.com/109658666567908793964/" />
  <link rel="author" name="The Local" data-paypal="billing@thelocal.com" />
  <script src="/assets/js/common/global.js" defer></script>
  <script src="/assets/common/js/responsive_menu.js" async></script>
  <script src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v2.4" defer></script>
  <script src="/assets/common/js/jquery.cookiebar.js"></script>
  <script src="/assets/common/js/jquery.cookie.js"></script>
    


<script src="//s.ntv.io/serve/load.js" async></script>

<script>
  if (window.location.search.substring(1) != "noads") {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thelocal-network/loader.js');
  }
</script>

<script>
  if (window.location.search.substring(1) != "noads") {
    var _captifyAnalytics = _captifyAnalytics || [];
    _captifyAnalytics.push('3');
    (function(){var s=document.createElement('script'),
      t=document.getElementsByTagName('script')[0];s.type='text/javascript';s.async=true;
      s.defer=true;s.src='//p.cpx.to/p/11125/px.js?r='+(65536*(1+Math.random())|0).
      toString(16);t.parentNode.insertBefore(s,t)})();
  }
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-218226-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
  ga('theLocalNetwork.require', 'displayfeatures');
  ga('theLocalNetwork.send', 'pageview');
</script>

<script>
  (function() {
  var useSSL = 'https:' == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  if (window.location.search.substring(1) != "noads") {
    googletag.cmd.push(function() {

      googletag.defineSlot('/1774138/se_leaderboard_desktop_index', [[728, 90], [980, 240], [970, 250]], 'se_leaderboard_desktop_index').addService(googletag.pubads());

      googletag.defineSlot('/1774138/se_column1_1_desktop', [300, 250], 'se_column1_1_desktop').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column1_2_desktop', [300, 250], 'se_column1_2_desktop').addService(googletag.pubads());

      googletag.defineSlot('/1774138/se_column2_1', [[300, 250], [300, 600]], 'se_column2_1').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column2_2', [300, 250], 'se_column2_2').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column2_3', [[300, 250], [300, 600]], 'se_column2_3').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column2_4', [300, 250], 'se_column2_4').addService(googletag.pubads());

      googletag.defineSlot('/1774138/se_column3_1', [160, 600], 'se_column3_1').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column3_2', [160, 600], 'se_column3_2').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_column3_3', [160, 600], 'se_column3_3').addService(googletag.pubads());

      googletag.defineOutOfPageSlot('/1774138/se_interstitial_desktop', 'se_interstitial_desktop').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/1774138/se_interstitial_desktop_jobs', 'se_interstitial_desktop_jobs').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_1x1_content_1', [1, 1], 'se_1x1_content_1').addService(googletag.pubads());
      googletag.defineSlot('/1774138/se_wallpaper', [1, 1], 'se_wallpaper').addService(googletag.pubads());

      googletag.pubads().enableSyncRendering(); // Async would be better, but then interstitials and wallpapers won't work
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  }
</script>

  <script>homepg=0;</script>
</head>
<body>


<div class="ad_mobile_1" style="text-align: center; background-color: #fff;">
			<div id='se_leaderboard_mobile_content'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_leaderboard_mobile_content'); });
  </script>
</div>
	</div>

<!-- Start Wrapper -->
<div id="col4wrapper">
<div id="wrapper">
	
	<div class="mobile_menu">
		<div id="right_panel_id">
			<div class="panelTitle">
				Menu<span></span>
			</div>
			<ul id="main_menu">
				<li><a href="/" class="ui-icon-home" >Home</a></li>
				<li><a id="categories_menu_link" class="pointer">Categories</a></li>
				<li><a href="/page/view/features" class="ui-icon-star">Features</a></li>
				<li><a href="/galleries/" class="ui-icon-video">Galleries</a></li>
				<li><a href="/jobs" class="ui-icon-user">Jobs in Sweden</a></li>
				<li><a id="preferences_menu_link" class="pointer">Preferences</a></li>
				<li><a href="/page/view/aboutus" class="ui-icon-mail">About us</a></li>
				<li><a href="/page/view/advertise" class="ui-icon-info">Advertising</a></li>
			</ul>
			<ul id="categories_menu">
				<li><a class="main_menu_link pointer"><< Main menu</a></li>
				<li><a href="/page/view/national">National</a></li>
				<li><a href="/page/view/money">Business</a></li>
				<li><a href="/page/view/politics">Politics</a></li>
				<li><a href="/page/view/scitech">Technology</a></li>
				<li><a href="/startups">Startups</a></li>
				<li><a href="/page/view/sport">Sport</a></li>
			</ul>
			<ul id="preferences_menu">
				<li><a class="main_menu_link pointer"><< Main menu</a></li>
				<li><a href="/members/update">Newsletters</a></li>
				<li><label><input type="checkbox" name="stick_toolbar" checked="checked"/> Stick toolbar</label></li>
				<li><label><input type="checkbox" name="show_ads" checked="checked"/> Show ads</label></li>
			</ul>
		</div>
	</div>

  <div id="editionbar">
    <ul style="width:240px;" id="editionbarleft">
      <li>Sweden&apos;s news in English</li>
    </ul>
    <ul id="editionbarright">
      <li class="changeedition">Change editions:&nbsp;</li>
        <li><a href="http://www.thelocal.at">Austria</a> &middot;</li>
  <li><a href="http://www.thelocal.dk">Denmark</a> &middot;</li>
  <li><a href="http://www.thelocal.fr">France</a> &middot;</li>
  <li><a href="http://www.thelocal.de">Germany</a> &middot;</li>
  <li><a href="http://www.thelocal.it">Italy</a> &middot;</li>
  <li><a href="http://www.thelocal.no">Norway</a> &middot;</li>
  <li><a href="http://www.thelocal.es">Spain</a> &middot;</li>
  <li><a href="http://www.thelocal.ch">Switzerland</a></li>    </ul>
  </div>

<!-- Start Header -->
<div id="banner" class="ad_container">
  <div id="leaderboard" style="padding-top:5px; margin:auto; text-align:center;">
    <div id='se_leaderboard_desktop_index' style='text-align: center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_leaderboard_desktop_index'); });
  </script>
</div>
  </div>
</div>

<div style="height: 0;">&nbsp;</div>

<div id="header">
  <div id="menubutton"><img src="http://www.thelocal.se/assets/common/image/menu-button.png" alt="Menu" /></div>
  <div id="logo" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" href="http://www.thelocal.se/"><img itemprop="logo"
      src="http://www.thelocal.se/assets/se/image/the-local-se.svg" alt="The Local" /></a>
  </div>

  <div id="headercol2" style="width: 170px;">
        			<div style="height: 24px; float: left;">
				<img src="http://www.thelocal.se/assets/common/image/newsletter.png" alt="newsletter" style="width:24px;height:20px;float:left;"/>
				<div style="font-size:12px;float:left;padding-top:8px;padding-left:5px;color:#F57000;">
				<a href="http://www.thelocal.se/members/register" style="font-weight: bold;">Newsletter sign-up</a>
				</div>
			</div><br/>
        		<div style="height: 24px; float: left; margin-top: 4px;">
      			<img src="http://www.thelocal.se/assets/common/image/forum-icon.png" alt="forum" style="width:24px;height:18px;float:left;"/>
			<div style="font-size:12px;float:left;padding-top:3px;padding-left:5px;color:#F57000;">
				<a href="http://www.thelocal.se/discuss/" style="font-weight: bold;">Discussion forum</a>
			</div>
        		</div><br/>
    <form method="get" action="/page/view/search" id="searchform" style="float:left;">
      <input type="text" name="q" value="" id="query" placeholder="Site search" style="padding:0 2px;font-size:15px;width:137px;height: 22px;float:left;border: 1px solid #ccc; border-right: 0px;" />
  	  <input type="submit" name="s" value="" style="background: url('http://www.thelocal.se/assets/common/image/search-box.png') no-repeat;cursor: pointer;width: 26px;height: 24px;float: left;border: 1px solid #ccc;"/>
    </form>
  </div>

<div id="headercol1">
 
<script>
  function incclick(){
    $.get('http://www.thelocal.se/spotlight/incclick/537');
    ga('theLocalNetwork.send','event', 'Content sections', 'Spotlights');
  }
</script>

<div id="spotlight">
  <a href="http://bit.ly/1RIvO4I" onmousedown="incclick()"><img
    src="http://www.thelocal.se/userdata/images/spotlights/henrik_trygg-meeting-2536.jpg" alt="henrik_trygg-meeting-2536.jpg"></a>
  <div>
    <p style="line-height: 20px; padding: 3px 3px 0 0;">
            <a href="http://bit.ly/1RIvO4I" onclick="incclick()">'It may be a Swedish company, but we have to think global'</a>
          </p>
    <p class="subheading" style="color: #989898; font-size:0.9em; margin-top:5px; padding-right: 3px;">
      <a style="color: #989898;" href="http://bit.ly/1RIvO4I" onclick="incclick()"></a>  
    </p>
  </div>
</div>

 </div>
</div>


<div id="menucontain">
  <ul id="menubar" class="toplevel-menu">
        <li id="tlnews" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">News</span></a>
      <div id="smnews" class="submenu-container" style="display: none;">
        <div id="arrnews" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/page/view/national">National</a></li>
                                <li class="smmenuitem"><a href="/page/view/money">Business &amp; Money</a></li>
                                <li class="smmenuitem"><a href="/page/view/politics">Politics</a></li>
                                <li class="smmenuitem"><a href="/page/view/society">Society</a></li>
                                <li class="smmenuitem"><a href="/page/view/scitech">Science &amp; Technology</a></li>
                                <li class="smmenuitem"><a href="/page/view/education/">Education</a></li>
                                <li class="smmenuitem"><a href="/page/view/sport">Sport</a></li>
                                <li class="smmenuitem"><a href="/page/view/analysis">Analysis &amp; Opinion</a></li>
                                <li class="smmenuitem"><a href="/page/view/features">Features</a></li>
                                <li class="smmenuitem"><a href="/page/view/expat-finances-tlccu">Expat finances</a></li>
                                <li class="smmenuitem"><a href="/page/view/study-at-malmo-university">Study at Malm&ouml; University</a></li>
                              </ul>
                          </div>
          </div>
                              <div style="margin:15px 0;width:1px;height:260px;background-color:#11638e;float:left;"></div>
          <div class="submenu-middle"><div style="padding:10px;">
            <div class="title1">In pictures</div>
			
						<div class="menu_alist">
			  <div class="imageleft"><img src="/userdata/galleries/4864/cafe_opera_7.10.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" /></div>
			  <div class="gallery_title"><a href="/galleries/2/people-watching-september-14th">People-watching: September 14th</a></div>
			  <div style="clear:both"></div>
			</div>
						<div class="menu_alist">
			  <div class="imageleft"><img src="/userdata/galleries/4863/property_1.1.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" /></div>
			  <div class="gallery_title"><a href="/galleries/3/property-of-the-week-smogen-vastra-gotaland">Property of the week: Smögen, Västra Götaland</a></div>
			  <div style="clear:both"></div>
			</div>
						<div class="menu_alist">
			  <div class="imageleft"><img src="/userdata/galleries/4862/cafe_opera_6.1.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" /></div>
			  <div class="gallery_title"><a href="/galleries/2/people-watching-september-9th-11th">People-watching: September 9th-11th</a></div>
			  <div style="clear:both"></div>
			</div>
						            <div class="latest_gallery"><a href="/galleries/">See all our latest galleries</a></div>
      	  </div></div>
          			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article7682225796fc46c81cd8af5cfbc1f3ca873f14eb98d74bf83e810866b959067c.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160915/what-i-mean-when-i-say-i-came-here-to-blow-myself-up">'What I mean when I say: I came here to blow myself up'</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article5adb4f682d331d2624497269ddb2835768bb0398e88a2d5d7f4fe9b3325a5971.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160914/why-is-sweden-stationing-troops-on-gotland-important">Why Sweden is putting troops on this idyllic holiday island</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article8d68ad2b1beda25d0ea00ab08aae9100cb92d09bfd78f58aea1d136e99e8e78a.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160912/video-are-swedes-really-so-unfriendly">Video: Are all Swedes really so unfriendly?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tljobs" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Jobs</span></a>
      <div id="smjobs" class="submenu-container" style="display: none;">
        <div id="arrjobs" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1"><a href="/jobs/">Search all jobs</a>              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/jobs/?job_category=it">IT & Telecoms jobs</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_category=finance">Banking & Finance jobs</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_category=engineer">Engineering & Technical jobs</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_category=admin">Administrative jobs</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_category=marketing">Marketing & Advertising jobs</a></li>
                                <li class="smmenuitem"></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Stockholm">Jobs in Stockholm</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Gothenburg">Jobs in Gothenburg</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Malmö">Jobs in Malm&ouml;</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Lund">Jobs in Lund</a></li>
                                <li class="smmenuitem"><a href="/jobs/?job_location=Uppsala">Jobs in Uppsala</a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article8a0c859d9102a108f23dad426ecbfb9eefa0486052e41c82b27263ce826eb025.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160915/could-immigrants-save-swedens-rural-towns">Could immigrants save Sweden's rural towns?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article25cfddb38eb8e1092c29da76a32ab5c689cf7528c72a6649164858043ee98e8e.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160912/how-an-expat-brought-sicily-to-malm-through-ice-cream">How an Italian brought Sicily to Malmö through ice cream</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article18fdbba7a74f17a1ef3cc4c88403c2249cee6c38160561ab4e619a1c1e7f9e3d.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160830/want-to-work-in-sweden-volvo-on-hunt-for-400-new-engineers">Volvo on hunt for 400 new engineers in Sweden</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlhomes" class="tlmeuitem">
      <a class="tllink" href="/property/"
        onclick=""><span class="downarrow">Homes</span></a>
      <div id="smhomes" class="submenu-container" style="display: none;">
        <div id="arrhomes" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/property/">Homes to buy</a></li>
                                <li class="smmenuitem"><a href="/rentals/">Homes to rent</a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article7eb7138eff169c9bd432ac6b60afd01a4c0e7003810d06049bc79a4b667e57df.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160915/swedish-beach-plot-for-sale-for-one-krona">Swedish beach plot for sale for just one krona</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article442732c58bfcd81cd9390885907ce9295b50510c9af887d322fc674751d25bb8.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160915/in-pictures-stockholm-office-turned-into-mini-apartment">In pictures: Stockholm office turned into mini apartment</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/articlec96229eeb0fcea367834a1f09cbbc87f94dc7cbae04b415260d908c4014cfcb9.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160908/this-is-where-property-prices-are-rising-in-sweden">Where are property prices rising in Sweden?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlstartups" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Startups</span></a>
      <div id="smstartups" class="submenu-container" style="display: none;">
        <div id="arrstartups" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/startups/">Startups</a></li>
                                <li class="smmenuitem"><a href="/page/view/money">Business &amp; Money</a></li>
                                <li class="smmenuitem"><a href="/page/view/scitech">Science &amp; Technology</a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article25cfddb38eb8e1092c29da76a32ab5c689cf7528c72a6649164858043ee98e8e.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160912/how-an-expat-brought-sicily-to-malm-through-ice-cream">How an Italian brought Sicily to Malmö through ice cream</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/articlec5e724a10c8d2d6139c9fc38f71c900ba943a9a28b6a16f5dcf6db1aee120ab7.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160906/us-giant-to-snap-up-swedish-3d-tech-business">US giant to snap up Swedish 3D tech firm</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article6b735cd0217edd3a8a8350d2c5da93761c7aa5055ab6af1a91664412d11f116a.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160905/klarna-founder-unveils-huge-social-entrepreneurship-hub">This Stockholm building to house huge social startup hub</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tllifestyle" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Lifestyle</span></a>
      <div id="smlifestyle" class="submenu-container" style="display: none;">
        <div id="arrlifestyle" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/page/view/lifestyle/">Lifestyle</a></li>
                                <li class="smmenuitem"><a href="/page/view/travel/">Travel</a></li>
                                <li class="smmenuitem"><a href="/page/view/culture/">Culture</a></li>
                                <li class="smmenuitem"><a href="/page/view/career/">Career</a></li>
                                <li class="smmenuitem"><a href="/page/view/expat-healthcare-cignaglobal-tlccu">Expat Healthcare<br /><div style='display: inline; margin-left: 1em;'>presented by Cigna Global</div></a></li>
                                <li class="smmenuitem"><a href="/page/view/discover-jordan-presented-by-jordan-tourism-board-tlccu/">Discover Jordan presented<br /><div style='display: inline; margin-left: 1em;'>by Jordan Tourist Board</div></a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article30c32937242385f59d177273054134449bbbf35b2b5c300e14a8950eb35ca8a3.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160916/trucks-change-sex-childrens-tv-sweden">Gender aware Swedish TV gives kids' trucks a sex swap</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article7657d015ff8404116c70cf63c38519fad8e98d7fd4bc110164ce17a07c7a583f.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160916/how-to-put-together-this-swedish-cheese-starter">How to make this weird but delicious cheese snack</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article442732c58bfcd81cd9390885907ce9295b50510c9af887d322fc674751d25bb8.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160915/in-pictures-stockholm-office-turned-into-mini-apartment">In pictures: Stockholm office turned into mini apartment</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlcommunity" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Community</span></a>
      <div id="smcommunity" class="submenu-container" style="display: none;">
        <div id="arrcommunity" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/discuss/">Forums</a><div class="menu_subtitle">Join Sweden's largest English-language community or just browse the latest discussions</div></li>
                                <li class="smmenuitem"><a href="/noticeboard/">Noticeboard</a><div class="menu_subtitle">Buy, sell, hire, announce or promote - for free</div></li>
                                <li class="smmenuitem"><a href="http://dating.thelocal.se/">Dating</a><div class="menu_subtitle">Meet foreign professionals in Sweden for friendship and romance</div></li>
                                <li class="smmenuitem"><a href="/blogs/">Blogs</a><div class="menu_subtitle">Featured blogs by expats in Sweden</div></li>
                                <li class="smmenuitem"></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlshop" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">Shop</span></a>
      <div id="smshop" class="submenu-container" style="display: none;">
        <div id="arrshop" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">The Local Brands              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/home-accessories/">Home Accessories</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/for-her/">For Her</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/for-him/">For Him</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/outdoors/">Outdoors</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/baby-child/">Baby &amp; Child</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/books/">Books</a></li>
                                <li class="smmenuitem"><a href="http://shop.thelocal.se/">All items</a></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/articlea102ec77df4211da3e4c213bb8441865f766e4f3faf6150790ca0a8103fb1e74.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160106/swede-pioneers-unmanned-grocery-stores">Swede pioneers app for unmanned village shop</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article86520e8461384d901091120b41795624965fd4c5b5f2825d0f61f212d6086aa2.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20151221/is-this-ad-for-diverse-stockholm-mall-just-too-white">Is this ad for diverse Swedish mall too white?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article890e18f6f18b8c3931b901a9d0ee356f594f49bf9c070d3e9b994cbb7ee116be.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20151127/will-swedish-shoppers-go-nuts-for-black-friday">Will Swedish shoppers go nuts for Black Friday?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	     <li id="tlmore" class="tlmeuitem">
      <a class="tllink" href="javascript:void(0);"
        onclick=""><span class="downarrow">More</span></a>
      <div id="smmore" class="submenu-container" style="display: none;">
        <div id="arrmore" class="arrow-up"></div>
                    <div class="submenu-left">
            <div style="padding:10px;">
      	                    <div class="title1">Categories              </div>
      	            	                    <ul class="sublevel-menu">
                                <li class="smmenuitem"><a href="/archive">Archive</a></li>
                                <li class="smmenuitem"></li>
                                <li class="smmenuitem"><a href="/aboutus">About us</a></li>
                                <li class="smmenuitem"><a href="/advertise">Advertise</a></li>
                                <li class="smmenuitem"><a href="/contact">Contact us</a></li>
                                <li class="smmenuitem"></li>
                              </ul>
                          </div>
          </div>
                    			<div class="submenu-right">
                <div style="padding:10px">
                					<div class="title1">Don't Miss ...</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article7682225796fc46c81cd8af5cfbc1f3ca873f14eb98d74bf83e810866b959067c.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160915/what-i-mean-when-i-say-i-came-here-to-blow-myself-up">'What I mean when I say: I came here to blow myself up'</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article5adb4f682d331d2624497269ddb2835768bb0398e88a2d5d7f4fe9b3325a5971.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160914/why-is-sweden-stationing-troops-on-gotland-important">Why Sweden is putting troops on this idyllic holiday island</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div><div class="menu_alist"><div class="imageleft"><img src="/userdata/images/article8d68ad2b1beda25d0ea00ab08aae9100cb92d09bfd78f58aea1d136e99e8e78a.rthumb.jpg" alt="Thumb" style="width: 60px; height: 60px;" />
			</div>
			<div class="menu_article"><div style="min-height:60px;"><div class="menu_atitle">
			  <a href="/20160912/video-are-swedes-really-so-unfriendly">Video: Are all Swedes really so unfriendly?</a>
			</div></div></div>
			<div style="clear:both"></div>
			</div>                                </div>
			</div>
			<div style="clear:both;"></div>
		 </div>
	   </li>
	 
		  <li class="tlsbuttons">
   <a class="facebook" href="https://www.facebook.com/TheLocalSweden" onclick="ga('theLocalNetwork.send','event', 'Menu bar social media buttons', 'Facebook menu bar button');">&nbsp;</a>
   <a class="twitter" href="https://twitter.com/TheLocalSweden" onclick="ga('theLocalNetwork.send','event', 'Menu bar social media buttons', 'Twitter menu bar button');">&nbsp;</a>
   <a class="linkedin" href="http://www.linkedin.com/company/the-local-europe-ab" onclick="ga('theLocalNetwork.send','event','Menu bar social media buttons', 'Linkedin menu bar button');">&nbsp;</a>
   <a class="gplus" href="https://plus.google.com/109658666567908793964/posts" onclick="ga('theLocalNetwork.send','event','Menu bar social media buttons', 'Google menu bar button');">&nbsp;</a>
 </li>
   </ul>
</div>


  <div class='ad_container'><a href="http://bit.ly/1V33b52"><img class="header_image" src="http://www.thelocal.se/assets/common/image/app_header_v3.png" alt="app_header_v3" style="margin-top: -10px; margin-bottom: 5px"/></a></div>

<div id="col1col2wrapper"> 
	    				        <div id="col1">
		

<article>

  <div class="tabloid" style="width: 458px;"></div>
  <a id="main_picture_article" href="http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper">
	                 <img width="468" height="269" alt="Sweden wants to make repairing things cheaper " src="/userdata/images/article/w468/5d06c99ee4d154decb416c0fa315c9a2e594f31aec908e28f43cd74175e849fa.jpg" />
      </a>
  <div class="small">"There's no business like shoe business": A repair in process at Skomakeren Henry in Lund.</div>

<h1 id="page_title">Sweden wants to make repairing things cheaper </h1>
    <p id="mobile-signature">
         The Local &middot;         17 Sep 2016, 16:36    </p> 

<div class="clr"></div>
<p class="small">
  Published: 17 Sep 2016 16:36 GMT+02:00
</p>

<div>
		
	<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.se/page/view/sweden-wants-to-make-repairing-things-cheaper', 520, 340); return false;" href='#'>
	<img src='/assets/common/image/article-social/facebook.png' alt="Facebook" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 8px 0 0;" />
	</a>
	
	<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden+wants+to+make+repairing+things+cheaper+&amp;via=TheLocalSweden&amp;url=http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper', 520, 440); return false;" href='#'>
	<img src='/assets/common/image/article-social/twitter.png' alt="Twitter" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 8px 0 0;" />
	</a>
	
	<a onclick="popupShareWindow('https://plus.google.com/share?url=http://www.thelocal.se/page/view/sweden-wants-to-make-repairing-things-cheaper', 520, 490); return false;" href='#'>
	<img src='/assets/common/image/article-social/google.png' alt="Google+" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 0 0 0;" />
	</a>
	
	<a href='http://reddit.com/submit?url=http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper&amp;title='>
	<img src='/assets/common/image/article-social/reddit.png' alt="reddit" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 0 0 8px;" />
	</a>

	</div>
<p class="articleTeaser">
<strong><a href="/page/view/tag/"></a>Sweden's government wants to give people tax breaks on repairing everything from shoes to washing machines as part of a new green drive to help the environment by making the country less wasteful. 
</strong></p>
<ul style="list-style:disc; padding-left:20px; line-height:1.3em;">
  
    <li><strong><a href="http://www.thelocal.se/20160629/meat-free-days-soaring-in-swedish-schools">Meat-free days soaring in Swedish schools</a></strong><span class="small"><span> (29 Jun 16)</span></span></li>
  
    <li><strong><a href="http://www.thelocal.se/20160626/sweden-trials-electrified-highway-for-trucks">Sweden trials electrified highway for trucks</a></strong><span class="small"><span> (26 Jun 16)</span></span></li>
  
</ul>

<div class="articleContent">
<a href="/page/view/tag/"></a><div>
	In their proposals for its upcoming Autumn budget, the ruling Social Democrat and Green parties plan to slash value added taxes on repairs to bicycles, clothes, and shoes, and to bring in a new tax break for more expensive repairs to fridges, dishwashers and washing machine. </div>
<div>
	 </div>
<div>
	At the same time, the government plans to make buying new white goods and computers more expensive, by slapping on an additional “chemical tax” to cover the cost to the environment of substances which are hard to recycle. </div>
<div>
	 </div>
<div>
	“This issue was a really low priority under the last government," said Per Bolund, the country’s minister for finance markets and consumption.  "But if we want to solve the problems of sustainability and the environment we have to work on consumption.” </div>
<div>
	 </div>
<div>
	As well as encouraging them with lower prices, the government also plans a publicity drive to encourage people to repair their things more often, with 43 million Swedish Kronor  (SEK) allocated for pushing the new plan. </div>
<div>
	 </div>
<div>
	“One area we are really looking at is so-called ‘nudging’, Boland said. “That means, through various methods, making it easier for people to do the right thing.” </div>
<div>
	 </div>
<div>
	He said that might be as simple as putting in clearer signs directing people to the nearest recycling facilities.</div>
<div>
	 </div>
<div>
	“From my point of view, it&#39;s not necessarily about consuming less, but more looking at what we consume and how.” </div>
<div class='ad_container'>
							<i>Story continues below&hellip;</i>
							<div id='taboola-organic-mid-article-thumbnails' class='margin_top20'></div>
							<script>
								window._taboola = window._taboola || [];
								_taboola.push(
									{ mode: 'organic-thumbnails-a', container: 'taboola-organic-mid-article-thumbnails', placement: 'Organic Mid Article Thumbnails', target_type: 'mix' }
								);
							</script>
						</div><div>
	 </div>
<div>
	The government estimates that the tax breaks for repairing white goods will cost 190m Swedish kronor a year, while  the reduction in VAT for reparations of cycles, clothes and shoes would come to 270m kronor a year. </div>
<div>
	 </div>
<div>
	The new chemicals tax is expected to raise about two billion kronor a year. </div>

</div> 		
	              <p style='font-weight: bold; font-size: 14px;'>
          For more news from Sweden, join us on
          <a href="https://www.facebook.com/TheLocalSweden">Facebook</a>
          and <a href="https://twitter.com/TheLocalSweden">Twitter</a>.
        </p>
      	
      <div class="author">
        <p>
          
           The Local (<a href="mailto:news@thelocal.se">news@thelocal.se</a>)
          
        </p>
      </div>

</article>


	
	<div style='text-align: center;'><!--ad_content_1_2--></div>
        <div style="overflow: auto;margin-bottom:8px;">
      <div style="float: left; width: 120px;">
        <div class="leavecomment">
          <!-- a href="#disqus_thread"><strong>What do you think? Leave your comment below.</strong></a -->
        </div>
      </div>
      <div style="float: right; width: 280px; text-align: right;">
        	
	<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.se/page/view/sweden-wants-to-make-repairing-things-cheaper', 520, 340); return false;" href='#'>
	<img src='/assets/common/image/article-social/facebook.png' alt="Facebook" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 8px 0 0;" />
	</a>
	
	<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden+wants+to+make+repairing+things+cheaper+&amp;via=TheLocalSweden&amp;url=http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper', 520, 440); return false;" href='#'>
	<img src='/assets/common/image/article-social/twitter.png' alt="Twitter" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 8px 0 0;" />
	</a>
	
	<a onclick="popupShareWindow('https://plus.google.com/share?url=http://www.thelocal.se/page/view/sweden-wants-to-make-repairing-things-cheaper', 520, 490); return false;" href='#'>
	<img src='/assets/common/image/article-social/google.png' alt="Google+" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 0 0 0;" />
	</a>
	
	<a href='http://reddit.com/submit?url=http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper&amp;title='>
	<img src='/assets/common/image/article-social/reddit.png' alt="reddit" style="border: 0; height: 20px; width: 60px; padding: 0; margin: 0 0 0 8px;" />
	</a>

	      </div>
    </div>
    
	  <div id="taboola-below-article-thumbnails" class="ad_container"></div>
  <script>
    if (window.location.search.substring(1) != "noads") {
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    }
  </script>
  
	<div id="taboola-organic-below-article-thumbnails" class="ad_container"></div>
	<script>
    if (window.location.search.substring(1) != "noads") {
    	window._taboola = window._taboola || [];
    	_taboola.push(
      	{ mode: 'organic-thumbnails-c', container: 'taboola-organic-below-article-thumbnails', placement: 'Organic Below Article Thumbnails', target_type: 'mix' }
    	);
    }
	</script>
	  
  <div class="ad_mobile_2">
  	<div id='se_column1_1_mobile'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column1_1_mobile'); });
  </script>
</div>
  </div>

  <div id="comments" style="display:block;">
    <h2>Your comments about this article</h2>

            <div id="disqus_thread"></div>
        <script>
		            var disqus_shortname = 'thelocalsweden';
          var disqus_url = "http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper";
          if (window.location.search.substring(1) != "noads") {
            (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
          }
        </script>

    
    </div>





	        <div class="title"><span>Today's headlines</span></div>
        
	<div class="newsSummary  wide">
		
				
					<a href="http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Sweden wants to make repairing things cheaper " alt="Sweden wants to make repairing things cheaper "  
											src="http://www.thelocal.se/userdata/images/article/5d06c99ee4d154decb416c0fa315c9a2e594f31aec908e28f43cd74175e849fa.jpg"/>
												</a>
			<div class="small">"There's no business like shoe business": A repair in process at Skomakeren Henry in Lund.</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Sweden wants to make repairing things cheaper 					</a>
				</h3>
				<div class="art-date">
					17 minutes ago				</div>
			</div>

		    
			<p> 
								A new set of tax breaks aim to make people fix rather than throw out their old shoes, bicycles and clothes. How very Swedish.   
				<span class="small">
					<!-- a class="c120356" title="Read 'Sweden wants to make repairing things cheaper ' in full"
						href="http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160917/sweden-wants-to-make-repairing-things-cheaper#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20160917/swedish-police-slammed-for-deporting-gay-ugandan" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Swedish police slammed for deporting gay Ugandan " alt="Swedish police slammed for deporting gay Ugandan "  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/a5f30fa4c3edbdf43fca0a7fd4ad43ceb0e0c5829759980fd86e0f91c7085713.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/a5f30fa4c3edbdf43fca0a7fd4ad43ceb0e0c5829759980fd86e0f91c7085713.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/a5f30fa4c3edbdf43fca0a7fd4ad43ceb0e0c5829759980fd86e0f91c7085713.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/a5f30fa4c3edbdf43fca0a7fd4ad43ceb0e0c5829759980fd86e0f91c7085713.jpg 880w"  
						src="../../../userdata/images/article/a5f30fa4c3edbdf43fca0a7fd4ad43ceb0e0c5829759980fd86e0f91c7085713.jpg"/>
												</a>
			<div class="small">Gay activists protest against discrimination in Uganda. Photo: SMUG</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20160917/swedish-police-slammed-for-deporting-gay-ugandan" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Swedish police slammed for deporting gay Ugandan 					</a>
				</h3>
				<div class="art-date">
					1 hour ago				</div>
			</div>

		    
			<p> 
								The man was deported even though a court had ordered his case to be reviewed.  
				<span class="small">
					<!-- a class="c120354" title="Read 'Swedish police slammed for deporting gay Ugandan ' in full"
						href="http://www.thelocal.se/20160917/swedish-police-slammed-for-deporting-gay-ugandan" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160917/swedish-police-slammed-for-deporting-gay-ugandan#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160917/swedish-police-slammed-for-deporting-gay-ugandan#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20160917/woman-gives-birth-on-flight-to-stockholm" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Syrian woman gives birth on flight to Stockholm " alt="Syrian woman gives birth on flight to Stockholm "  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/8d4d30ec8aaad3f40c7a373c7b64638df173a07c1d96a581257c9ca8d56e6365.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/8d4d30ec8aaad3f40c7a373c7b64638df173a07c1d96a581257c9ca8d56e6365.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/8d4d30ec8aaad3f40c7a373c7b64638df173a07c1d96a581257c9ca8d56e6365.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/8d4d30ec8aaad3f40c7a373c7b64638df173a07c1d96a581257c9ca8d56e6365.jpg 880w"  
						src="../../../userdata/images/article/8d4d30ec8aaad3f40c7a373c7b64638df173a07c1d96a581257c9ca8d56e6365.jpg"/>
												</a>
			<div class="small">The baby was born on board a flight operated by Turkish low-cost airline Pegasus. Photo: Wikimedia Commons/Alf van Beem</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20160917/woman-gives-birth-on-flight-to-stockholm" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Syrian woman gives birth on flight to Stockholm 					</a>
				</h3>
				<div class="art-date">
					2 hours ago				</div>
			</div>

		    
			<p> 
								A Syrian woman gave birth to a baby boy in mid-flight on Friday night en route between Istanbul and Stockholm.  
				<span class="small">
					<!-- a class="c120353" title="Read 'Syrian woman gives birth on flight to Stockholm ' in full"
						href="http://www.thelocal.se/20160917/woman-gives-birth-on-flight-to-stockholm" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160917/woman-gives-birth-on-flight-to-stockholm#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160917/woman-gives-birth-on-flight-to-stockholm#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20160917/un-demands-eritrea-reveal-fate-of-jailed-swedish-journalist" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="UN calls on Eritrea to come clean on Swedish journalist " alt="UN calls on Eritrea to come clean on Swedish journalist "  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/9f07cbe25ecd9e868541eadfc8b912a65a1e221dfc73a00a8cda9a62f5042b92.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/9f07cbe25ecd9e868541eadfc8b912a65a1e221dfc73a00a8cda9a62f5042b92.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/9f07cbe25ecd9e868541eadfc8b912a65a1e221dfc73a00a8cda9a62f5042b92.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/9f07cbe25ecd9e868541eadfc8b912a65a1e221dfc73a00a8cda9a62f5042b92.jpg 880w"  
						src="../../../userdata/images/article/9f07cbe25ecd9e868541eadfc8b912a65a1e221dfc73a00a8cda9a62f5042b92.jpg"/>
												</a>
			<div class="small">The campaign to free Dawit Isaak is still strong in Sweden after 15 years. Photo:  Frankie Fouganthin/Wikimedia Commons</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20160917/un-demands-eritrea-reveal-fate-of-jailed-swedish-journalist" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						UN calls on Eritrea to come clean on Swedish journalist 					</a>
				</h3>
				<div class="art-date">
					6 hours ago				</div>
			</div>

		    
			<p> 
								The UN special rapporteur on Eritrea has called for the country to reveal the fate of Dawit Isaak and those arrested with him 15 years ago.   
				<span class="small">
					<!-- a class="c120061" title="Read 'UN calls on Eritrea to come clean on Swedish journalist ' in full"
						href="http://www.thelocal.se/20160917/un-demands-eritrea-reveal-fate-of-jailed-swedish-journalist" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160917/un-demands-eritrea-reveal-fate-of-jailed-swedish-journalist#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160917/un-demands-eritrea-reveal-fate-of-jailed-swedish-journalist#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20160916/trucks-change-sex-childrens-tv-sweden" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Gender aware Swedish TV gives kids' trucks a sex swap" alt="Gender aware Swedish TV gives kids' trucks a sex swap"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/30c32937242385f59d177273054134449bbbf35b2b5c300e14a8950eb35ca8a3.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/30c32937242385f59d177273054134449bbbf35b2b5c300e14a8950eb35ca8a3.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/30c32937242385f59d177273054134449bbbf35b2b5c300e14a8950eb35ca8a3.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/30c32937242385f59d177273054134449bbbf35b2b5c300e14a8950eb35ca8a3.jpg 880w"  
						src="../../../userdata/images/article/30c32937242385f59d177273054134449bbbf35b2b5c300e14a8950eb35ca8a3.jpg"/>
												</a>
			<div class="small">This is Ted, or should that be Linn? Photo: Nelvana Studios</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20160916/trucks-change-sex-childrens-tv-sweden" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Gender aware Swedish TV gives kids' trucks a sex swap					</a>
				</h3>
				<div class="art-date">
					23 hours ago				</div>
			</div>

		    
			<p> 
								Sweden’s public service TV company is making its children’s shows less sexist - by changing the sex of trucks and planes. 
				<span class="small">
					<!-- a class="c120340" title="Read 'Gender aware Swedish TV gives kids' trucks a sex swap' in full"
						href="http://www.thelocal.se/20160916/trucks-change-sex-childrens-tv-sweden" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160916/trucks-change-sex-childrens-tv-sweden#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160916/trucks-change-sex-childrens-tv-sweden#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary  wide">
		
				
					<a href="http://www.thelocal.se/20160916/study-yoga-helps-swedish-inmates-feel-better" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Study: Yoga helping Swedish inmates one pose at a time" alt="Study: Yoga helping Swedish inmates one pose at a time"  
											src="http://www.thelocal.se/userdata/images/article/930523a891f2df7bbcefddac98b1c23dabe62774042c929259339f062db49bb0.jpg"/>
												</a>
			<div class="small">Yoga instructor Beata Szewczuk teaching a class in Norrtälje. Photo: Jessica Gow/TT</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20160916/study-yoga-helps-swedish-inmates-feel-better" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Study: Yoga helping Swedish inmates one pose at a time					</a>
				</h3>
				<div class="art-date">
					1 day ago				</div>
			</div>

		    
			<p> 
								Yoga has led to fewer conflicts and improved behaviour at Swedish prisons, according to a new study. 
				<span class="small">
					<!-- a class="c120333" title="Read 'Study: Yoga helping Swedish inmates one pose at a time' in full"
						href="http://www.thelocal.se/20160916/study-yoga-helps-swedish-inmates-feel-better" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160916/study-yoga-helps-swedish-inmates-feel-better#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160916/study-yoga-helps-swedish-inmates-feel-better#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
				
					<a href="http://www.thelocal.se/20160916/swedens-migration-boss-danielsson-steps-down" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Sweden's migration boss Danielsson steps down" alt="Sweden's migration boss Danielsson steps down"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/3614fe8055f02d7b00633864e0ac6cd83f8cc3d2dd2e337fbf1bf5b810f685b9.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/3614fe8055f02d7b00633864e0ac6cd83f8cc3d2dd2e337fbf1bf5b810f685b9.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/3614fe8055f02d7b00633864e0ac6cd83f8cc3d2dd2e337fbf1bf5b810f685b9.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/3614fe8055f02d7b00633864e0ac6cd83f8cc3d2dd2e337fbf1bf5b810f685b9.jpg 880w"  
						src="../../../userdata/images/article/3614fe8055f02d7b00633864e0ac6cd83f8cc3d2dd2e337fbf1bf5b810f685b9.jpg"/>
												</a>
			<div class="small">Anders Danielsson at migration offices in Malmö. Photo: Drago Prvulovic/TT</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20160916/swedens-migration-boss-danielsson-steps-down" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Sweden's migration boss Danielsson steps down					</a>
				</h3>
				<div class="art-date">
					1 day ago				</div>
			</div>

		    
			<p> 
								The top boss of Sweden's Migration Agency resigned on Friday, a year after last autumn's refugee crisis. 
				<span class="small">
					<!-- a class="c120300" title="Read 'Sweden's migration boss Danielsson steps down' in full"
						href="http://www.thelocal.se/20160916/swedens-migration-boss-danielsson-steps-down" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160916/swedens-migration-boss-danielsson-steps-down#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160916/swedens-migration-boss-danielsson-steps-down#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
		 
			<div class="tabloid" style="width: 458px; ">Video</div>
				
					<a href="http://www.thelocal.se/20160916/watch-fox-steal-the-ball-right-in-front-of-swedish-golfer" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Watch this fox steal the ball right in front of Swedish golfer" alt="Watch this fox steal the ball right in front of Swedish golfer"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ded1be30381894db8d22c6d9d235460c2dd9ba1ea7c7c9225d2e4479e2960df5.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ded1be30381894db8d22c6d9d235460c2dd9ba1ea7c7c9225d2e4479e2960df5.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ded1be30381894db8d22c6d9d235460c2dd9ba1ea7c7c9225d2e4479e2960df5.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/ded1be30381894db8d22c6d9d235460c2dd9ba1ea7c7c9225d2e4479e2960df5.jpg 880w"  
						src="../../../userdata/images/article/ded1be30381894db8d22c6d9d235460c2dd9ba1ea7c7c9225d2e4479e2960df5.jpg"/>
												</a>
			<div class="small">Look at him, just waiting to strike. Photo: Anders Noaksson</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20160916/watch-fox-steal-the-ball-right-in-front-of-swedish-golfer" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Watch this fox steal the ball right in front of Swedish golfer					</a>
				</h3>
				<div class="art-date">
					1 day ago				</div>
			</div>

		    
			<p> 
								Is it a birdie? Is it an eagle? No, it's a fox! 
				<span class="small">
					<!-- a class="c120334" title="Read 'Watch this fox steal the ball right in front of Swedish golfer' in full"
						href="http://www.thelocal.se/20160916/watch-fox-steal-the-ball-right-in-front-of-swedish-golfer" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160916/watch-fox-steal-the-ball-right-in-front-of-swedish-golfer#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160916/watch-fox-steal-the-ball-right-in-front-of-swedish-golfer#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
		 
			<div class="tabloid" style="width: 458px; ">Julian Assange</div>
				
					<a href="http://www.thelocal.se/20160916/swedish-court-upholds-assange-arrest-warrant" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="Swedish court upholds Assange arrest warrant" alt="Swedish court upholds Assange arrest warrant"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/a7f731ffcb75ed20eaa4dc4c6aea33179caeab64f3ef281a29526ca06707db8b.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/a7f731ffcb75ed20eaa4dc4c6aea33179caeab64f3ef281a29526ca06707db8b.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/a7f731ffcb75ed20eaa4dc4c6aea33179caeab64f3ef281a29526ca06707db8b.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/a7f731ffcb75ed20eaa4dc4c6aea33179caeab64f3ef281a29526ca06707db8b.jpg 880w"  
						src="../../../userdata/images/article/a7f731ffcb75ed20eaa4dc4c6aea33179caeab64f3ef281a29526ca06707db8b.jpg"/>
												</a>
			<div class="small">Julian Assange at Ecuador's London embassy. Photo: AP Photo/Frank Augstein</div>
					<div class="news_header">
				<h3 class="ts2">
					<a href="http://www.thelocal.se/20160916/swedish-court-upholds-assange-arrest-warrant" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						Swedish court upholds Assange arrest warrant					</a>
				</h3>
				<div class="art-date">
					1 day ago				</div>
			</div>

		    
			<p> 
								Sweden's Svea Court of Appeals has upheld an arrest warrant against WikiLeaks founder Julian Assange over a rape allegation dating back to 2010. 
				<span class="small">
					<!-- a class="c120306" title="Read 'Swedish court upholds Assange arrest warrant' in full"
						href="http://www.thelocal.se/20160916/swedish-court-upholds-assange-arrest-warrant" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160916/swedish-court-upholds-assange-arrest-warrant#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160916/swedish-court-upholds-assange-arrest-warrant#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>

	<div class="newsSummary ">
		
		 
			<div class="tabloid" style="width: 458px; ">Julian Assange</div>
				
					<a href="http://www.thelocal.se/20160916/embassy-stay-risks-assanges-mental-health" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
									<img width="468" title="WikiLeaks: 'Embassy stay risks Assange's mental health'" alt="WikiLeaks: 'Embassy stay risks Assange's mental health'"  
											srcset="http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/07582b0062b9034ad4074ad7192b08cda0cd11c1846fca57b0b10d7c40eb1975.jpg&amp;size=139x83&amp;mode=resize 430w, 
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/07582b0062b9034ad4074ad7192b08cda0cd11c1846fca57b0b10d7c40eb1975.jpg&amp;size=212x127&amp;mode=resize 640w,
						http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/07582b0062b9034ad4074ad7192b08cda0cd11c1846fca57b0b10d7c40eb1975.jpg&amp;size=257x154&amp;mode=resize 768w,
						../../../userdata/images/article/07582b0062b9034ad4074ad7192b08cda0cd11c1846fca57b0b10d7c40eb1975.jpg 880w"  
						src="../../../userdata/images/article/07582b0062b9034ad4074ad7192b08cda0cd11c1846fca57b0b10d7c40eb1975.jpg"/>
												</a>
			<div class="small">Julian Assange at Ecuador's London embassy. Photo: AP Photo/Kirsty Wigglesworth</div>
					<div class="news_header">
				<h3 class="ts3">
					<a href="http://www.thelocal.se/20160916/embassy-stay-risks-assanges-mental-health" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">
						WikiLeaks: 'Embassy stay risks Assange's mental health'					</a>
				</h3>
				<div class="art-date">
					1 day ago				</div>
			</div>

		    
			<p> 
								WikiLeaks has released medical records claiming its founder Julian Assange's mental health is at risk if he remains in the Ecuadorian embassy in London. 
				<span class="small">
					<!-- a class="c120303" title="Read 'WikiLeaks: 'Embassy stay risks Assange's mental health'' in full"
						href="http://www.thelocal.se/20160916/embassy-stay-risks-assanges-mental-health" onclick="ga('theLocalNetwork.send','event','Content sections', 'Headlines');">READ</a>
					&nbsp; --> 
											<a href="http://www.thelocal.se/20160916/embassy-stay-risks-assanges-mental-health#disqus_thread" style="white-space: nowrap;"></a>
					 
				</span>
			</p>
			<p class="art-disqus"> 
									<a href="http://www.thelocal.se/20160916/embassy-stay-risks-assanges-mental-health#disqus_thread" style="white-space: nowrap;"></a>
				 
			</p>
							<ul class="not small" style="margin-top:0px;">
									</ul>
				</div>
    
<div style='text-align: center; margin: 20px auto;'><div id='se_column1_1_desktop'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column1_1_desktop'); });
  </script>
</div></div> 
    </div> <!-- end #col1 -->
    
        
			
<div id="col2">

  <div class="ad_container">
    <div id="fb-root"></div>
    <div class="fb-page" data-href="https://www.facebook.com/TheLocalSweden" data-width="300" data-height="202"
      data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
  		<div class="fb-xfbml-parse-ignore"></div>
  	</div>

    <div class="separator"></div>
    <div class="ad_container"><div id='se_column2_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column2_1'); });
  </script>
</div></div>
  </div>

  <div class="separator"></div>
  <div id="mostpopular_container">

    <div class="title">
        <span><a href="javascript:void(0);">Most read</a></span>
        		<span class="off"><a href="javascript:void(0);">Most popular jobs</a></span>
		    </div>

    <ol id="popularloader">
				        <li><a href="http://www.thelocal.se/20141028/timeline-julian-assange" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Timeline: The key points in the Julian Assange case</a></li>
        		        <li><a href="http://www.thelocal.se/voices/view/what-i-mean-when-i-say-i-came-here-to-blow-myself-up" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">'What I mean when I say: I came here to blow myself up'</a></li>
        		        <li><a href="http://www.thelocal.se/20160913/dangerous-self-described-witch-hunter-at-large-in-sweden" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Sweden's self-described witch hunter caught</a></li>
        		        <li><a href="http://www.thelocal.se/20160915/swedish-beach-plot-for-sale-for-one-krona" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Swedish beach plot for sale for just one krona</a></li>
        		        <li><a href="http://www.thelocal.se/20160914/why-is-sweden-stationing-troops-on-gotland-important" onclick="ga('theLocalNetwork.send','event','Content sections', 'Most reads');">Why Sweden is putting troops on this idyllic holiday island</a></li>
            </ol>
    
</div>

<div id="most_commented" style="display:none;">
		<ol>
		        <li><a href="http://api.careerbuilder.se/v1/joblink?TrackingID=UNTRKD&amp;siteid=int_sethelocal&amp;HostSite=SE&amp;DID=J3L0XB6JZQ0G6QF9CV8&amp;utm_source=the_local&amp;utm_medium=aggregator&amp;utm_campaign=all-jobs" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">Office / Team Assistant</a></li>
                <li><a href="http://karriere.eon.beesite.de/html/jobad19460.html" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">Employer Branding Coordinator for Sweden (m/f)</a></li>
                <li><a href="http://eu.experteer.com/account/signup_now/affiliate_eu_410/2711953" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">Database Administrator</a></li>
                <li><a href="http://www.thelocal.se/jobs/?premiumjob=880" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">English Teacher</a></li>
                <li><a href="http://www.thelocal.se/assets/jobs_admin/media/pdf/Regional_Sales_Manager_-_Sweden.pdf" onclick="ga('theLocalNetwork.send','event', 'Jobs partners', 'Most popular jobs');">Regional Sales Manager</a></li>
            </ol>
	</div>

<div id="most_read" style="display:none;">
    <ol>
    			    	<li><a href="http://www.thelocal.se/20141028/timeline-julian-assange">Timeline: The key points in the Julian Assange case</a></li>
    			    	<li><a href="http://www.thelocal.se/voices/view/what-i-mean-when-i-say-i-came-here-to-blow-myself-up">'What I mean when I say: I came here to blow myself up'</a></li>
    			    	<li><a href="http://www.thelocal.se/20160913/dangerous-self-described-witch-hunter-at-large-in-sweden">Sweden's self-described witch hunter caught</a></li>
    			    	<li><a href="http://www.thelocal.se/20160915/swedish-beach-plot-for-sale-for-one-krona">Swedish beach plot for sale for just one krona</a></li>
    			    	<li><a href="http://www.thelocal.se/20160914/why-is-sweden-stationing-troops-on-gotland-important">Why Sweden is putting troops on this idyllic holiday island</a></li>
    	    </ol>
</div>

<script>
  // moved to global.js
</script>

  <div class="separator"></div>
  <div class="ad_container"><div id='se_column2_2' style='height:250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column2_2'); });
  </script>
</div></div>

  <div class="separator"></div>
  

<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/why-jordan-is-the-different-east-visitjordan-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="200" src="/userdata/images/article/w300/aad1b19f89ab9973f7b28326b4b8dd0cafd529076c1f0ae85dd85bc00bdbcb1f.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Why Jordan is the ‘Different’ East</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/timeline-julian-assange" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="182" src="/userdata/images/article/w300/9d3836e4614ad5a2a0dfc03419ef071e8d5f6bad27f304578e91f7097e4c9e94.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">TIMELINE: Everything you need to know about the Julian Assange case</div>
        </a>
		</td>
	</tr>
</table>

  <div id="nativo-right-rail" class="ad_container"></div>
  <div id="taboola-right-rail-thumbnails" class="ad_container"></div>
  <script>
    $(document).ready(function () {
        if(!(window.location.href.indexOf("businesstravel2015") > -1)) {
    		window._taboola = window._taboola || [];
    		_taboola.push({
    		  mode: 'thumbnails-rr',
    		  container: 'taboola-right-rail-thumbnails',
    		  placement: 'Right Rail Thumbnails',
    		  target_type: 'mix'
    		});
        }
    });
  </script>






<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/gran-canaria-authenticity-and-spectacular-contrasts-walking-festival-hiking-grancanaria-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="188" src="/userdata/images/article/w300/6bc5217458cd2c0b5a814c0ce9a28ffed908f5a05b6d9bc752c973e3f65c2056.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Gran Canaria: 'So much more than beaches'</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-september-14th" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/cafe_opera_7.8_.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: September 14th</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/why-is-sweden-stationing-troops-on-gotland-important" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/5adb4f682d331d2624497269ddb2835768bb0398e88a2d5d7f4fe9b3325a5971.jpg" alt="" title="" />
	        <div class="highlight_category">Politics</div>
            <div class="highlight_text">Why Sweden is putting troops on holiday dream island Gotland</div>
        </a>
		</td>
	</tr>
</table>


<div class="panel" style="width:294px; font-size: 1.2em; clear:both;">Blog updates</div><div class="blogsummary">
<div class="image"><a href="http://www.thelocal.se/blogs/swedishteacher/2016/09/07/svensk-or-svenska/"><img src="/userdata/images/blogs/se/thumb_swedishteacher.jpg" alt="" /></a></div>
<p class="datetime"><a href="http://www.thelocal.se/blogs/swedishteacher/2016/09/07/svensk-or-svenska/">7 September</a></p>
<p class="posttitle"><a href="http://www.thelocal.se/blogs/swedishteacher/2016/09/07/svensk-or-svenska/">Svensk or svenska?&nbsp;(The Swedish Teacher) &#187;</a></p>
<p class="excerpt">&quot;Hejsan! My inbox is full of questions :-). Here&rsquo;s one about when to use &ldquo;svensk&rdquo; and&hellip;&quot; <a href="http://www.thelocal.se/blogs/swedishteacher/2016/09/07/svensk-or-svenska/">READ&nbsp;&#187;</a></p>
</div>
<div style="height:3px;">&nbsp;</div><div class="blogsummary">
<div class="image"><a href="http://www.thelocal.se/blogs/diplomaticdispatch/2016/08/23/a-summer-in-sweden/"><img src="/userdata/images/blogs/se/thumb_diplomaticdispatch.jpg" alt="" /></a></div>
<p class="datetime"><a href="http://www.thelocal.se/blogs/diplomaticdispatch/2016/08/23/a-summer-in-sweden/">23 August</a></p>
<p class="posttitle"><a href="http://www.thelocal.se/blogs/diplomaticdispatch/2016/08/23/a-summer-in-sweden/">A Summer in Sweden&nbsp;(The Diplomatic Dispatch) &#187;</a></p>
<p class="excerpt">&quot;For our first year here in Sweden we decided to have all our holidays in Sweden.&hellip;&quot; <a href="http://www.thelocal.se/blogs/diplomaticdispatch/2016/08/23/a-summer-in-sweden/">READ&nbsp;&#187;</a></p>
</div>
<div style="height:3px;">&nbsp;</div><div style="height:5px;">&nbsp;</div><ul class="blogs"><li><span class="datetime"><span class="date">22/7</span></span> <span class="headline"><a href="http://www.thelocal.se/blogs/globally-local/2016/07/22/after-the-horror-carry-on-regardless/">After the horror, carry on regardless (Globally Local)</a></span></li><li><span class="datetime"><span class="date">8/7</span></span> <span class="headline"><a href="http://www.thelocal.se/blogs/thelocalsweden/2016/07/08/editors-blog-july-8th/">Editor&#8217;s blog, July 8th (The Local Sweden)</a></span></li><li><span class="datetime"><span class="date">21/11</span></span> <span class="headline"><a href="http://www.thelocal.se/blogs/blogweiser/2015/11/332/"> (Blogweiser)</a></span></li><li><span class="datetime"><span class="date">14/7</span></span> <span class="headline"><a href="http://www.thelocal.se/blogs/stockholmamericanheart/2015/07/14/what-sweden-has-taught-me/">What Sweden Has Taught Me (Stockholm in my American Heart)</a></span></li></ul><div style="clear: both;">&nbsp;</div>




<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/i-view-the-world-in-a-different-way-now-stockholm-school-of-economics-sse" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="205" src="/userdata/images/article/w300/4b51209d7ac415f901db3734533418aea9e6ff494e6d2613d0e84fb0c735be7e.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">‘I view the world in a different way now’</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/what-i-mean-when-i-say-i-came-here-to-blow-myself-up" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="181" src="/userdata/images/article/w300/7682225796fc46c81cd8af5cfbc1f3ca873f14eb98d74bf83e810866b959067c.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">'What I mean when I say: I came here to blow myself up'</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/expat-finances-in-sweden-how-to-handle-the-common-reporting-standard-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="199" src="/userdata/images/article/w300/3166e8e68c6d6fdd4231869c4f4ace9fc1afc4345882fd0c56de7a7a0a8ca79b.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Expat finances in Sweden: the Common Reporting Standard</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/video-are-swedes-really-so-unfriendly" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/8d68ad2b1beda25d0ea00ab08aae9100cb92d09bfd78f58aea1d136e99e8e78a.jpg" alt="" title="" />
	        <div class="highlight_category">Society</div>
            <div class="highlight_text">VIDEO: Are Swedes that unfriendly?</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/arthur-has-opened-doors-and-opened-minds" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/1463645693_arthur-mud.jpg" alt="" title="" />
	        <div class="highlight_category">Features</div>
            <div class="highlight_text">INTERVIEW: How Arthur the jungle dog opened hearts and minds</div>
        </a>
		</td>
	</tr>
</table>



  <div class="ad_container" style="overflow: hidden; margin-bottom: 28px;">
    <div id='se_column2_3'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column2_3'); });
  </script>
</div>
  </div>





<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/lifestyle/property-of-the-week-smogen-vastra-gotaland" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/Property-main-image.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">Property of the week: Smögen, Västra Götaland</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/creating-a-sense-of-home-collective-living-in-stockholm-techfarm-sbr-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="184" src="/userdata/images/article/w300/bc2069a688c601795e577febca289f9a589abe888026a9ba8e4e0e933bc9e16c.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">'Creating a sense of home': Collective living in Stockholm</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/can-swedens-ancient-forest-language-be-saved" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/aea3648156225ed2741d9217440c45d07953190b7a64778a09eed669a9fefda8.jpg" alt="" title="" />
	        <div class="highlight_category">Society</div>
            <div class="highlight_text">Sweden's ancient forest tongue Elfdalian fights for survival</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/lets-talk-a-personal-swedish-language-trainer-in-your-pocket-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="200" src="/userdata/images/article/w300/d818b6162cc978e159473c06220b2a841690f05863815382408a7edfd99771b4.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Let's Talk: a personal Swedish language tutor in your pocket</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/heres-where-swedens-foreigners-come-from" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/e61a9a299c1a456a526afdcfe26a3ad3266c138d329eea946913e2fabc6d9a35.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">Where Sweden's foreigners are from</div>
        </a>
		</td>
	</tr>
</table>




  <div class="ad_container" style="margin-bottom: 28px;">
    <div id='se_column2_4' style='height:250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column2_4'); });
  </script>
</div>
  </div>




<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-september-9th-11th" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/Main-image.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: September 9th-11th</div>
        </a>
		</td>
	</tr>
</table>







<table class="featuredTable od_sponsored">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/why-jordan-is-the-different-east-visitjordan-tlccu" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="200" src="/userdata/images/article/w300/aad1b19f89ab9973f7b28326b4b8dd0cafd529076c1f0ae85dd85bc00bdbcb1f.jpg" alt="" title="" />
	        <div class="highlight_category">Sponsored Article</div>
            <div class="highlight_text">Why Jordan is the ‘Different’ East</div>
        </a>
		</td>
	</tr>
</table>

<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/shakib-23-works-and-pays-taxes-but-doesnt-know-if-he-can-stay-in-sweden-refugee-afghanistan" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="182" src="/userdata/images/article/w300/bc4767ef97974e45883fe179a2ff51602b410818f38f56edf4b7a0836a8148fd.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">Shakib, 23, works and pays taxes — but will Sweden let him stay?</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/watch-this-swede-roll-his-kayak-without-spilling-a-drop-of-beer" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/935bd513d5592c0327db569c0a0c5c058a635b6c85e1954ebfa27fb1baa91218.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">Watch this Swede roll his kayak without spilling his beer. Respect.</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-september-7th" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/CAFEOPERA51.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: September 7th</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/sweden-polarized-refugees-welcome-mat-exit-door" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="194" src="/userdata/images/article/w300/a1e2150a1e0ef43441d2bb6e3db4bddbd257434a80c3dc30cbabc88fd480205b.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">'Swedes are polarized on refugees - it's the welcome mat or the exit door'</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/watch-abba-benny-andersson-grandson-stun-judges-on-swedish-idol" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/3faf84084214f4d6e01cf259ffe3a71be280f60db0f1ec98614c2919bfb45e50.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">WATCH: Yes, this Swedish rising star really is Abba legend's grandson</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/sweden-is-launching-an-app-store-for-refugees" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="172" src="/userdata/images/article/w300/dad579a0498080c2cbce1c02a8fe06012d82494df544ab9827a8d2b91b90ca3e.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">Sweden launches app store for refugees</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/30-swedish-movies-you-must-see-before-you-die" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/1471958360_Oscarsson.jpg" alt="" title="" />
	        <div class="highlight_category">Culture</div>
            <div class="highlight_text">Swedish movies to see before you die</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/poll-fewer-swedes-willing-to-help-asylum-seekers" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/8905f4db143cf31b8f9ee9b2faa4403084df3e81daa326f7a5b64ae48d1573f2.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">POLL: Fewer Swedes want to help asylum seekers</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/lifestyle/property-of-the-week-brunstorp-jonkoping" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/property_4.9_.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">Property of the week: Jönköping</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/man-shot-and-flats-strafed-in-new-gothenburg-shootings" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="174" src="/userdata/images/article/w300/c953b2e0ef9fdd67b0ef794145e705695d139313986727dd6341e20c36e9f4b3.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">Two new shootings rock Gothenburg</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/how-football-is-getting-refugee-girls-off-the-sidelines" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="182" src="/userdata/images/article/w300/9b55354ec9854c884acf3889afc87801f0540c0c4c56a5703fa1ce7dc6c2ce9a.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">How football is getting refugee girls off the sidelines</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/man-gets-his-meatball-stuck-in-an-ikea-stool" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/210fc15d6067c640b72d4b0f315d277c8b57396a90ccc5ca9d87ce8e2a5ac962.jpg" alt="" title="" />
	        <div class="highlight_category">National</div>
            <div class="highlight_text">Man gets his meatball stuck in an Ikea stool. Yes, that's a euphemism</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/galleries/nightlife/people-watching-september-2nd-4th" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/highlights/w300/People-Watching-Highlights.jpg" alt="" title="" />
	        <div class="highlight_category">Gallery</div>
            <div class="highlight_text">People-watching: September 2nd-4th</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/whenever-i-apply-for-jobs-im-treated-like-an-unwanted-stranger" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="181" src="/userdata/images/article/w300/893536d5db3d4192a967ffa49984f5b0669b3a5406b2c586627d7b794b98b18f.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">'Whenever I apply for jobs I’m treated like an unwanted stranger'</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/page/view/sweden-picks-best-seller-adaptation-for-oscars" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="179" src="/userdata/images/article/w300/594598fde7b4a0c989d99225b0691ce74dd70cb9acef8d981bfffb1b44be9b3a.jpg" alt="" title="" />
	        <div class="highlight_category">Culture</div>
            <div class="highlight_text">This is Sweden's pick for the Oscars</div>
        </a>
		</td>
	</tr>
</table>








<table class="featuredTable">
	<tr>
		<td>
		<a href="http://www.thelocal.se/voices/view/swedish-managers-ignorance-refugees-out-of-jobs" onclick="ga('theLocalNetwork.send','event', 'Content sections', 'Highlights');">
    	    <img width="300" height="181" src="/userdata/images/article/w300/1700fd6fff492615d1ed7c1e4e33bd5638246b7c56025c6422e8f48af60df08c.jpg" alt="" title="" />
	        <div class="highlight_category">The Local Voices</div>
            <div class="highlight_text">Is Swedish bosses' ignorance keeping refugees out of jobs?</div>
        </a>
		</td>
	</tr>
</table>







</div>
	</div> <!-- end #col1col2wrapper -->

	<div id="col3">

  <div style="background-color: #f57000; text-align: center; padding: 10px 0; font-size: 1.25em; margin-bottom: 5px;">
  <a href="/jobs/" style="text-decoration: none; color: white;" onclick="ga('theLocalNetwork.send','event', 'Jobs navigation', 'Column 3 button');">
    <div style="font-size: 3.2em; line-height: 110%;">3,037</div>
  	<div>jobs available</div>
  </a>
</div>


   
      <div class="ad_container" style="text-align: center;"><div id='se_column3_1' style='height:600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column3_1'); });
  </script>
</div></div>
    <div class="separator"></div>

  <div class="panelDiv">
<div class="panel forum">Noticeboard</div>
<ul>
<li><span class="datetime">16/09</span>
<span class="description"><a href="/noticeboard/66872/">Dog walker wanted-&Ouml;stermalm </a></span></li>
<li><span class="datetime">15/09</span>
<span class="description"><a href="/noticeboard/66871/">Room wanted!</a></span></li>
<li><span class="datetime">15/09</span>
<span class="description"><a href="/noticeboard/66868/">Rayban original sunglasses</a></span></li>
<li><span class="datetime">15/09</span>
<span class="description"><a href="/noticeboard/66869/">Swedish and Chinese exchange study</a></span></li>
<li><span class="datetime">12/09</span>
<span class="description"><a href="/noticeboard/66865/">Delivery/ Moving/ Relocation Services Offered in Stockholm.</a></span></li>
<li><span class="datetime">12/09</span>
<span class="description"><a href="/noticeboard/66866/">3-room flat in Lund</a></span></li>
</ul>
<div class="other"><a href="/noticeboard/">SHOW ALL NOTICES &#187;</a></div>
</div>


  <div class="ad_container" style="text-align: center;"><div id='se_column3_2' style='height:600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column3_2'); });
  </script>
</div></div>
  <div class="separator"></div>

  <!--adverts-->
  <div class='panelDiv' style='margin-top: 7px;'><div class='panel forum'>Discuss</div><ul><li><span class="datetime">16:07</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85829">What&#39;s your experience when it comes to...</a></span></li>
<li><span class="datetime">16:03</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85768">How to go out on a date with a Swedish guy</a></span></li>
<li><span class="datetime">14:27</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85837">Moving from Germany to Sweden, Stockholm</a></span></li>
<li><span class="datetime">11:43</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85817">I&#39;m working with no Personal Number/Bank...</a></span></li>
<li><span class="datetime">11:10</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85790">Is personnummer enough or do I need an id-kort?</a></span></li>
<li><span class="datetime">11:05</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85795">Baffling Citizenship Case&#33;</a></span></li>
<li><span class="datetime">11:01</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85763">Swedish prosecutors press confrence.</a></span></li>
<li><span class="datetime">08:56</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85816">Help with import taxes</a></span></li>
<li><span class="datetime">13:37</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85824">Residency card and person number for non-EU spouse</a></span></li>
<li><span class="datetime">12:24</span>
<span class="description"><a href="http://www.thelocal.se/discuss/index.php?showtopic=85836">Just Dial the Yahoo Mail Support Phone Number</a></span></li>
</ul><div class="other"><a href="/discuss/">FULL INDEX &#187;</a><br /><a href="http://www.thelocal.se/discuss/index.php?showforum=2">JUST THE NEWS  &#187;</a><br /><a href="http://www.thelocal.se/discuss/index.php?act=search&amp;CODE=getactive">LATEST TOPICS &#187;</a></div>
</div>    
  <div id="ad_column3_3" class="ad_container" style="text-align: center;"><div id='se_column3_3' style='height:600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column3_3'); });
  </script>
</div></div>
  <script>
    jQuery(window).load(function() {var column3_scrollingAd = jQuery('#ad_column3_3');var column3_adTop = column3_scrollingAd.offset().top;
    function fixDiv() {
      var column3_stoppingHeight = jQuery('#footer').offset().top;
      if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
        column3_scrollingAd.css({
          'position': 'relative',
          'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
        });
      else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
        column3_scrollingAd.css({
          'position': 'fixed',
          'top': '10px'
        });
      else
        column3_scrollingAd.css({
          'position': 'static',
          'top': 'auto'
        });
      }
      jQuery(window).scroll(fixDiv);
      fixDiv();
    });
  </script>
  <div class="separator"></div>

</div>

</div>

<div id="footer" class="footer">
  <table>
			<tr>
				<th scope="col" style="width:25%">About</th>
				<th scope="col" style="width:25%">Advertise</th>
				<th scope="col" style="width:25%">Editorial</th>
				<th scope="col" style="width:25%">Editions</th>
			</tr>
			<tr>
				<td>
																<div><a href="/page/view/contact">Contact us</a></div>
											<div><a href="/page/view/aboutus">About The Local</a></div>
											<div><a href="/page/view/privacy">Privacy policy</a></div>
											<div><a href="/page/view/terms-of-use ">Terms of use</a></div>
														</td>
				<td>
																<div><a href="/page/view/advertise">Audience data</a></div>
											<div><a href="/page/view/advertise">Contact our sales team</a></div>
											<div><a href="/jobs/recruiters/">Post a job ad</a></div>
											<div><a href="#">&nbsp;</a></div>
									</td>
				<td>
																<div><a href="/page/view/contact">Send us a story</a></div>
											<div><a href="/page/view/aboutus">Our journalists</a></div>
											<div><a href="/feeds/rss.php">RSS newsfeed</a></div>
									</td>
				<td>
          																		<div><a href="//www.thelocal.at">Austria's news in English</a></div>
													<div><a href="//www.thelocal.dk">Denmark's news in English</a></div>
													<div><a href="//www.thelocal.fr">France's news in English</a></div>
													<div><a href="//www.thelocal.de">Germany's news in English</a></div>
													<div><a href="//www.thelocal.it">Italy's news in English</a></div>
													<div><a href="//www.thelocal.no">Norway's news in English</a></div>
													<div><a href="//www.thelocal.es">Spain's news in English</a></div>
													<div><a href="//www.thelocal.ch">Switzerland's news in English</a></div>
						                					<div><a href="//www.thelocal.se/voices/">The Local Voices</a></div>
															</td>
			</tr>
			<tr>
				<td colspan="4">
					<hr>
				</td>
			</tr>
			<tr>
				<td colspan="2">
											The Local Europe AB<br />
						&Ouml;stg&ouml;tagatan 12<br />
						116 25 Stockholm<br>
						Sweden
									</td>
				<td colspan="2" style="text-align:right">
					<ul>
						  <li class="tlsbuttons">
   <a class="facebook" href="https://www.facebook.com/TheLocalSweden" onclick="ga('theLocalNetwork.send','event', 'Menu bar social media buttons', 'Facebook menu bar button');">&nbsp;</a>
   <a class="twitter" href="https://twitter.com/TheLocalSweden" onclick="ga('theLocalNetwork.send','event', 'Menu bar social media buttons', 'Twitter menu bar button');">&nbsp;</a>
   <a class="linkedin" href="http://www.linkedin.com/company/the-local-europe-ab" onclick="ga('theLocalNetwork.send','event','Menu bar social media buttons', 'Linkedin menu bar button');">&nbsp;</a>
   <a class="gplus" href="https://plus.google.com/109658666567908793964/posts" onclick="ga('theLocalNetwork.send','event','Menu bar social media buttons', 'Google menu bar button');">&nbsp;</a>
 </li>
 					</ul>
				</td>
			</tr>
        </table>
	</div>
</div>

<div class="ad_mobile_3" style="background-color: #fff; padding-bottom: 2em;">
	<div id='se_column1_2_mobile'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_column1_2_mobile'); });
  </script>
</div>

</div>

<script>
  $(document).ready(function(){
     $.cookieBar();
	 setTimeout(function(){
		$('#cookie-bar').slideDown();
	}, 5000);
	 setTimeout(function(){
		$('#cookie-bar').slideUp();
	}, 25000);

	// Check the initial Poistion of the Sticky Header
	var stickyHeaderTop = $('#header').offset().top;

	$(window).scroll(function(){
			if( $(window).scrollTop() > stickyHeaderTop ) {
				if($.cookie('stick_toolbar') == 1){
					$('#header').addClass('stick_header');
					$('#menubutton').addClass('stick_menubutton');
					$('#menucontain').addClass('stick_menucontain');
					$('#col1col2wrapper').addClass('stick_col1col2wrapper');
				}
			} else {
				$('#header').removeClass('stick_header');
				$('#menubutton').removeClass('stick_menubutton');
				$('#menucontain').removeClass('stick_menucontain');
				$('#col1col2wrapper').removeClass('stick_col1col2wrapper');
			}
	});
  });
</script>


<div id='se_interstitial_desktop'>
  <script>
    googletag.cmd.push(function() { googletag.display('se_interstitial_desktop'); });
  </script>
</div>

  <div id='se_1x1_content_1'>
    <script>
      googletag.cmd.push(function() { googletag.display('se_1x1_content_1'); });
    </script>
  </div>

  <div id='se_wallpaper'>
    <script>
      googletag.cmd.push(function() { googletag.display('se_wallpaper'); });
    </script>
  </div>

<script>
  if (window.location.search.substring(1) != "noads") {
    var disqus_shortname = 'thelocalsweden';
    (function () {
      var s = document.createElement('script'); s.async = true;
      s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  }
</script>

<script>
  if (window.location.search.substring(1) != "noads") {
    $(document).ready(function () {
      if(!(window.location.href.indexOf("businesstravel2015") > -1)) {
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      }
    });
  }
</script>

  <script>
    if (window.location.search.substring(1) != "noads") {
      document.write('<scr'+'ipt src="http://sifomedia.thelocal.se/Scripts/oas_analytics.js"><\/scr'+'ipt>');
    }
  </script>
  <script>
    if (window.location.search.substring(1) != "noads") {
      var RN = new String(Math.random());
      var oaspage= 'thelocal/1' + RN.substring(2, 11) + '@TopRight?XE';
      oaspage+= "&amp;Sajt=thelocal.se&amp;Sektion=&amp;Undersektion1=news&amp;Undersektion2=&amp;Sida=&amp;Typ=jx";
      oaspage+= OAS_rdl + "&amp;if_nt_CookieAccept=" + OAS_CA + '&amp;XE';
      document.write ('<img src="http://sifomedia.thelocal.se/1/' + oaspage + '" style="width: 1px; height: 1px;" alt="SIFO">');
    }
  </script>


<script>
  if (window.location.search.substring(1) != "noads") {
    document.write('<scr'+'ipt src="http://loadeu.exelator.com/load/?p=445&g=112&c=1547567"><\/scr'+'ipt>');
  }
</script>

<script>
  if (window.location.search.substring(1) != "noads") {
    document.write('<scr'+'ipt src="http://tags.crwdcntrl.net/c/4012/cc.js?ns=_cc4012" id="LOTCC_4012"><\/scr'+'ipt>');
    document.write('<scr'+'ipt>_cc4012.bcp();<\/scr'+'ipt>');
  }
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16565831" });
  (function() {
    if (window.location.search.substring(1) != "noads") {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    }
  })();
</script>



<script src="/assets/common/js/ads_check.js?2015121419"></script>
<script>
  $(document).ready(function() {
    var blockStatus = 'Unblocked';
    var ad = $('#adsense')[0];
    if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) blockStatus = 'Blocked';
    ga('send', 'event', 'Ad block JavaScript', blockStatus, 'Desktop', {nonInteraction: true});
    ga('theLocalNetwork.send', 'event', 'Ad block JavaScript', blockStatus, 'Desktop', {nonInteraction: true});
  });
</script>

</body>
</html>