<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden' />
	<link rel='amphtml' href='http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Spectacular Viking manor discovered near Birka - The Local</title>
	<meta name='description' content='A large Viking manor has been found near the ancient town of Birka in Lake Mälaren.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden",
			"headline": "Spectacular Viking manor discovered near Birka",
			"datePublished": "2017-01-20T07:42:50+01:00",
			"dateModified": "2017-01-20T07:53:58+01:00",
			"description": "A large Viking manor has been found near the ancient town of Birka in Lake Mälaren.",
			"keywords": ["history","archaeology","viking","birka","björkö","korshamn","ansgar","herigar","news"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "http://www.thelocal.com/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/72d560bdd131f52920eb2af7c0342f992dcd0df074ac3456e4d305bedd3558cb.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<p>Birka, on the island of Björkö in Lake Mälaren, 40 kilometres from Stockholm, is thought to be Sweden&#39;s oldest town and has been the site of excavations since the 17th century.</p><p>But there is still plenty left to be discovered on the island, as Swedish and German researchers&#39; latest find proves.</p><p>Thanks to high-resolution geophysical surveys carried out in September 2016, researchers now believe they have located one of the most important Viking halls of the era, situated in the harbour bay of Korshamn, outside of Birka&#39;s town boundaries. They believe that it can be dated to the period after 810 AD.</p><p>“This kind of Viking period high status manors has previously only been identified at a few places in southern Scandinavia, for instance at Tissø and Lejre in Denmark,” said Johan Runer, archaeologist at the Stockholm county museum, in a statement.</p><p>The hall is around 40 metres long and its size suggests it could only have belonged to the most senior person on the island, the King&#39;s representative and Birka&#39;s royal bailiff Herigar.</p><p>Established in the middle of the 8th century, Birka was the Baltic link in the river and portage route to the Byzantine Empire. Birka was also important as the site of the first known Christian congregation in Sweden, founded in 831 by Saint Ansgar. It has been a Unesco World Heritage Site since 1993.</p><p>Herigar is said to have built the first Christian church in Sweden on the island, and researchers have found a large fenced area connected to the hall, which may have been used for religious activities.</p><p>“The site could say something very important about the establishment of the town of Birka, because it is a place that dates back further than Birka,” added Runer in an interview with the TT newswire.</p><p>Another manor predating the establishment of the Viking Age town has also been found on the site.</p><p>“The consequences of our discoveries cannot be overestimated: in terms of the emergence of the Viking town of Birka, its royal administration and the earliest Christian mission to Scandinavia,” said Sven Kalmring of the Zentrum für Baltische und Skandinavische archäologie in Schleswig.</p><p>The discoveries are the result of a collaboration between Zentrum für Baltische und Skandinavische Archäologie, Stockholm county museum and Stockholm&#39;s University&#39;s Archaeological Research Laboratory.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/manifest/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/manifest/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/manifest/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/manifest/180.png">
			<meta property="og:image" content="http://www.thelocal.se/userdata/images/article/72d560bdd131f52920eb2af7c0342f992dcd0df074ac3456e4d305bedd3558cb.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden" />
		<meta property="og:title" content="Spectacular Viking manor discovered near Birka " />
		<meta property="og:description" content="A large Viking manor has been found near the ancient town of Birka in Lake Mälaren." />
		<meta property="article:published_time" content="2017-01-20T07:42:50+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Spectacular Viking manor discovered near Birka " />
		<meta name="twitter:description" content="A large Viking manor has been found near the ancient town of Birka in Lake Mälaren." />
					<meta name="twitter:image" content="http://www.thelocal.se/userdata/images/article/72d560bdd131f52920eb2af7c0342f992dcd0df074ac3456e4d305bedd3558cb.jpg" />
				<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta property='fb:pages' content='220353389618' />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 250], [980, 120], [980, 240]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [300, 250], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [300, 250], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [300, 250], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [300, 600], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [300, 600], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Sweden's news in English</span>

				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href="/"><span>News</span></a></li><li
					><a href="/jobs"><span>Jobs</span></a></li><li
					><a href='/property'><span>Homes</span></a></li><li><a href='/discuss'><span>Community</span></a></li><li					><a href="/lifestyle"><span>Lifestyle</span></a></li>
				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
					<br /><li><a href='/stockholm'>Stockholm</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='http://dating.thelocal.se/'>Expat dating</a></li>		<li><a href='/blogs'>Reader blogs</a></li>		<li><a href='/members'>Weekly newsletter</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/cignaglobalhealthcare'>Expat healthcare<br />by Cigna Global</a></li>
					<li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>

	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=lund'>Jobs in Lund</a></li><li><a href='/jobs/?job_location=malm&ouml;'>Jobs in Malm&ouml;</a></li><li><a href='/jobs/?job_location=uppsala'>Jobs in Uppsala</a></li><li><a href='/jobs/?job_location=stockholm'>Jobs in Stockholm</a></li><li><a href='/jobs/?job_location=gothenburg'>Jobs in Gothenburg</a></li>		<li><a href='/jobs/'>All jobs in Sweden</a></li>
	</ul>
</div>

<div class="allmenu_section">
		<h3>The Local Brands</h3>
	<ul>
		<li><a href='http://shop.thelocal.se/'>All shopping items</a></li>
		<li><a href='http://shop.thelocal.se/home-accessories/'>Home accessories</a></li>
		<li><a href='http://shop.thelocal.se/for-him/'>For him</a> &amp;
			<a href='http://shop.thelocal.se/for-her/'>For her</a></li>
		<li><a href='http://shop.thelocal.se/baby-child/'>Baby &amp; child</a></li>
		<li><a href='http://shop.thelocal.se/outdoors/'>Outdoors</a></li>
		<li><a href='http://shop.thelocal.se/books/'>Books</a></li>
	</ul>
	
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Spectacular Viking manor discovered near Birka</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>			</div>
			
			<div class="article-date" title="*Updated: 20 January 2017 07:53 CET+01:00">
				20 January 2017<br />
				07:42 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/history' class='article-keyword'>history</a><a href='/tag/archaeology' class='article-keyword'>archaeology</a><a href='/tag/viking' class='article-keyword'>viking</a><a href='/tag/birka' class='article-keyword'>birka</a><a href='/tag/björkö' class='article-keyword'>björkö</a><a href='/tag/korshamn' class='article-keyword'>korshamn</a><a href='/tag/ansgar' class='article-keyword'>ansgar</a><a href='/tag/herigar' class='article-keyword'>herigar</a><a href='/tag/news' class='article-keyword'>news</a></div>
									<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=Spectacular+Viking+manor+discovered+near+Birka&body=Interesting article:

http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spectacular+Viking+manor+discovered+near+Birka&via=TheLocalSweden&url=http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
					</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Spectacular Viking manor discovered near Birka" alt="Spectacular Viking manor discovered near Birka" src="/userdata/images/article/72d560bdd131f52920eb2af7c0342f992dcd0df074ac3456e4d305bedd3558cb.jpg" />
						</div>
			<div class='article-photo-credit'>Excavations at Birka on a previous occasion. Photo: Jurek Holzer/SvD/TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>				</div>
								<div class="article-date">
					20 January 2017				</div>
				<div class="article-time">
					07:42 CET+01:00				</div>
			</div>

			<div id="article-description">
				A large Viking manor has been found near the ancient town of Birka in Lake Mälaren.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Birka, on the island of Björkö in Lake Mälaren, 40 kilometres from Stockholm, is thought to be Sweden&#39;s oldest town and has been the site of excavations since the 17th century.</p>
<p>
	But there is still plenty left to be discovered on the island, as Swedish and German researchers&#39; latest find proves.</p>
<p>
	Thanks to high-resolution geophysical surveys carried out in September 2016, researchers now believe they have located one of the most important Viking halls of the era, situated in the harbour bay of Korshamn, outside of Birka&#39;s town boundaries. They believe that it can be dated to the period after 810 AD.</p>
<p>
	“This kind of Viking period high status manors has previously only been identified at a few places in southern Scandinavia, for instance at Tissø and Lejre in Denmark,” said Johan Runer, archaeologist at the Stockholm county museum, in a statement.</p>
<p>
	The hall is around 40 metres long and its size suggests it could only have belonged to the most senior person on the island, the King&#39;s representative and Birka&#39;s royal bailiff Herigar.</p>
<p>
	Established in the middle of the 8th century, Birka was the Baltic link in the river and portage route to the Byzantine Empire. Birka was also important as the site of the first known Christian congregation in Sweden, founded in 831 by Saint Ansgar. It has been a Unesco World Heritage Site since 1993.</p>
<p>
	Herigar is said to have built the first Christian church in Sweden on the island, and researchers have found a large fenced area connected to the hall, which may have been used for religious activities.</p>
<p>
	“The site could say something very important about the establishment of the town of Birka, because it is a place that dates back further than Birka,” added Runer in an interview with the TT newswire.</p>
<div class='ad_container'>
								<!-- i>Story continues below&hellip;</i -->
								<div id='taboola-organic-mid-article-thumbnails' class='margin_top20 margin_bottom20'></div>
								<script>
									window._taboola = window._taboola || [];
									_taboola.push(
										{ mode: 'organic-thumbnails-a', container: 'taboola-organic-mid-article-thumbnails', placement: 'Organic Mid Article Thumbnails', target_type: 'mix' }
									);
								</script>
							</div><p>
	Another manor predating the establishment of the Viking Age town has also been found on the site.</p>
<p>
	“The consequences of our discoveries cannot be overestimated: in terms of the emergence of the Viking town of Birka, its royal administration and the earliest Christian mission to Scandinavia,” said Sven Kalmring of the Zentrum für Baltische und Skandinavische archäologie in Schleswig.</p>
<p>
	The discoveries are the result of a collaboration between Zentrum für Baltische und Skandinavische Archäologie, Stockholm county museum and Stockholm&#39;s University&#39;s Archaeological Research Laboratory.</p>
</div>		</div>

		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/history' class='article-keyword'>history</a><a href='/tag/archaeology' class='article-keyword'>archaeology</a><a href='/tag/viking' class='article-keyword'>viking</a><a href='/tag/birka' class='article-keyword'>birka</a><a href='/tag/björkö' class='article-keyword'>björkö</a><a href='/tag/korshamn' class='article-keyword'>korshamn</a><a href='/tag/ansgar' class='article-keyword'>ansgar</a><a href='/tag/herigar' class='article-keyword'>herigar</a><a href='/tag/news' class='article-keyword'>news</a></div>						<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=Spectacular+Viking+manor+discovered+near+Birka&body=Interesting article:

http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spectacular+Viking+manor+discovered+near+Birka&via=TheLocalSweden&url=http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.se/20170120/spectacular-viking-manor-discovered-in-sweden', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
								</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="betald-widget">
	<h2 id="betald-title">From our sponsors</h2>
	<div id="betald-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20161115/local-guide-the-best-of-new-york-americanexpress-eurobonus-amex-tlccu'><img src='/userdata/images/article/baee2ad31a98dedbe6d41834bb9eb71644097075b9a6f11276956d6295fb6d2a.jpg' alt='' /></a>					<a href='/20161115/local-guide-the-best-of-new-york-americanexpress-eurobonus-amex-tlccu'><h2>A Swedish guide to the best of New York</h2></a>
					<p>New York: the city that never sleeps, and never fails to impress. And it's closer to Sweden than you might think! </p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170111/how-us-expats-can-avoid-tax-trouble-in-2017-taxes-for-expats-tlccu'><img src='/userdata/images/article/1c24ff37417186da9676061f80d208e30e053ec072b311cafa06898906364f21.jpg' alt='' /></a>						<a href='/20170111/how-us-expats-can-avoid-tax-trouble-in-2017-taxes-for-expats-tlccu'><h2>How US expats can avoid tax trouble in 2017</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20161206/my-clinical-coach-british-healthcare-no-matter-where-you-are-myclinicalcoach-tlccu'><img src='/userdata/images/article/7639fb24eb8a9b71eebfb4e775f263602db1687a7be9919db5d987500cc92b67.jpg' alt='' /></a>							<a href='/20161206/my-clinical-coach-british-healthcare-no-matter-where-you-are-myclinicalcoach-tlccu'><h2>5 reasons UK expats should get healthcare help from home</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170109/gudrun-rgvadttir-were-nordic-and-thats-a-huge-advantage-nordic-council-tlccu'><img src='/userdata/images/article/4dc0f5e13b7e08f1ef112942900244c5bb953a0721d711a177cfdef9da4a7fb3.jpg' alt='' /></a>						<a href='/20170109/gudrun-rgvadttir-were-nordic-and-thats-a-huge-advantage-nordic-council-tlccu'><h2>Gudrun Rógvadóttir: 'We're Nordic, and that's a huge advantage'</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170105/yes-housing-construction-in-stockholm-is-booming-movetostockholm-tlccu'><img src='/userdata/images/article/ab00357a93b3cedbfca198adb93fc53530a535320989031ba646bbb4eb43d6ba.jpg' alt='' /></a>							<a href='/20170105/yes-housing-construction-in-stockholm-is-booming-movetostockholm-tlccu'><h2>Yes, housing construction in Stockholm is booming</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img height='0' width='0' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
		</script>
	</div>
		<div id="related-widget">
			<h2 id="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170120/swedens-population-reaches-historic-ten-million-milestone'>
															<img src='/userdata/images/article/5d6849799af8d5b762b0b865d60a8ecac54027bd60d487d6cab2979b48891db2.jpg' alt='' />
														</a>
							<a href='/20170120/swedens-population-reaches-historic-ten-million-milestone'><h2>Sweden's population reaches historic ten million milestone</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170120/success-of-swedish-escape-trump-campaign-regrettable-for-the-world'>
																	<img src='/userdata/images/article/7442c7ff7ba9fc2c4f5bbc6efe56a4eec794e4aa3787901e9580cc52c73e11a6.jpg' alt='' />
																</a>
								<a href='/20170120/success-of-swedish-escape-trump-campaign-regrettable-for-the-world'><h2>Success of Swedish 'escape Trump' campaign 'regrettable for the world'</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170119/opposition-leader-threatens-to-topple-swedish-government-with-budget-proposal'>
															<img src='/userdata/images/article/dfdc29d7d26b5563ab8403e1e64610688c4f5765d208cb4b508e65fbc28574f8.jpg' alt='' />
														</a>
							<a href='/20170119/opposition-leader-threatens-to-topple-swedish-government-with-budget-proposal'><h2>Swedish Moderate leader's power play backfires leaving opposition divisions exposed</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170119/new-wind-record-as-powerful-storm-sweeps-through-sweden'>
																	<img src='/userdata/images/article/ffce083caeb0b35188b40ef6c73cc56c84485892c488b984231daab753e00268.jpg' alt='' />
																</a>
								<a href='/20170119/new-wind-record-as-powerful-storm-sweeps-through-sweden'><h2>Sweden just set an incredible new wind record</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170119/why-swedens-role-in-global-health-is-so-important'><h2>INTERVIEW: Why Sweden's role in global health is so important</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170118/this-is-when-swedens-population-will-reach-ten-million'><h2>Revealed: The date Sweden's population will reach ten million</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170118/the-biggest-terror-threat-facing-sweden-in-2017'><h2>The biggest terror threat facing Sweden in 2017</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170118/sweden-told-to-prepare-for-a-storm-as-wild-winds-move-in'><h2>Sweden told to prepare for a storm as wild winds move in</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div id="related-widget">
			<h2 id="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170117/increased-xenophobia-or-business-as-usual-swedes-on-life-in-brexit-britain'><img src='/userdata/images/article/3a9069a2e7619c9f21542f8c22fd558c407417d119eb422650627ebd6e2f93e0.jpg' alt='' /></a>						<a href='/20170117/increased-xenophobia-or-business-as-usual-swedes-on-life-in-brexit-britain'><h2>Increased xenophobia or business as usual? Swedes on life in Brexit Britain</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/voices/view/history-will-record-how-everyone-reacted-to-the-syrian-tragedy'><img src='/userdata/images/article/cf733498d43fa0ab0b88ce56a2bbe998d8c0be4a1a4759fe5db8536ea18b6c37.jpg' alt='' /></a>							<a href='/voices/view/history-will-record-how-everyone-reacted-to-the-syrian-tragedy'><h2>'History will record how everyone reacted to the Syrian tragedy'</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170105/swedes-get-stuck-for-hours-on-a-freezing-train-in-minus-40-shrug-it-off'><img src='/userdata/images/article/73e9a2446d46201e65f7036d773cca5c86b45651a8a0f5621561cdca78860397.jpg' alt='' /></a>						<a href='/20170105/swedes-get-stuck-for-hours-on-a-freezing-train-in-minus-40-shrug-it-off'><h2>Swedes get stuck for hours on a freezing train in -40C, shrug it off</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170103/swedish-video-of-new-years-fireworks-being-shot-at-crowds-goes-viral'><img src='/userdata/images/article/3aeb5b4ba9472489ae148939118f2146670153571b3b3a40bbb040210c9220c4.jpg' alt='' /></a>							<a href='/20170103/swedish-video-of-new-years-fireworks-being-shot-at-crowds-goes-viral'><h2>Swedish video of New Year's fireworks being shot at crowds goes viral</h2></a>
						</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170102/gonorrhea-is-spreading-and-could-become-incurable-sweden-warned'><h2>Gonorrhea could become incurable, Sweden warned</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161230/ten-things-that-will-change-in-sweden-in-2017'><h2>Ten things that will change in Sweden in 2017</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161231/bikini-cops-to-sex-pigs-the-most-incredible-swedish-stories-of-2016'><h2>Bikini cops to sex pigs: The most incredible Swedish stories of 2016</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161227/ten-new-words-in-the-swedish-language'><h2>Ten new Swedish words you need to learn right now</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170121/swedens-eton-probed-after-new-abuse-claims' class='headline-img'><img src='/userdata/images/article/277c9d73ef36c7cfb7642aac9454ee4c909a6656d7059dcf4b4702627e05390b.jpg'
 alt='&#039;Sweden&#039;s Eton&#039; probed after new abuse claims' /></a>
	<a href='/20170121/swedens-eton-probed-after-new-abuse-claims'><h2>'Sweden's Eton' probed after new abuse claims</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170120/trumps-views-on-russia-could-be-a-problem-if-sweden-wants-to-join-nato' class='headline-img'><img src='/userdata/images/article/1cd4cc116c628dbeb9747fef604196afe6281112d42d775791071b6aff100a93.jpg'
 alt='&#039;Trump&#039;s views on Russia could be a problem if Sweden wants to join Nato&#039;' /></a>
	<a href='/20170120/trumps-views-on-russia-could-be-a-problem-if-sweden-wants-to-join-nato'><h2>'Trump's views on Russia could be a problem if Sweden wants to join Nato'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170120/lost-swedish-photographs-of-david-bowie-found-after-40-years' class='headline-img'><img src='/userdata/images/article/7233822590ecef2a597e2d0bd66ab0ff0087b7b274882c28d8632933c0c42444.jpg'
 alt='Lost photographs of David Bowie found after 40 years' /></a>
	<a href='/20170120/lost-swedish-photographs-of-david-bowie-found-after-40-years'><h2>Lost photographs of David Bowie found after 40 years</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170120/swedens-population-reaches-historic-ten-million-milestone' class='headline-img'><img src='/userdata/images/article/5d6849799af8d5b762b0b865d60a8ecac54027bd60d487d6cab2979b48891db2.jpg'
 alt='Sweden&#039;s population reaches historic ten million milestone' /></a>
	<a href='/20170120/swedens-population-reaches-historic-ten-million-milestone'><h2>Sweden's population reaches historic ten million milestone</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170120/has-sweden-invented-the-road-of-the-future-how-the-worlds-first-electric-highway-works' class='headline-img'><img src='/userdata/images/article/2f88bc45b049a971a6be8d69f1c423ca540141783a61503b6184b518b1b9f5ea.jpg'
 alt='Has Sweden invented the road of the future? How the world&#039;s first electric highway works' /></a>
	<a href='/20170120/has-sweden-invented-the-road-of-the-future-how-the-worlds-first-electric-highway-works'><h2>Has Sweden invented the road of the future? How the world's first electric highway works</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20161109/five-things-the-trump-presidency-could-mean-for-sweden'>Five things President Trump could mean for Sweden</a></li><li><a href='/20170120/swedens-population-reaches-historic-ten-million-milestone'>Sweden's population reaches historic ten million milestone</a></li><li><a href='/20170118/tired-of-brexit-and-trump-move-to-sweden-most-liberal-countries-ranking-recommends'>Tired of Brexit and Trump? Move to Sweden, 'most liberal countries' ranking recommends</a></li><li><a href='/20170119/new-wind-record-as-powerful-storm-sweeps-through-sweden'>Sweden just set an incredible new wind record</a></li><li><a href='/20170120/lost-swedish-photographs-of-david-bowie-found-after-40-years'>Lost photographs of David Bowie found after 40 years</a></li></ol>      </div>

		<div class="column-2-ad-3 ad-container">
		<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>20/01</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67036'>Looking for a temporary job</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/01</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67035'>Babysitter or animalsitter needed?</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>18/01</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67034'>We Will Clean Your Home Weekly or Bi-Weekly Contact Us!</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>17/01</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67033'>Culture & Shopping Festival 2017</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>16/01</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67018'>Help around the house</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>16/01</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67019'>Native English teacher in Stockholm</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
		<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="/jobs/recruiters/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='se_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

	<script>
		(function(d,s,i,r) {
			if (d.getElementById(i)){return;}
			var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
			n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/846550.js';
			e.parentNode.insertBefore(n, e);
		})(document,"script","hs-analytics",300000);
	</script>

	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img src="https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE" border=0></noscript>
	</body>
</html>