<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson' />
	<link rel='amphtml' href='https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Sweden probes 'arson attack' on nation's largest Shiite mosque - The Local</title>
	<meta name='description' content='UPDATED: Sweden&#039;s largest Shiite Muslim mosque was badly damaged overnight in a suspected arson attack, police said Monday, adding later that they had made one arrest in connection with the incident.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson",
			"headline": "Sweden probes 'arson attack' on nation's largest Shiite mosque",
			"datePublished": "2017-05-01T04:02:13+02:00",
			"dateModified": "2017-05-01T18:40:00+02:00",
			"description": "UPDATED: Sweden&#39;s largest Shiite Muslim mosque was badly damaged overnight in a suspected arson attack, police said Monday, adding later that they had made one arrest in connection with the incident.",
			"keywords": ["mosque","jakobsberg","arson","fire"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/8cb9d9262f58ea684ee84bcadb7804ecb56dc30f5e5406b1c1f6b6dfccc477d1.jpg&size=696x418&mode=resize",
				"width": 696,
				"height": 418
			},
			"articleBody": "<div><div><div>Fire and emergency services were alerted to the scene a little before 12:30am on Monday, where \"flames were engulfing the outer facade\" of the Imam Ali Islamic Centre in the northern Stockholm suburb of Jakobsberg, a police spokesman said.</div><div>No injuries were reported.</div><div>\"A man who earlier in the day had been arrested and was scheduled for a hearing, was, after interrogation, taken into custody,\" police said in a statement.</div><div>However, they released no information on the man&#39;s identity or possible motive.</div><div>\"This is Sweden&#39;s largest Shia mosque with thousands of faithful... They are really concerned,\" mosque spokesman Akil Zahari told broadcaster SVT. Zahiri said that there were a few people in the mosque when the fire was first noticed. A party had been held earlier in the evening. </div><div>The fire raged for over an hour but by 3am fire fighters had the flames largely extinguished. </div></div><div><div>No residential buildings surround the large mosque, so police said there was no risk of the fire spreading to other houses.</div></div><div>Several mosques in Sweden have been the target of arson attacks in recent years but few perpetrators have been caught.</div><div>In April last year, a 31-year-old man identified through CCTV footage was jailed for three years for racially-aggravated arson after admitting setting fire to a mosque in the southwestern town of Boras.</div><div>Swedish anti-racism campaigners protested in January 2015 after a trio of arson attacks on mosques in the Nordic country.</div><div>In Stockholm, residents are still coming to terms with an April 7 truck attack which killed five people.</div><div>An Uzbek national confessed to using a stolen truck to mow down pedestrians on a busy shopping street in a rampage similar to attacks in Nice, Berlin and London.</div></div><div><div><iframe allowfullscreen=\"\" frameborder=\"0\" height=\"450\" src=\"https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d260145.68259748103!2d17.70023393375197!3d59.37655001801262!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x465fa1d6a0aecad7%3A0x94abda5557069bdd!2sImam+Ali+Islamic+Center+Jarfalla!5e0!3m2!1sen!2sus!4v1493604599614\" style=\"border:0\" width=\"600\"></iframe></div></div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/8cb9d9262f58ea684ee84bcadb7804ecb56dc30f5e5406b1c1f6b6dfccc477d1.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson" />
		<meta property="og:title" content="Sweden probes 'arson attack' on nation's largest Shiite mosque" />
		<meta property="og:description" content="UPDATED: Sweden's largest Shiite Muslim mosque was badly damaged overnight in a suspected arson attack, police said Monday, adding later that they had made one arrest in connection with the incident." />
		<meta property="article:published_time" content="2017-05-01T04:02:13+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Sweden probes 'arson attack' on nation's largest Shiite mosque" />
		<meta name="twitter:description" content="UPDATED: Sweden's largest Shiite Muslim mosque was badly damaged overnight in a suspected arson attack, police said Monday, adding later that they had made one arrest in connection with the incident." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/8cb9d9262f58ea684ee84bcadb7804ecb56dc30f5e5406b1c1f6b6dfccc477d1.jpg" />
				<meta property='fb:pages' content='220353389618' />
<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961'); 
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Sweden's news in English</span>

				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,744)</span></span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/discuss'><span>Community</span></a></li><li><a href='/lifestyle'><span>Lifestyle</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Sweden', 'https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>		<li><a href='/blogs'>Reader blogs</a></li>		<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
					<li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>

	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=lund'>Jobs in Lund</a></li><li><a href='/jobs/?job_location=malm&ouml;'>Jobs in Malm&ouml;</a></li><li><a href='/jobs/?job_location=uppsala'>Jobs in Uppsala</a></li><li><a href='/jobs/?job_location=stockholm'>Jobs in Stockholm</a></li><li><a href='/jobs/?job_location=gothenburg'>Jobs in Gothenburg</a></li>		<li><a href='/jobs/'>All jobs in Sweden</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Sweden probes 'arson attack' on nation's largest Shiite mosque</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>			</div>
			
			<div class="article-date" title="*Updated: 1 May 2017 18:40 CEST+02:00">
				1 May 2017<br />
				04:02 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/mosque' class='article-keyword'>mosque</a><a href='/tag/jakobsberg' class='article-keyword'>jakobsberg</a><a href='/tag/arson' class='article-keyword'>arson</a><a href='/tag/fire' class='article-keyword'>fire</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Sweden+probes+%27arson+attack%27+on+nation%27s+largest+Shiite+mosque', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden+probes+%27arson+attack%27+on+nation%27s+largest+Shiite+mosque&via=TheLocalSweden&url=https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Sweden probes 'arson attack' on nation's largest Shiite mosque" alt="Sweden probes 'arson attack' on nation's largest Shiite mosque" src="/userdata/images/article/8cb9d9262f58ea684ee84bcadb7804ecb56dc30f5e5406b1c1f6b6dfccc477d1.jpg" />
						</div>
			<div class='article-photo-credit'>Police were inspecting the full scope of the damage on Monday. Photo: Anders Wiklund/TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>				</div>
								<div class="article-date">
					1 May 2017				</div>
				<div class="article-time">
					04:02 CEST+02:00				</div>
			</div>

			<div id="article-description">
				UPDATED: Sweden's largest Shiite Muslim mosque was badly damaged overnight in a suspected arson attack, police said Monday, adding later that they had made one arrest in connection with the incident.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><div>
	<div>
		<div>
			Fire and emergency services were alerted to the scene a little before 12:30am on Monday, where "flames were engulfing the outer facade" of the Imam Ali Islamic Centre in the northern Stockholm suburb of Jakobsberg, a police spokesman said.</div>
		<div>
			 </div>
		<div>
			No injuries were reported.</div>
		<div>
			 </div>
		<div>
			"A man who earlier in the day had been arrested and was scheduled for a hearing, was, after interrogation, taken into custody," police said in a statement.</div>
		<div>
			 </div>
		<div>
			However, they released no information on the man&#39;s identity or possible motive.</div>
		<div>
			 </div>
		<div>
			"This is Sweden&#39;s largest Shia mosque with thousands of faithful... They are really concerned," mosque spokesman Akil Zahari told broadcaster SVT. Zahiri said that there were a few people in the mosque when the fire was first noticed. A party had been held earlier in the evening. </div>
		<div>
			 </div>
		<div>
			The fire raged for over an hour but by 3am fire fighters had the flames largely extinguished. </div>
	</div>
	<div>
		<div>
			 </div>
		<div>
			No residential buildings surround the large mosque, so police said there was no risk of the fire spreading to other houses.</div>
	</div>
	<div>
		 </div>
	<div>
		Several mosques in Sweden have been the target of arson attacks in recent years but few perpetrators have been caught.</div>
	<div>
		 </div>
	<div>
		In April last year, a 31-year-old man identified through CCTV footage was jailed for three years for racially-aggravated arson after admitting setting fire to a mosque in the southwestern town of Boras.</div>
	<div>
		 </div>
	<div>
		Swedish anti-racism campaigners protested in January 2015 after a trio of arson attacks on mosques in the Nordic country.</div>
	<div>
		 </div>
	<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8c6b33c69eb5e69cca2f6cef01bbaf65'></script><div>
		In Stockholm, residents are still coming to terms with an April 7 truck attack which killed five people.</div>
	<div>
		 </div>
	<div>
		An Uzbek national confessed to using a stolen truck to mow down pedestrians on a busy shopping street in a rampage similar to attacks in Nice, Berlin and London.</div>
</div>
<div>
	 </div>
<div>
	<div>
		<iframe allowfullscreen="" frameborder="0" height="450" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d260145.68259748103!2d17.70023393375197!3d59.37655001801262!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x465fa1d6a0aecad7%3A0x94abda5557069bdd!2sImam+Ali+Islamic+Center+Jarfalla!5e0!3m2!1sen!2sus!4v1493604599614" style="border:0" width="600"></iframe></div>
	<div>
		 </div>
	<div>
		 </div>
</div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/mosque' class='article-keyword'>mosque</a><a href='/tag/jakobsberg' class='article-keyword'>jakobsberg</a><a href='/tag/arson' class='article-keyword'>arson</a><a href='/tag/fire' class='article-keyword'>fire</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Sweden+probes+%27arson+attack%27+on+nation%27s+largest+Shiite+mosque', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden+probes+%27arson+attack%27+on+nation%27s+largest+Shiite+mosque&via=TheLocalSweden&url=https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="WKxpPdsogb-widget">
	<h2 id="WKxpPdsogb-title">From our sponsors</h2>
	<div id="WKxpPdsogb-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170502/craft-academy-women-in-tech-craftacademy-tlccu'><img src='/userdata/images/article/8e4b48716ca8c594fbe5eb664cf938d079785e0c1728e501c0e8a335c791ed1f.jpg' alt='' /></a>					<a href='/20170502/craft-academy-women-in-tech-craftacademy-tlccu'><h2>How Craft Academy is changing women's lives and careers</h2></a>
					<p>Sweden ranks among the best countries in the world in terms of gender equality. An exception is the tech industry, which still heavily dominated by men. One coding programme in Gothenburg and Stockholm is looking to change that statistic, one dedicated, passionate, hardworking woman at a time.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170425/professionals-offer-revealing-career-advice-to-stockholm-international-school-students-sis-tlccu'><img src='/userdata/images/article/478813ed2a56c71efa0dd8f24e3a580ef7afed4d86afcf61a73d4687a57a87cf.jpg' alt='' /></a>						<a href='/20170425/professionals-offer-revealing-career-advice-to-stockholm-international-school-students-sis-tlccu'><h2>Professionals offer revealing career advice to Stockholm International School students</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170425/how-to-get-the-dream-tech-job-you-always-wanted-ironhack-tlccu'><img src='/userdata/images/article/bcd19f37c50d50f11b375400777d0bccb175396c8d9417718b3c24106864bf66.jpg' alt='' /></a>							<a href='/20170425/how-to-get-the-dream-tech-job-you-always-wanted-ironhack-tlccu'><h2>How to get the dream tech job you always wanted</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170424/why-lucerne-is-a-summer-paradise-for-career-discovery-swisseducationgroup-seg-tlccu'><img src='/userdata/images/article/d8ac514c696c41ad89805228c04173162f70e87309054439aba2bd42c9770a72.jpg' alt='' /></a>						<a href='/20170424/why-lucerne-is-a-summer-paradise-for-career-discovery-swisseducationgroup-seg-tlccu'><h2>Why Lucerne is a summer paradise for career discovery</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170421/i-didnt-consider-anywhere-else-studying-at-top-culinary-school-ferrandi-paris-tlccu'><img src='/userdata/images/article/6c158965043c9c91c579b94f834ccc1b2199897fdf188470b1c7541baf8f51e0.jpg' alt='' /></a>							<a href='/20170421/i-didnt-consider-anywhere-else-studying-at-top-culinary-school-ferrandi-paris-tlccu'><h2>'I didn't consider anywhere else': studying at top culinary school Ferrandi Paris</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170421/malm-fire-at-islamic-centre-was-not-terrorism-court'>
															<img src='/userdata/images/article/2a6e67826a9a576feea82fb9b652d4980ef3ee7112858e77a399a9136e761a99.jpg' alt='' />
														</a>
							<a href='/20170421/malm-fire-at-islamic-centre-was-not-terrorism-court'><h2>Malmö fire was not terrorism: court</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170420/swedish-security-police-want-man-accused-of-terrorism-for-islamic-centre-fire-to-be-deported'>
																	<img src='/userdata/images/article/8a4685d4998f927b2221150b4f4ca7d654f18050358b05767d487956252fdff2.jpg' alt='' />
																</a>
								<a href='/20170420/swedish-security-police-want-man-accused-of-terrorism-for-islamic-centre-fire-to-be-deported'><h2>Swedish security police want man accused of terrorism for Islamic centre fire to be deported</h2></a>
							</div>
											</div>
																																	</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170213/swedish-instagrammer-beautifully-rips-these-online-pervs-to-shreds'><img src='/userdata/images/article/51325ee0f54c792b4ce2071785aa8b3f4bee9e0d70a156f01ea13dca1e5e1ad3.jpg' alt='' /></a>						<a href='/20170213/swedish-instagrammer-beautifully-rips-these-online-pervs-to-shreds'><h2>Instagrammer beautifully rips these online pervs to shreds</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170201/sweden-extends-border-controls-until-spring-2017'><img src='/userdata/images/article/87c109164be4d9a31001b2796d9c0e74232b1b6a0c9abeaa243e6aa59384c1dd.jpg' alt='' /></a>							<a href='/20170201/sweden-extends-border-controls-until-spring-2017'><h2>Sweden extends border controls until spring 2017</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170201/southern-sweden-may-have-its-own-vasa-as-historic-shipwreck-is-identified'><img src='/userdata/images/article/e52a77533b337d3e0a23dc65930279b90bda11366d66862622bf16afb5f5759a.jpg' alt='' /></a>						<a href='/20170201/southern-sweden-may-have-its-own-vasa-as-historic-shipwreck-is-identified'><h2>Southern Sweden may have its own Vasa as historic shipwreck is identified</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170123/video-thousands-participate-in-stockholm-womens-march'><h2>Video: Thousands participate in Stockholm Women's march</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170117/increased-xenophobia-or-business-as-usual-swedes-on-life-in-brexit-britain'><h2>Increased xenophobia or business as usual? Swedes on life in Brexit Britain</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/voices/view/history-will-record-how-everyone-reacted-to-the-syrian-tragedy'><h2>'History will record how everyone reacted to the Syrian tragedy'</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170105/swedes-get-stuck-for-hours-on-a-freezing-train-in-minus-40-shrug-it-off'><h2>Swedes get stuck for hours on a freezing train in -40C, shrug it off</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,744 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170502/former-swedish-pm-bildt-worried-putin-will-take-trump-for-a-ride' class='headline-img'><img src='/userdata/images/article/fb979b0887acef8c5265a11a54325fabfa1803786871ed22a31c90d5278b2139.jpg'
 alt='Former Swedish PM Bildt worried Putin will &#039;take Trump for a ride&#039;' /></a>
	<a href='/20170502/former-swedish-pm-bildt-worried-putin-will-take-trump-for-a-ride'><h2>Former Swedish PM Bildt worried Putin will 'take Trump for a ride'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170502/how-is-sweden-tackling-its-integration-challenge' class='headline-img'><img src='/userdata/images/article/32db6759c196a47da8bb637669caecb0204e9822ef6b88da107c40e23e05d391.jpg'
 alt='How is Sweden tackling its integration challenge?' /></a>
	<a href='/20170502/how-is-sweden-tackling-its-integration-challenge'><h2>How is Sweden tackling its integration challenge?</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170502/sweden-in-focus-analysis' class='headline-img'><img src='/userdata/images/article/dfb51449a3b24cb42b48d6eb949a02a53929a29f44735732a1b1d62bff806d84.jpg'
 alt='Sweden in Focus: An in-depth look at what makes this place tick  ' /></a>
	<a href='/20170502/sweden-in-focus-analysis'><h2>Sweden in Focus: An in-depth look at what makes this place tick  </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170502/rejoice-spring-has-finally-returned-to-sweden' class='headline-img'><img src='/userdata/images/article/ea7b43b267649adaf934622d7977b8b05a9a51d9a1ba4de1c3b30d8d107293b5.jpg'
 alt='Rejoice: Spring has finally returned to Sweden' /></a>
	<a href='/20170502/rejoice-spring-has-finally-returned-to-sweden'><h2>Rejoice: Spring has finally returned to Sweden</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170502/new-medical-marijuana-prescription-approved-in-sweden' class='headline-img'><img src='/userdata/images/article/e8d16c5ecf6c35fc45ac0e7a230ba8e9b9157712c436b7a37d962001d220f44c.jpg'
 alt='New medical marijuana prescription approved in Sweden' /></a>
	<a href='/20170502/new-medical-marijuana-prescription-approved-in-sweden'><h2>New medical marijuana prescription approved in Sweden</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170501/police-say-fire-at-swedens-largest-shia-mosque-was-likely-arson'>Sweden probes 'arson attack' on nation's largest Shiite mosque</a></li><li><a href='/20170501/anger-in-sweden-over-neo-nazis-may-day-march'>Anger in Sweden over neo-Nazis’ May Day march </a></li><li><a href='/20170430/spain-arrests-swedish-citizen-on-perus-behalf'>Spain arrests Swedish citizen on Peru’s behalf</a></li><li><a href='/20170430/suspect-in-swedish-murder-case-will-probably-be-convicted-experts'>Suspect in Swedish family murder case 'can be' convicted: experts</a></li><li><a href='/20170430/swedish-municipalities-want-to-fine-snus-cigarette-butt-litterers'>Swedish municipalities want to fine snus, cigarette butt litterers</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>02/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67160'>Need a Tutor? [English, Maths or Science]</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>02/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67161'>English/Swedish speaking nanny! </a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>02/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67162'>Room or small apartment wanted in Malmo</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>28/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67158'>Kitchen renovation</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>28/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67159'>Londoner looking for rental. p/t. f/t boat,apt,house</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>24/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67157'>Summer English tutoring in Stockholm</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='se_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
		</script>
	
	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img
		src='https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE'
		class='sifomedia-pixel' alt='Sifomedia pixel'></noscript>
	</body>
</html>