<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released' />
	<link rel='amphtml' href='https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>New results of Sweden's asylum age assessment tests released - The Local</title>
	<meta name='description' content='The latest results of tests on asylum seekers in Sweden subjected to a new method of medically assessing their age show that over 80 percent tested were judged to be older than 18, but not everyone has faith in their accuracy.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released",
			"headline": "New results of Sweden's asylum age assessment tests released",
			"datePublished": "2017-08-03T16:30:36+02:00",
			"dateModified": "2017-08-03T16:30:36+02:00",
			"description": "The latest results of tests on asylum seekers in Sweden subjected to a new method of medically assessing their age show that over 80 percent tested were judged to be older than 18, but not everyone has faith in their accuracy.",
			"keywords": ["Migration","Asylum","Age assessment"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/a03afa8d9a102259fcf43546a0e95d8e197db84d25145c15fbfe19ffcb4a7bd0.jpg&size=696x468&mode=resize",
				"width": 696,
				"height": 468
			},
			"articleBody": "<p>Sweden&#39;s national Forensic Medicine Agency (Rättsmedicinalverket) started carrying out the tests earlier year. They are designed to make age assessment during the asylum process more accurate after the Swedish Migration Agency (Migrationsverket) was criticized for failings in assessing the correct age of some refugees claiming to be underage.</p><p><strong>READ ALSO</strong>: <a href=\"https://www.thelocal.se/20170307/sweden-begins-new-asylum-seeker-age-assessment-tests\" target=\"_blank\">Sweden begins new asylum seeker age assessment tests</a></p><p>To date Migrationsverket has sent 6,880 cases to be tested, and the <a href=\"https://www.rmv.se/aktuellt/det-visar-tre-manader-av-medicinska-aldersbedomningar/\" target=\"_blank\">Forensic Medicine Agency</a> has now released the results of a total of 2,481 tests from the period between mid March until July 31st, 2017.</p><p>Eighty percent (2002) were judged to be 18 or over, while in a further 25 cases the Forensic Medicine Agency judged that the subject was \"possibly 18 or over\".</p><p>In 432 cases the conclusion was that the person is \"possibly under 18\". The tests are only carried out in cases where the person&#39;s age is in question.</p><p>According to Johan Göransson from the Forensic Medicine Agency, the results are consistent with previous months.</p><p>\"We see no big difference in the statistics from previous months, the numbers are quite consistent,\" he told The Local.</p><p>The high proportion of cases judged to be over 18 does not necessarily mean that the asylum seeker lied about their age. In May, the agency released the results of 581 tests and said that there were 442 instances that \"suggest the person examined is 18 years or older\".</p><p>When newspaper <a href=\"https://www.svd.se/nya-uppgifter-fel-slutsats-att-de-ljuger-om-sin-alder\" target=\"_blank\">Svenska Dagbladet investigated the 581 results</a> released however it found that in 243 of the cases the person had openly stated that they turn 18 this year.</p><p><strong>READ ALSO</strong>: <a href=\"https://www.thelocal.se/20160909/sweden-to-unveil-new-refugee-age-assessment-model\" target=\"_blank\">Sweden unveils new age assessment model</a></p><p>The method of medical age assessment, which consists of taking X-rays of wisdom teeth and MRI scans of knee joints, then having dentists and radiologists analyse them, has also been criticised in some quarters.</p><p>One sceptic is Karolinska Institute endocrinologist Claude Marcus, whose work includes assessing the biological maturity of people to see if they went through puberty earlier or later than usual.</p><p>\"I&#39;ve had reason to think about this, and I don&#39;t think the type of measurement being used should be. Judging biological age in this way is very uncertain. If we can&#39;t say it for sure we shouldn&#39;t pretend that we can,\" he told <a href=\"https://www.metro.se/artikel/nya-siffror-80-procent-av-unders%C3%B6kta-ensamkommande-%C3%B6ver-18-%C3%A5r-men-metoden-f%C3%A5r-kritik\" target=\"_blank\">newspaper Metro</a>.</p><p>The Forensic Medicine Agency’s Göransson defended the accuracy of the tests however:</p><p>\"In general you can say that the risk of inaccurately judging a child to be an adult is small. The biggest risk is if the person is just under 18, in which case it&#39;s around 10 percent\".</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/a03afa8d9a102259fcf43546a0e95d8e197db84d25145c15fbfe19ffcb4a7bd0.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released" />
		<meta property="og:title" content="New results of Sweden's asylum age assessment tests released" />
		<meta property="og:description" content="The latest results of tests on asylum seekers in Sweden subjected to a new method of medically assessing their age show that over 80 percent tested were judged to be older than 18, but not everyone has faith in their accuracy." />
		<meta property="article:published_time" content="2017-08-03T16:30:36+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="New results of Sweden's asylum age assessment tests released" />
		<meta name="twitter:description" content="The latest results of tests on asylum seekers in Sweden subjected to a new method of medically assessing their age show that over 80 percent tested were judged to be older than 18, but not everyone has faith in their accuracy." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/a03afa8d9a102259fcf43546a0e95d8e197db84d25145c15fbfe19ffcb4a7bd0.jpg" />
						<meta property='fb:pages' content='220353389618' />
<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released",
    maincontent: "div#article",
    title: "New results of Sweden\'s asylum age assessment tests released",
    pubdate: "2017-08-03T16:30:36+02:00",
    authors: " The Local",
    sections: "News>National",
    tags: "Migration, Asylum, Age assessment, ",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://sandbox.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>

<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>

<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Sweden's news in English</span>

				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/tag/technews' class='technews'><span>Tech news</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,706)</span></span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/page/view/video-sweden'><span>Videos</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/discuss'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Sweden', 'https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>		<li><a href='/blogs'>Reader blogs</a></li>		<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
					<li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>

	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=lund'>Jobs in Lund</a></li><li><a href='/jobs/?job_location=malm&ouml;'>Jobs in Malm&ouml;</a></li><li><a href='/jobs/?job_location=uppsala'>Jobs in Uppsala</a></li><li><a href='/jobs/?job_location=stockholm'>Jobs in Stockholm</a></li><li><a href='/jobs/?job_location=gothenburg'>Jobs in Gothenburg</a></li>		<li><a href='/jobs/'>All jobs in Sweden</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>New results of Sweden's asylum age assessment tests released</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>			</div>
			
			<div class="article-date" title="*Updated: 3 August 2017 16:30 CEST+02:00">
				3 August 2017<br />
				16:30 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/migration' class='article-keyword'>migration</a><a href='/tag/asylum' class='article-keyword'>asylum</a><a href='/tag/age+assessment' class='article-keyword'>age assessment</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=New+results+of+Sweden%27s+asylum+age+assessment+tests+released', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=New+results+of+Sweden%27s+asylum+age+assessment+tests+released&via=TheLocalSweden&url=https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="New results of Sweden's asylum age assessment tests released" alt="New results of Sweden's asylum age assessment tests released" src="/userdata/images/article/a03afa8d9a102259fcf43546a0e95d8e197db84d25145c15fbfe19ffcb4a7bd0.jpg" />
						</div>
			<div class='article-photo-credit'>The Forensic Medicine Agency's director Monica Rodrigo explaining how the age assessment method works in 2016. Photo: Marcus Ericsson/TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>				</div>
								<div class="article-date">
					3 August 2017				</div>
				<div class="article-time">
					16:30 CEST+02:00				</div>
			</div>

			<div id="article-description">
				The latest results of tests on asylum seekers in Sweden subjected to a new method of medically assessing their age show that over 80 percent tested were judged to be older than 18, but not everyone has faith in their accuracy.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Sweden&#39;s national Forensic Medicine Agency (Rättsmedicinalverket) started carrying out the tests earlier year. They are designed to make age assessment during the asylum process more accurate after the Swedish Migration Agency (Migrationsverket) was criticized for failings in assessing the correct age of some refugees claiming to be underage.</p>
<p>
	<strong>READ ALSO</strong>: <a href="https://www.thelocal.se/20170307/sweden-begins-new-asylum-seeker-age-assessment-tests" target="_blank">Sweden begins new asylum seeker age assessment tests</a></p>
<p>
	To date Migrationsverket has sent 6,880 cases to be tested, and the <a href="https://www.rmv.se/aktuellt/det-visar-tre-manader-av-medicinska-aldersbedomningar/" target="_blank">Forensic Medicine Agency</a> has now released the results of a total of 2,481 tests from the period between mid March until July 31st, 2017.</p>
<p>
	Eighty percent (2002) were judged to be 18 or over, while in a further 25 cases the Forensic Medicine Agency judged that the subject was "possibly 18 or over".</p>
<p>
	In 432 cases the conclusion was that the person is "possibly under 18". The tests are only carried out in cases where the person&#39;s age is in question.</p>
<p>
	According to Johan Göransson from the Forensic Medicine Agency, the results are consistent with previous months.</p>
<p>
	"We see no big difference in the statistics from previous months, the numbers are quite consistent," he told The Local.</p>
<p>
	The high proportion of cases judged to be over 18 does not necessarily mean that the asylum seeker lied about their age. In May, the agency released the results of 581 tests and said that there were 442 instances that "suggest the person examined is 18 years or older".</p>
<p>
	When newspaper <a href="https://www.svd.se/nya-uppgifter-fel-slutsats-att-de-ljuger-om-sin-alder" target="_blank">Svenska Dagbladet investigated the 581 results</a> released however it found that in 243 of the cases the person had openly stated that they turn 18 this year.</p>
<p>
	<strong>READ ALSO</strong>: <a href="https://www.thelocal.se/20160909/sweden-to-unveil-new-refugee-age-assessment-model" target="_blank">Sweden unveils new age assessment model</a></p>
<p>
	The method of medical age assessment, which consists of taking X-rays of wisdom teeth and MRI scans of knee joints, then having dentists and radiologists analyse them, has also been criticised in some quarters.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8c6b33c69eb5e69cca2f6cef01bbaf65'></script><p>
	One sceptic is Karolinska Institute endocrinologist Claude Marcus, whose work includes assessing the biological maturity of people to see if they went through puberty earlier or later than usual.</p>
<p>
	"I&#39;ve had reason to think about this, and I don&#39;t think the type of measurement being used should be. Judging biological age in this way is very uncertain. If we can&#39;t say it for sure we shouldn&#39;t pretend that we can," he told <a href="https://www.metro.se/artikel/nya-siffror-80-procent-av-unders%C3%B6kta-ensamkommande-%C3%B6ver-18-%C3%A5r-men-metoden-f%C3%A5r-kritik" target="_blank">newspaper Metro</a>.</p>
<p>
	The Forensic Medicine Agency’s Göransson defended the accuracy of the tests however:</p>
<p>
	"In general you can say that the risk of inaccurately judging a child to be an adult is small. The biggest risk is if the person is just under 18, in which case it&#39;s around 10 percent".</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/migration' class='article-keyword'>migration</a><a href='/tag/asylum' class='article-keyword'>asylum</a><a href='/tag/age+assessment' class='article-keyword'>age assessment</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=New+results+of+Sweden%27s+asylum+age+assessment+tests+released', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=New+results+of+Sweden%27s+asylum+age+assessment+tests+released&via=TheLocalSweden&url=https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170803/new-results-of-swedens-asylum-age-assessment-tests-released', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="giRZwQOBxb-widget">
	<h2 id="giRZwQOBxb-title">From our sponsors</h2>
	<div id="giRZwQOBxb-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170731/tv-streaming-service-you-need-in-sweden-viaplay-tlccu'><img src='/userdata/images/article/7628fd8265be7ca626f23f8fc8c44060ee047b93bae0375d392ae0d8f4da8433.jpg' alt='' /></a>					<a href='/20170731/tv-streaming-service-you-need-in-sweden-viaplay-tlccu'><h2>The one TV streaming service you need in Sweden</h2></a>
					<p>Sports, movies and TV shows all in one place, and for less than 15 kronor a day.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170609/in-swede-everything-just-fell-into-place-dcbs-tlccu'><img src='/userdata/images/article/6b53ad4b5f80a54103e5ee1f3c33ac386d188919309b0469f4a5e95f5531f760.jpg' alt='' /></a>						<a href='/20170609/in-swede-everything-just-fell-into-place-dcbs-tlccu'><h2>'In Sweden, everything just fell into place'</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170713/discover-stockholm-7-spectacular-hidden-gems-arlandaexpress-tlccu'><img src='/userdata/images/article/2760e8b08b80e439c89bffb0afb55ffc53a6f3add5158b1c5f79583fc197ff9f.jpg' alt='' /></a>							<a href='/20170713/discover-stockholm-7-spectacular-hidden-gems-arlandaexpress-tlccu'><h2>Discover Stockholm: 7 spectacular hidden gems</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><img src='/userdata/images/article/f3037b6b2a34b14620560bc3cd5db9302c5bc62dc7f37bf400a12550e5d5f8f6.jpg' alt='' /></a>						<a href='/20170710/kickstart-your-coding-career-in-tech-savvy-berlin-spiced-academy-tlccu'><h2>Kickstart your coding career in tech-savvy Berlin</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170802/star-developer-to-leave-sweden-for-berlin-after-growing-tired-of-deportation-fight'>
															<img src='/userdata/images/article/9bcb0322b2457b5cfff7b8c76f98565da3ac4629206f7d7fbcef41aa796b8911.jpg' alt='' />
														</a>
							<a href='/20170802/star-developer-to-leave-sweden-for-berlin-after-growing-tired-of-deportation-fight'><h2>Star developer to leave Sweden for Berlin after growing tired of deportation fight</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170801/the-swedish-model-is-a-true-source-of-inspiration-macron'>
																	<img src='/userdata/images/article/0fcbf2e0236e26e7b4d058a447af175cdc84068e947b248dfe6a26d54a877573.jpg' alt='' />
																</a>
								<a href='/20170801/the-swedish-model-is-a-true-source-of-inspiration-macron'><h2>The Swedish model is a 'true source of inspiration': Macron</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170728/how-two-rejected-asylum-seekers-spent-a-month-living-at-a-stockholm-airport'>
															<img src='/userdata/images/article/d27f508055b55fc2fa83743b8a16b169095ede1a17b2901880de610cd2429330.jpg' alt='' />
														</a>
							<a href='/20170728/how-two-rejected-asylum-seekers-spent-a-month-living-at-a-stockholm-airport'><h2>How two rejected asylum seekers spent a month living at a Stockholm airport</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170726/sweden-cuts-2017-asylum-seeker-forecast-again-but-fewer-cases-will-be-processed'>
																	<img src='/userdata/images/article/211665afb921cfa6634221984ddbf6bb10678a4bb57d63c85005dc203cb0113a.jpg' alt='' />
																</a>
								<a href='/20170726/sweden-cuts-2017-asylum-seeker-forecast-again-but-fewer-cases-will-be-processed'><h2>Sweden cuts 2017 asylum seeker forecast again, but fewer cases will be processed</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170726/suspected-arsonist-arrested-following-asylum-centre-fire-in-northern-sweden'><h2>Suspected arsonist arrested following asylum centre fire in northern Sweden</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170725/opinion-swedish-bureaucracy-is-slowing-down-integration'><h2>Opinion: Swedish bureaucracy is slowing down integration</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170721/uk-and-france-now-more-popular-than-sweden-for-asylum-applicants'><h2>UK and France now more popular than Sweden for asylum applicants</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170720/the-nightmare-is-over-wifes-joy-after-swedish-court-overturns-husbands-deportation-order'><h2>'The nightmare is over': wife's joy after Swedish court overturns husband's deportation order</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170804/swedens-economic-growth-predicted-to-exceed-expectations-in-2017'><img src='/userdata/images/article/78b091f3de13da10218d068cae158a7d679b28fd2c71535943b6370c417e95d2.jpg' alt='' /></a>						<a href='/20170804/swedens-economic-growth-predicted-to-exceed-expectations-in-2017'><h2>Sweden's economic growth predicted to exceed expectations in 2017</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170804/swedens-eu-and-trade-minister-confirms-she-knew-about-suspected-it-failings-in-2015'><img src='/userdata/images/article/54d577e76196dd849808e942d05218300d33dc3cf24d5c0d0fe9c79f0597f501.jpg' alt='' /></a>							<a href='/20170804/swedens-eu-and-trade-minister-confirms-she-knew-about-suspected-it-failings-in-2015'><h2>Sweden's EU and trade minister confirms she knew about suspected IT failings in 2015</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170804/another-week-another-new-world-record-for-swedens-sarah-sjostrom'><img src='/userdata/images/article/d76970993a9e73d33a26bc0f15f2ab4a4da64c9b9c253460df35999a60b91b0a.jpg' alt='' /></a>						<a href='/20170804/another-week-another-new-world-record-for-swedens-sarah-sjostrom'><h2>Another week, another new world record for Sweden's Sarah Sjöström</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170804/recipe-salmon-with-swedish-cheese'><h2>Recipe: Salmon with Swedish cheese</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170803/this-atomic-bomb-proof-bunker-for-sale-in-sweden-is-the-weirdest-property-youll-ever-see'><h2>This atomic bomb-proof bunker for sale in Sweden is the weirdest property you'll ever see</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170803/the-stockholm-holocaust-memorial-a-restoration-of-human-dignity-and-a-warning-against-inhumanity'><h2>The Stockholm Holocaust memorial – A restoration of human dignity and a warning against inhumanity</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170803/swedens-armed-forces-show-support-for-pride-with-rainbow-laces'><h2>Sweden's Armed Forces show support for pride with rainbow laces</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,706 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170804/swedens-economic-growth-predicted-to-exceed-expectations-in-2017' class='headline-img'><img src='/userdata/images/article/78b091f3de13da10218d068cae158a7d679b28fd2c71535943b6370c417e95d2.jpg'
 alt='Sweden&#039;s economic growth predicted to exceed expectations in 2017' /></a>
	<a href='/20170804/swedens-economic-growth-predicted-to-exceed-expectations-in-2017'><h2>Sweden's economic growth predicted to exceed expectations in 2017</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170804/swedens-eu-and-trade-minister-confirms-she-knew-about-suspected-it-failings-in-2015' class='headline-img'><img src='/userdata/images/article/54d577e76196dd849808e942d05218300d33dc3cf24d5c0d0fe9c79f0597f501.jpg'
 alt='Sweden&#039;s EU and trade minister confirms she knew about suspected IT failings in 2015' /></a>
	<a href='/20170804/swedens-eu-and-trade-minister-confirms-she-knew-about-suspected-it-failings-in-2015'><h2>Sweden's EU and trade minister confirms she knew about suspected IT failings in 2015</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170804/another-week-another-new-world-record-for-swedens-sarah-sjostrom' class='headline-img'><img src='/userdata/images/article/d76970993a9e73d33a26bc0f15f2ab4a4da64c9b9c253460df35999a60b91b0a.jpg'
 alt='Another week, another new world record for Sweden&#039;s Sarah Sjöström' /></a>
	<a href='/20170804/another-week-another-new-world-record-for-swedens-sarah-sjostrom'><h2>Another week, another new world record for Sweden's Sarah Sjöström</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170804/recipe-salmon-with-swedish-cheese' class='headline-img'><img src='/userdata/images/article/a85ffe91a4bce4c3d9d333d05c1b217b7d65acc41f489dc35bea579d28fb0be9.jpg'
 alt='Recipe: Salmon with Swedish cheese' /></a>
	<a href='/20170804/recipe-salmon-with-swedish-cheese'><h2>Recipe: Salmon with Swedish cheese</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170803/this-atomic-bomb-proof-bunker-for-sale-in-sweden-is-the-weirdest-property-youll-ever-see' class='headline-img'><img src='/userdata/images/article/81ed1e6a58ce41027df2976d43e34237b15ca61db262da8fe2e203242a5808f7.jpg'
 alt='This atomic bomb-proof bunker for sale in Sweden is the weirdest property you&#039;ll ever see' /></a>
	<a href='/20170803/this-atomic-bomb-proof-bunker-for-sale-in-sweden-is-the-weirdest-property-youll-ever-see'><h2>This atomic bomb-proof bunker for sale in Sweden is the weirdest property you'll ever see</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170803/new-results-of-swedens-asylum-age-assessment-tests-released'>New results of Sweden's asylum age assessment tests released</a></li><li><a href='/20170802/star-developer-to-leave-sweden-for-berlin-after-growing-tired-of-deportation-fight'>Star developer to leave Sweden for Berlin after growing tired of deportation fight</a></li><li><a href='/20170801/sweden-submits-official-bid-to-take-eu-agency-from-london-after-brexit'>Sweden submits official bid to take EU agency from London after Brexit</a></li><li><a href='/20170802/an-english-doctor-would-probably-have-tried-to-woo-me-a-little-before-getting-my-trousers-off'>'An English doctor would probably have tried to woo me a little before getting my trousers off'</a></li><li><a href='/20170801/sweden-asks-turkey-to-free-jailed-human-rights-activist'>Sweden asks Turkey to free jailed human rights activist</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Discussion forum</h2>
  <div class="col2-widget-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=89074'>Food market sellers</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=89068'>Bilprovning for a campervan with a woodburner</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=55640'>Job in Sweden for Foreigners</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=89055'>Regaining Swedish Citizenship</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=86084'>Job discrimination based on heritage?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=89069'>Sweden is on Track To A Bright Future:</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>03/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67267'>Cleaner</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67266'>Apartment in Johanneshov available, Sep 1-Oct 12</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67265'>Integral Hatha Yoga Teacher Training in English!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67264'>F 120cm IKEA bed + mattress available from 20 Aug</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/67263'>room to rent in Borlange</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/67262'>New bed for sale</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='se_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
		</script>
	
	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img
		src='https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE'
		class='sifomedia-pixel' alt='Sifomedia pixel'></noscript>
	</body>
</html>