<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt' />
	<link rel='amphtml' href='https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Campaigners urge Swedish court to call off wolf hunt - The Local</title>
	<meta name='description' content='Campaigners have taken their fight to stop next year&#039;s wolf hunt to the highest court in Sweden, with only days to go until the hunt is supposed to start.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt",
			"headline": "Campaigners urge Swedish court to call off wolf hunt",
			"datePublished": "2017-12-28T16:44:44+01:00",
			"dateModified": "2017-12-28T16:44:44+01:00",
			"description": "Campaigners have taken their fight to stop next year&#39;s wolf hunt to the highest court in Sweden, with only days to go until the hunt is supposed to start.",
			"keywords": ["wolf","wolves","hunting","wolf hunt"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/398c90ca6d53663161fdc29b7a4e45969231c477b01266868e45558f7b7a8abe.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<p>After an administrative appeals court in Sundsvall became the latest court to reject appeals against the culling of 22 wolves in Sweden this winter, the Swedish Carnivore Association on Thursday took the appeal to the Supreme Administrative Court – the highest administrative court in Sweden.</p><p>\"In our new appeal we explain that there are several things which are important for the courts to clarify,\" said Torbjörn Nilsson, chairman of the association, in a statement.</p><p>Sweden has a total wolf population of around 355 animals, according to recent estimates, and authorities have previously said it should have a minimum of 300 wolves. However, the Carnivore Association argues that the figure may not be correct and includes already deceased animals.</p><p>The group urged the Supreme Administrative Court to call off the hunt, alternatively change the terms to require hunters to keep their dogs on a leash.</p><p>\"Allowing a group of dogs to pursue and bait a wild animal is a cruel and stressful form of hunting, which has no place in Swedish hunting tradition,\" said Nilsson.</p><p>The hunt is set to take place in five counties between January 2nd and February 15th, with a limit on the number of animals which may be killed in each county. A maximum of two wolves may be killed in Örebro and Gävleborg, while the limit for Dalarna, Värmland and Västmanland is six.</p><p>Various organizations, including the Swedish Society for Nature Conservation, <a href=\"https://www.thelocal.se/20170929/sweden-allows-culling-of-22-wolves-in-authorized-hunt\">called for the hunt to be stopped</a> earlier this year. On the other hand, organizations including the National Hunting Association (Jägarnas riksförbund) requested that the cull be extended.</p><p>Around 8,000 appeals are submitted to the Supreme Administrative Court every year, but it only grants leave to appeal to around two percent of them, based on how important a judgment could be as a precedent.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/398c90ca6d53663161fdc29b7a4e45969231c477b01266868e45558f7b7a8abe.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt" />
		<meta property="og:title" content="Campaigners urge Swedish court to call off wolf hunt" />
		<meta property="og:description" content="Campaigners have taken their fight to stop next year's wolf hunt to the highest court in Sweden, with only days to go until the hunt is supposed to start." />
		<meta property="article:published_time" content="2017-12-28T16:44:44+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Campaigners urge Swedish court to call off wolf hunt" />
		<meta name="twitter:description" content="Campaigners have taken their fight to stop next year's wolf hunt to the highest court in Sweden, with only days to go until the hunt is supposed to start." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/398c90ca6d53663161fdc29b7a4e45969231c477b01266868e45558f7b7a8abe.jpg" />
						<meta property='fb:pages' content='220353389618' />
<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt",
    url: "https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt",
    maincontent: "div#article",
    title: "Campaigners urge Swedish court to call off wolf hunt",
    pubdate: "2017-12-28T16:44:44+01:00",
    authors: " The Local",
    sections: "News>National",
    tags: "wolf, wolves, hunting, wolf hunt",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<script>
			var advelvetTargeting = [];
		advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
		googletag.cmd.push(function () {
			googletag.pubads().setTargeting('advelvet', advelvetTargeting);
		});
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="sweden" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a class="no_under">Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Sweden's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/tag/technews' class='technews'><span>Tech news</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/page/view/video-sweden'><span>Videos</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/discuss'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>
						<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
			<li><a href='/offers/drivenow'>DriveNow offer</a></li>
			<li><a href='/members'>Email newsletters</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate Membership</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
				<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/stockholm-stockholm/'>Jobs in Stockholm</a></li><li><a href='https://jobs.thelocal.com/jobs-in/vastra-gotaland-goteborg/'>Jobs in Gothenburg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/skane-malmo/'>Jobs in Malmo</a></li><li><a href='https://jobs.thelocal.com/jobs-in/uppsala-uppsala/'>Jobs in Uppsala</a></li>
		<li><a href='/jobs/'>All jobs in Sweden</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
					<li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Campaigners urge Swedish court to call off wolf hunt</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>									</br><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
							</div>
			
			<div class="article-date" title="*Updated: 28 December 2017 16:44 CET+01:00">
				28 December 2017<br />
				16:44 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/wolf' class='article-keyword'>wolf</a><a href='/tag/wolves' class='article-keyword'>wolves</a><a href='/tag/hunting' class='article-keyword'>hunting</a><a href='/tag/wolf+hunt' class='article-keyword'>wolf hunt</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Campaigners+urge+Swedish+court+to+call+off+wolf+hunt', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Campaigners+urge+Swedish+court+to+call+off+wolf+hunt&via=TheLocalSweden&url=https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Campaigners urge Swedish court to call off wolf hunt" alt="Campaigners urge Swedish court to call off wolf hunt" src="/userdata/images/article/398c90ca6d53663161fdc29b7a4e45969231c477b01266868e45558f7b7a8abe.jpg" />
						</div>
			<div class='article-photo-credit'>Twentytwo wolves are to be killed in the hunt. Photo: Heiko Junge/NTB Scanpix/TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>											</br><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
									</div>
								<div class="article-date">
					28 December 2017				</div>
				<div class="article-time">
					16:44 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Campaigners have taken their fight to stop next year's wolf hunt to the highest court in Sweden, with only days to go until the hunt is supposed to start.<div id='fade-box'></div></div>			</div>

			<div id='article-body'><div id='premium-container'><p>
	After an administrative appeals court in Sundsvall became the latest court to reject appeals against the culling of 22 wolves in Sweden this winter, the Swedish Carnivore Association on Thursday took the appeal to the Supreme Administrative Court – the highest administrative court in Sweden.</p>
<p>
	"In our new appeal we explain that there are several things which are important for the courts to clarify," said Torbjörn Nilsson, chairman of the association, in a statement.</p>
<p>
	Sweden has a total wolf population of around 355 animals, according to recent estimates, and authorities have previously said it should have a minimum of 300 wolves. However, the Carnivore Association argues that the figure may not be correct and includes already deceased animals.</p>
<p>
	The group urged the Supreme Administrative Court to call off the hunt, alternatively change the terms to require hunters to keep their dogs on a leash.</p>
<p>
	"Allowing a group of dogs to pursue and bait a wild animal is a cruel and stressful form of hunting, which has no place in Swedish hunting tradition," said Nilsson.</p>
<p>
	The hunt is set to take place in five counties between January 2nd and February 15th, with a limit on the number of animals which may be killed in each county. A maximum of two wolves may be killed in Örebro and Gävleborg, while the limit for Dalarna, Värmland and Västmanland is six.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8c6b33c69eb5e69cca2f6cef01bbaf65'></script><p>
	Various organizations, including the Swedish Society for Nature Conservation, <a href="https://www.thelocal.se/20170929/sweden-allows-culling-of-22-wolves-in-authorized-hunt">called for the hunt to be stopped</a> earlier this year. On the other hand, organizations including the National Hunting Association (Jägarnas riksförbund) requested that the cull be extended.</p>
<p>
	Around 8,000 appeals are submitted to the Supreme Administrative Court every year, but it only grants leave to appeal to around two percent of them, based on how important a judgment could be as a precedent.</p>
</div></div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/wolf' class='article-keyword'>wolf</a><a href='/tag/wolves' class='article-keyword'>wolves</a><a href='/tag/hunting' class='article-keyword'>hunting</a><a href='/tag/wolf+hunt' class='article-keyword'>wolf hunt</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Campaigners+urge+Swedish+court+to+call+off+wolf+hunt', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Campaigners+urge+Swedish+court+to+call+off+wolf+hunt&via=TheLocalSweden&url=https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20171228/campaigners-urge-swedish-court-to-call-off-wolf-hunt', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="nwdzyshPGe-177539aba4">
	<h2 id="nwdzyshPGe-title">From our sponsors</h2>
	<div id="nwdzyshPGe-177539aba4-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171222/swedish-tech-trendspotting-predictions-for-2018-dcbs-tlccu'><img src='/userdata/images/article/082c1be3767a9f31279319b8a180d4692cca30b6ba56b1d34e97fbfca4d387f5.jpg' alt='' /></a>					<a href='/20171222/swedish-tech-trendspotting-predictions-for-2018-dcbs-tlccu'><h2>Swedish tech trendspotting: predictions for 2018</h2></a>
					<p>As the year draws to a close, The Local catches up with a panel of industry insiders to hear their predictions about what digital developments will be making headlines in Sweden in 2018.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171227/the-real-reason-malm-is-the-gaming-capital-of-europe-malmostad-tlccu'><img src='/userdata/images/article/8c18aed8dd8488e08955580063ea213da2f6a7aecb66276a5ab896093efb4c0d.jpg' alt='' /></a>						<a href='/20171227/the-real-reason-malm-is-the-gaming-capital-of-europe-malmostad-tlccu'><h2>Why Malmö is the hottest gaming city in Europe</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171221/swedens-best-winter-weekend-getaway-visithelsingborg-tlccu'><img src='/userdata/images/article/42d72287598466aa5ef9046839b73b386d532388bc2bc6fe4a754a15f5f21aee.jpg' alt='' /></a>							<a href='/20171221/swedens-best-winter-weekend-getaway-visithelsingborg-tlccu'><h2>Sweden's best winter weekend getaway</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><img src='/userdata/images/article/c3a9d58e485ae3730608249db0403c2cdf68e9382343b97df905a24210d91a08.jpg' alt='' /></a>						<a href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><h2>How many Stockholmers are actually immigrants?</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>							<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
		</script>
	</div>
		<div class="related-6361591fd7">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171207/norway-sweden-inbreeding-in-scandinavian-wolves-is-worse-than-we-thought'>
															<img src='/userdata/images/article/d44203bc60525d151a5930b9fc8c9da9fb51f76a3ebd5c56cc71b95bc1c4ae3e.jpg' alt='' />
														</a>
							<a href='/20171207/norway-sweden-inbreeding-in-scandinavian-wolves-is-worse-than-we-thought'><h2>Inbreeding in Scandinavian wolves is worse than we thought</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171127/swedish-court-announces-cull-of-22-wolves'>
																	<img src='/userdata/images/article/b712f11a3780e180dead57dfa0f3848c4cbe963edab8aa33b9cb60b8c6393bc6.jpg' alt='' />
																</a>
								<a href='/20171127/swedish-court-announces-cull-of-22-wolves'><h2>Swedish court confirms cull of 22 wolves</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171113/swedens-famous-white-elk-could-be-shot-after-viral-fame'>
															<img src='/userdata/images/article/3ebf43712d0b75536cef1578d71cd4cdb79d3cd9d8f60dcbcd5647cc8c11b699.jpg' alt='' />
														</a>
							<a href='/20171113/swedens-famous-white-elk-could-be-shot-after-viral-fame'><h2>Sweden's famous white elk could be shot after viral fame</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171025/hermaphrodite-elk-killed-in-sweden'>
																	<img src='/userdata/images/article/c1a010b8b101021eddcd7f489c7d45fe1a704350d14b5f3c112def7444a15442.jpg' alt='' />
																</a>
								<a href='/20171025/hermaphrodite-elk-killed-in-sweden'><h2>'Hermaphrodite' elk killed in Sweden</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170929/sweden-allows-culling-of-22-wolves-in-authorized-hunt'><h2>Sweden allows culling of 22 wolves in authorized hunt</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170909/swedish-hunter-attacked-by-bear-klovsjo'><h2>Swedish hunter attacked by bear</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170724/growing-number-of-swedish-women-take-up-hunting'><h2>Growing number of Swedish women take up hunting</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170530/swedes-still-buying-ivory-while-abroad-wwf'><h2>Swedes still buying ivory while abroad: WWF</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-6361591fd7">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171228/the-swedish-teacher-when-to-use-the-mysterious-s'><img src='/userdata/images/article/69d27cfaa6403b04cbb4dd8a009ac13cc86141cb11940cefaf29a08641c36031.jpg' alt='' /></a>						<a href='/20171228/the-swedish-teacher-when-to-use-the-mysterious-s'><h2>The Swedish Teacher: When to use the mysterious 's'</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171228/gothenburg-hospital-battles-measles-outbreak'><img src='/userdata/images/article/259edb7dd468f0e63d8e87771e5152db90a78b1d0a10af52916223446d9ed34f.jpg' alt='' /></a>							<a href='/20171228/gothenburg-hospital-battles-measles-outbreak'><h2>Gothenburg hospital battles measles outbreak</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171228/heavy-snowfall-causes-accidents-and-fatalities-in-sweden'><img src='/userdata/images/article/4da7b330cbde0994d47481331f5bc8651540bf757066e75880295875951b7440.jpg' alt='' /></a>						<a href='/20171228/heavy-snowfall-causes-accidents-and-fatalities-in-sweden'><h2>Heavy snowfall causes accidents and fatalities in Sweden</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171228/most-applications-for-temporary-residence-permit-extensions-in-sweden-granted-migration-agency'><h2>Most applications for temporary residence permit extensions in Sweden granted: Migration agency</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171228/swedens-kebab-pizza-finally-loses-its-most-popular-crown'><h2>Sweden’s kebab pizza finally loses 'most popular' crown</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171228/where-to-watch-the-new-years-eve-fireworks-in-sweden'><h2>Where to watch the New Year's Eve fireworks in Sweden</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171227/more-than-one-in-three-swedes-watched-donald-duck-on-christmas-eve'><h2>More than one in three Swedes watched Donald Duck on Christmas Eve</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20161230/how-to-celebrate-new-years-eve-like-a-swede' class='headline-img'><img src='/userdata/images/article/fb7aed808d6430104a3982ebbab8a1bf93ca33e07f47ded3a1230533a43728cf.jpg'
 alt='How to celebrate New Year&#039;s Eve like a Swede: six essential traditions' /></a>
	<a href='/20161230/how-to-celebrate-new-years-eve-like-a-swede'><h2>How to celebrate New Year's Eve like a Swede: six essential traditions</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171228/the-swedish-teacher-when-to-use-the-mysterious-s' class='headline-img'><img src='/userdata/images/article/69d27cfaa6403b04cbb4dd8a009ac13cc86141cb11940cefaf29a08641c36031.jpg'
 alt='The Swedish Teacher: When to use the mysterious &#039;s&#039;' /></a>
	<a href='/20171228/the-swedish-teacher-when-to-use-the-mysterious-s'><h2>The Swedish Teacher: When to use the mysterious 's'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171228/gothenburg-hospital-battles-measles-outbreak' class='headline-img'><img src='/userdata/images/article/259edb7dd468f0e63d8e87771e5152db90a78b1d0a10af52916223446d9ed34f.jpg'
 alt='Gothenburg hospital battles measles outbreak' /></a>
	<a href='/20171228/gothenburg-hospital-battles-measles-outbreak'><h2>Gothenburg hospital battles measles outbreak</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171228/heavy-snowfall-causes-accidents-and-fatalities-in-sweden' class='headline-img'><img src='/userdata/images/article/4da7b330cbde0994d47481331f5bc8651540bf757066e75880295875951b7440.jpg'
 alt='Heavy snowfall causes accidents and fatalities in Sweden' /></a>
	<a href='/20171228/heavy-snowfall-causes-accidents-and-fatalities-in-sweden'><h2>Heavy snowfall causes accidents and fatalities in Sweden</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171228/most-applications-for-temporary-residence-permit-extensions-in-sweden-granted-migration-agency' class='headline-img'><img src='/userdata/images/article/cef1dafa4ee3e13a53eb7f6b5edd4c1495da69da767b5a66b9f22b48a3842f4c.jpg'
 alt='Most applications for temporary residence permit extensions in Sweden granted: Migration agency' /></a>
	<a href='/20171228/most-applications-for-temporary-residence-permit-extensions-in-sweden-granted-migration-agency'><h2>Most applications for temporary residence permit extensions in Sweden granted: Migration agency</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20161230/how-to-celebrate-new-years-eve-like-a-swede'>How to celebrate New Year's Eve like a Swede: six essential traditions</a></li><li><a href='/20171226/seven-reasons-why-swedes-make-the-best-housemates-in-the-world'>Seven reasons why Swedes make the best housemates in the world</a></li><li><a href='/20171227/stockholm-gets-scandinavias-first-driverless-buses-on-public-road'>Stockholm gets Scandinavia's first driverless buses on public road</a></li><li><a href='/20171227/more-studying-at-english-language-schools-in-sweden'>More studying at English language schools in Sweden</a></li><li><a href='/20171226/swede-among-terror-suspects-arrested-in-the-netherlands'>Swede among 'terror' suspects arrested in the Netherlands</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-502af25e1c">
  <h2 class="col2-502af25e1c-title">Discussion forum</h2>
  <div class="col2-502af25e1c-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>28/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90539'>Letter from Swedbank regarding money laundering ?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90531'>Finding an accountant for a small company</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=81526'>Residency permit waiting time</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90537'>copyrights for work done during employment</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90532'>State sponsored terrorist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90522'>"Sweden has received too many immigrants"</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-502af25e1c">
  <h2 class="col2-502af25e1c-title">Noticeboard</h2>
  <div class="col2-502af25e1c-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>11/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/67369'>Piano lessons</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/67366'>Städaren</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/67367'>Short term renting for one month</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/67368'>Personal Styling & Personal Shopping</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/67365'>Lifestyle Magazine Writers</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/67364'>private driving instructor wanted</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='se_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			if (!tp.pianoId.isUserValid()) {
				(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
				t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
				})(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
			}
		</script>

	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img
		src='https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE'
		class='sifomedia-pixel' alt='Sifomedia pixel'></noscript>
	</body>
</html>