<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light' />
	<link rel='amphtml' href='https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>IN PICTURES: 14 photos that show Copenhagen and Malmö in a new light - The Local</title>
	<meta name='description' content='See Malm&ouml; and Copenhagen from a different angle in these 14 snaps of the cities&#039; architecture, landscapes, and light.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light",
			"headline": "IN PICTURES: 14 photos that show Copenhagen and Malm&ouml; in a new light",
			"datePublished": "2019-01-25T16:08:55+01:00",
			"dateModified": "2019-01-25T16:30:30+01:00",
			"description": "See Malmö and Copenhagen from a different angle in these 14 snaps of the cities&#39; architecture, landscapes, and light.",
			"keywords": ["Photography","Travel","Öresund","gallery","in pictures"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/77aa3bb5973bee545b3c3bbe087c7214eced787a9402e176214e37f206b4e951.jpg&size=696x469&mode=resize",
				"width": 696,
				"height": 469
			},
			"articleBody": "<p>The photos are taken by Serbian photographer Nikola Olic as part of his global project, <a href=\"http://www.structurephotography.org/cities/\">Cities</a>.</p><p><img alt=\"\" src=\"/userdata/images/1548429054_photograph1 (1).jpg\" style=\"width: 640px; height: 477px;\" /><i>Architectural floral reflection – Copenhagen</i></p><p><img alt=\"\" src=\"/userdata/images/1548429073_photograph2.jpg\" style=\"width: 640px; height: 853px;\" /><i>Uphill – Copenhagen</i><img alt=\"\" src=\"/userdata/images/1548429235_photograph3.jpg\" style=\"width: 640px; height: 845px;\" /><i>Perfect urban balance – Copenhagen</i><img alt=\"\" src=\"/userdata/images/1548429249_photograph4.jpg\" style=\"width: 640px; height: 853px;\" /><i>Bowing down to nature – Copenhagen</i><img alt=\"\" src=\"/userdata/images/1548429259_photograph5.jpg\" style=\"width: 640px; height: 480px;\" /><i>Constructed & construction – Malmö</i><img alt=\"\" src=\"/userdata/images/1548429275_photograph6.jpg\" style=\"width: 640px; height: 474px;\" /><i>Nature wall – Fredensborg</i><img alt=\"\" src=\"/userdata/images/1548429284_photograph8.jpg\" style=\"width: 640px; height: 880px;\" /><i>Sculptural boundaries – Malmö</i><img alt=\"\" src=\"/userdata/images/1548429291_photograph9.jpg\" style=\"width: 640px; height: 431px;\" /><i>The Bjarke Ingels Triangle – Copenhagen</i><i><img alt=\"\" src=\"/userdata/images/1548429312_photograph10.jpg\" style=\"width: 640px; height: 853px;\" />Reflecting on everything – Copenhagen</i><img alt=\"\" src=\"/userdata/images/1548429321_photograph11.jpg\" style=\"width: 640px; height: 468px;\" /><i>Patterns of patterns – Copenhagen</i><img alt=\"\" src=\"/userdata/images/1548429331_photograph12.jpg\" /><i>Floral structures – Fredensborg</i><img alt=\"\" src=\"/userdata/images/1548429343_photograph15.jpg\" style=\"width: 640px; height: 853px;\" /><i>Holding the sky – Malmö</i><img alt=\"\" src=\"/userdata/images/1548429352_photograph18.jpg\" style=\"width: 640px; height: 782px;\" /><i>The Torso – Malmö</i><img alt=\"\" src=\"/userdata/images/1548429359_photograph19.jpg\" style=\"width: 640px; height: 478px;\" /><i>Stairway to urban heaven – Copenhagen</i><i>All photos courtesy of Nikola Olic. To see more of Olic&#39;s work, <a href=\"http://www.structurephotography.org/\">click here</a>.</i></p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/77aa3bb5973bee545b3c3bbe087c7214eced787a9402e176214e37f206b4e951.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light" />
		<meta property="og:title" content="IN PICTURES: 14 photos that show Copenhagen and Malmö in a new light" />
		<meta property="og:description" content="See Malmö and Copenhagen from a different angle in these 14 snaps of the cities' architecture, landscapes, and light." />
		<meta property="article:published_time" content="2019-01-25T16:08:55+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="IN PICTURES: 14 photos that show Copenhagen and Malmö in a new light" />
		<meta name="twitter:description" content="See Malmö and Copenhagen from a different angle in these 14 snaps of the cities' architecture, landscapes, and light." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/77aa3bb5973bee545b3c3bbe087c7214eced787a9402e176214e37f206b4e951.jpg" />
						<meta property='fb:pages' content='220353389618' />
	<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'SE checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'SE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'SE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'SE offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "1789",
			    postid: "https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light",
			    url: "https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light",
			    maincontent: "div#article",
			    title: "IN PICTURES: 14 photos that show Copenhagen and Malmö in a new light",
			    pubdate: "2019-01-25T16:08:55+01:00",
			    authors: " The Local",
			    sections: "News>National",
			    tags: "Photography, Travel, Öresund, gallery, in pictures",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.se.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.se.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_banner_1', [300, 75], 'se_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['photography','travel','Öresund','gallery','in pictures']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="sweden" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-1', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a class="no_under">Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Sweden's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Sweden</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-wins-swedens-online-publisher-of-the-year-award"><img src="/assets/common/image/award-medals-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/tag/membership+exclusives' title='Articles available exclusively for our paid-up Members'><span>Member exclusives</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Sweden'><span>Jobs in Sweden</span></a></li><li><a href='/property/' title='Houses and apartments to buy and to rent, listings from our property partners'><span>Property market</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSweden'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSweden'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalsweden'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Gothenburg'>Gothenburg</a></li>
			<li><a href='/tag/Malm&ouml;'>Malm&ouml;</a></li>
			<li><a href='/tag/Uppsala'>Uppsala</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='https://www.thelocal.com/events' title='Social events in Sweden'><span>Social events</span></a></li>		<li><a href='/property/' title='Houses and apartments to buy and to rent, listings from our property partners'><span>Property market</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='/discuss'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>IN PICTURES: 14 photos that show Copenhagen and Malmö in a new light</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>									<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
							</div>
			
			<div class="article-date" title="*Updated: 25 January 2019 16:30 CET+01:00">
				25 January 2019<br />
				16:08 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/photography' class='article-keyword'>photography</a><a href='/tag/travel' class='article-keyword'>travel</a><a href='/tag/Öresund' class='article-keyword'>Öresund</a><a href='/tag/gallery' class='article-keyword'>gallery</a><a href='/tag/in+pictures' class='article-keyword'>in pictures</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=IN+PICTURES%3A+14+photos+that+show+Copenhagen+and+Malm%C3%B6+in+a+new+light&body=https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=IN+PICTURES%3A+14+photos+that+show+Copenhagen+and+Malm%C3%B6+in+a+new+light&via=TheLocalSweden&url=https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20190125%2Fin-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light&title=IN+PICTURES%3A+14+photos+that+show+Copenhagen+and+Malm%C3%B6+in+a+new+light&summary=See+Malm%C3%B6+and+Copenhagen+from+a+different+angle+in+these+14+snaps+of+the+cities%27+architecture%2C+landscapes%2C+and+light.&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="IN PICTURES: 14 photos that show Copenhagen and Malmö in a new light" alt="IN PICTURES: 14 photos that show Copenhagen and Malmö in a new light" src="/userdata/images/article/77aa3bb5973bee545b3c3bbe087c7214eced787a9402e176214e37f206b4e951.jpg" />
						</div>
			<div class='article-photo-credit'>The photos give an abstract perspective of the Öresund region. All photos: <a href="http://www.structurephotography.org">Nikola Olic</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>											<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
									</div>
								<div class="article-date">
					25 January 2019				</div>
				<div class="article-time">
					16:08 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>See Malmö and Copenhagen from a different angle in these 14 snaps of the cities' architecture, landscapes, and light.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	The photos are taken by Serbian photographer Nikola Olic as part of his global project, <a href="http://www.structurephotography.org/cities/">Cities</a>.</p>
<p>
	<img alt="" src="/userdata/images/1548429054_photograph1 (1).jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Architectural floral reflection – Copenhagen</i></p>
<p>
	<br />
	<img alt="" src="/userdata/images/1548429073_photograph2.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Uphill – Copenhagen</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429235_photograph3.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Perfect urban balance – Copenhagen</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429249_photograph4.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Bowing down to nature – Copenhagen</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429259_photograph5.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Constructed & construction – Malmö</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429275_photograph6.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Nature wall – Fredensborg</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429284_photograph8.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Sculptural boundaries – Malmö</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429291_photograph9.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>The Bjarke Ingels Triangle – Copenhagen</i><br />
	<br />
	<i><img alt="" src="/userdata/images/1548429312_photograph10.jpg" style="max-width: 640px; width: 100%;" /><br />
	Reflecting on everything – Copenhagen</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429321_photograph11.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Patterns of patterns – Copenhagen</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429331_photograph12.jpg" /><br />
	<i>Floral structures – Fredensborg</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429343_photograph15.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Holding the sky – Malmö</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429352_photograph18.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>The Torso – Malmö</i><br />
	<br />
	<img alt="" src="/userdata/images/1548429359_photograph19.jpg" style="max-width: 640px; width: 100%;" /><br />
	<i>Stairway to urban heaven – Copenhagen</i><br />
	<br />
	<i>All photos courtesy of Nikola Olic. To see more of Olic&#39;s work, <a href="http://www.structurephotography.org/">click here</a>.</i></p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>Today in Sweden</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/photography' class='article-keyword'>photography</a><a href='/tag/travel' class='article-keyword'>travel</a><a href='/tag/Öresund' class='article-keyword'>Öresund</a><a href='/tag/gallery' class='article-keyword'>gallery</a><a href='/tag/in+pictures' class='article-keyword'>in pictures</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=IN+PICTURES%3A+14+photos+that+show+Copenhagen+and+Malm%C3%B6+in+a+new+light&body=https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=IN+PICTURES%3A+14+photos+that+show+Copenhagen+and+Malm%C3%B6+in+a+new+light&via=TheLocalSweden&url=https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20190125%2Fin-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light&title=IN+PICTURES%3A+14+photos+that+show+Copenhagen+and+Malm%C3%B6+in+a+new+light&summary=See+Malm%C3%B6+and+Copenhagen+from+a+different+angle+in+these+14+snaps+of+the+cities%27+architecture%2C+landscapes%2C+and+light.&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180108/what-happens-when-you-move-across-the-world-for-love-then-break-up-sweden'>What happens when you move across the world for love, then break up?</a></li><li><a href='/20190114/what-would-swedens-proposed-government-deal-mean-for-internationals-in-sweden'>What does Sweden's government deal mean for internationals?</a></li><li><a href='/20190123/weather-big-freeze-continues-across-sweden'>Weather: big freeze continues across Sweden</a></li><li><a href='/20190122/huge-search-after-six-month-old-baby-goes-missing-in-gothenburg'>Missing six-month-old baby found after major search effort in Gothenburg</a></li><li><a href='/20190122/members-guide-how-to-save-money-while-living-in-sweden'>Members' guide: How to save money despite living in Sweden</a></li></ol>      </div>
				</div>
			
<div class='ad_container'>
			<p>&nbsp;</p>
		<div class="OUTBRAIN"
			data-src="https://www.thelocal.se/20190125/in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light"
			data-widget-id="AR_1"
			data-ob-template="thelocal"></div>
		<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<p>&nbsp;</p>
	</div>
<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="in-pictures-14-photos-that-show-copenhagen-and-malm-in-a-new-light" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="lzVPkCOEHL-96d0aa45ea">
	<h2 id="lzVPkCOEHL-title">From our sponsors</h2>
	<div id="lzVPkCOEHL-96d0aa45ea-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190125/stockholm-asks-are-you-a-lover-hater-or-hesitater-visitsweden-tlccu'><img src='/userdata/images/article/742826a5991b79032b24c1f27350c08120a131ec46e0da99d4f9067196a60bf0.jpg' alt='' /></a>					<div>
						<a href='/20190125/stockholm-asks-are-you-a-lover-hater-or-hesitater-visitsweden-tlccu'><h2>Stockholm asks: Are you a lover, hater or hesitater?</h2></a>
						<p>It’s been just over a year since Stockholm first released an open letter inviting ‘lovers, haters and hesitaters’ to the city. The invitation still stands, whichever category you fall into.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190122/podcast-how-to-bring-a-gender-equality-policy-to-life-investstockholm-tlccu'><img src='/userdata/images/article/945c846c0c93217fc932688f8af0128c9e5d21aea7319da3590730b676a0b40a.jpg' alt='' /></a>						<div><a href='/20190122/podcast-how-to-bring-a-gender-equality-policy-to-life-investstockholm-tlccu'><h2>PODCAST: How to bring a gender equality policy to life</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190123/the-clever-way-this-bilingual-school-in-stockholm-teaches-empathy-futuraskolan-tlccu'><img src='/userdata/images/article/fd3d1d7e24aad433dfebe537768032c729693b3e8f1eb87e269ec273455e6ef1.jpg' alt='' /></a>							<div><a href='/20190123/the-clever-way-this-bilingual-school-in-stockholm-teaches-empathy-futuraskolan-tlccu'><h2>The clever way this bilingual school in Stockholm teaches empathy</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190125/how-you-can-become-an-agent-for-environmental-change-roskilde-university-tlccu'><img src='/userdata/images/article/0a882a15cf622aa4912dde8a1d30e751b3c07cc90b0e2302b1bb8bcf7828e6ec.jpg' alt='' /></a>						<div><a href='/20190125/how-you-can-become-an-agent-for-environmental-change-roskilde-university-tlccu'><h2>How you can become an agent for environmental change</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190121/get-real-world-experience-while-you-study-at-eu-business-school-eubusinessschool-tlccu'><img src='/userdata/images/article/b7f5427edfd0db9500f5924c360631fde73d020b8745d79252475baeb92b4f1c.jpg' alt='' /></a>							<div><a href='/20190121/get-real-world-experience-while-you-study-at-eu-business-school-eubusinessschool-tlccu'><h2>The international MBA that 'helped me get a great job'</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-4be5b07f11">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190125/why-are-strikes-so-rare-in-sweden'>
															<img src='/userdata/images/article/695a2d593f0630c85e1c4a6f3fadf0fa09346d0c664d58f656756c9a03c3b706.jpg' alt='' />
														</a>
							<div><a href='/20190125/why-are-strikes-so-rare-in-sweden'><h2>Why are strikes so rare in Sweden?</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190125/mysweden-helsingborg-is-the-perfect-mix-of-a-city-and-a-town'>
																	<img src='/userdata/images/article/2cc60bbaab36937d8949db9af08df5cf4ee7134bd1f3f432caa658decc1a779b.jpg' alt='' />
																</a>
								<div><a href='/20190125/mysweden-helsingborg-is-the-perfect-mix-of-a-city-and-a-town'><h2>#MySweden: 'Helsingborg is the perfect mix of a city and a town'</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190125/mother-and-son-dead-after-falling-through-the-ice-in-sweden'>
															<img src='/userdata/images/article/2d7d9628503f988db42a13c5b988eb8988d28f4a2699869cd3f004d1d24d2f8b.jpg' alt='' />
														</a>
							<div><a href='/20190125/mother-and-son-dead-after-falling-through-the-ice-in-sweden'><h2>Mother and son die after falling through the ice in Sweden</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190124/why-are-so-many-of-stockholms-escalators-broken'>
																	<img src='/userdata/images/article/1e800ed3fb69b0d4f55be54aa7fb47736fe122d5d0e59a4ba7be326e287fcc7a.jpg' alt='' />
																</a>
								<div><a href='/20190124/why-are-so-many-of-stockholms-escalators-broken'><h2>Why are so many of Stockholm's escalators broken?</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190124/police-operation-under-way-after-threat-in-central-stockholm'><h2>Police operation after 'threat' in central Stockholm</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190124/foreigners-experience-more-mental-health-problems-than-native-swedes-report'><h2>Foreigners experience more mental health problems than native Swedes: report</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180108/what-happens-when-you-move-across-the-world-for-love-then-break-up-sweden'><h2>What happens when you move across the world for love, then break up?</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190124/swedish-word-of-the-day-raggmunk'><h2>Swedish word of the day: raggmunk</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-4be5b07f11">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190125/swedish-skiers-fought-to-keep-him-alive-after-german-officials-sudden-heart-attack'><img src='/userdata/images/article/186ffc7ad0c3e6bf5bf7989c3edfd8e43f567d8751c76f0f660f0c86e6ff4a8a.jpg' alt='' /></a>						<div><a href='/20190125/swedish-skiers-fought-to-keep-him-alive-after-german-officials-sudden-heart-attack'><h2>Swedish skiers save German's life after sudden heart attack</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190125/why-are-strikes-so-rare-in-sweden'><img src='/userdata/images/article/695a2d593f0630c85e1c4a6f3fadf0fa09346d0c664d58f656756c9a03c3b706.jpg' alt='' /></a>							<div><a href='/20190125/why-are-strikes-so-rare-in-sweden'><h2>Why are strikes so rare in Sweden?</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190125/mysweden-helsingborg-is-the-perfect-mix-of-a-city-and-a-town'><img src='/userdata/images/article/2cc60bbaab36937d8949db9af08df5cf4ee7134bd1f3f432caa658decc1a779b.jpg' alt='' /></a>						<div><a href='/20190125/mysweden-helsingborg-is-the-perfect-mix-of-a-city-and-a-town'><h2>#MySweden: 'Helsingborg is the perfect mix of a city and a town'</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190125/mother-and-son-dead-after-falling-through-the-ice-in-sweden'><h2>Mother and son die after falling through the ice in Sweden</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190124/why-are-so-many-of-stockholms-escalators-broken'><h2>Why are so many of Stockholm's escalators broken?</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190124/police-operation-under-way-after-threat-in-central-stockholm'><h2>Police operation after 'threat' in central Stockholm</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190124/foreigners-experience-more-mental-health-problems-than-native-swedes-report'><h2>Foreigners experience more mental health problems than native Swedes: report</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='se_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190118/mysweden-in-the-morning-you-could-go-for-a-run-along-the-beach" class='headline-img'>
										<img src="/userdata/images/article/b8f49614bb09c14cea5604abe3b74b9709b3508498ec2e80ed901d5aa9d357c2.jpg" alt="#MySweden: &#039;In the morning you could go for a run along the beach&#039;"/>
									</a>
								<a href="/20190118/mysweden-in-the-morning-you-could-go-for-a-run-along-the-beach"><h2>#MySweden: 'In the morning you could go for a run along the beach'</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190123/oresund-bridge-shut-due-to-falling-ice" class='headline-img'>
										<img src="/userdata/images/article/0ae26700065cba8d21ae1794561b11f5e8461514532847ae3e3a0aa28a9af43f.jpg" alt="&Ouml;resund bridge shut due to risk of falling ice"/>
									</a>
								<a href="/20190123/oresund-bridge-shut-due-to-falling-ice"><h2>Öresund bridge shut due to risk of falling ice</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190111/work-permit-rules-complicate-cross-border-commuting-hard-for-non-eu-citizens" class='headline-img'>
										<img src="/userdata/images/article/424aa5132f4583210a5391f371be763e3e73654f3352818fe399b3b88f9645ce.jpg" alt="Work permit rules complicate cross-border commuting for non-EU citizens"/>
									</a>
								<a href="/20190111/work-permit-rules-complicate-cross-border-commuting-hard-for-non-eu-citizens"><h2>Work permit rules complicate cross-border commuting for non-EU citizens</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180110/12-things-you-must-do-in-sweden-in-2018" class='headline-img'>
										<img src="/userdata/images/article/055165b6836725648865429c82c47dc9286ed7a467f7ea86f414fa670572c2ed.jpg" alt="12 things you must do in Sweden in 2019"/>
									</a>
								<a href="/20180110/12-things-you-must-do-in-sweden-in-2018"><h2>12 things you must do in Sweden in 2019</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181218/join-the-locals-new-travel-group-on-facebook" class='headline-img'>
										<img src="/userdata/images/article/f69c8718241794cc79f2a2aff4dc4bc83cb23e2c9160968ed84e97642e373add.jpg" alt="Where to next? Join The Local&rsquo;s new travel group on Facebook  "/>
									</a>
								<a href="/20181218/join-the-locals-new-travel-group-on-facebook"><h2>Where to next? Join The Local’s new travel group on Facebook  </h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180108/what-happens-when-you-move-across-the-world-for-love-then-break-up-sweden'>What happens when you move across the world for love, then break up?</a></li><li><a href='/20190114/what-would-swedens-proposed-government-deal-mean-for-internationals-in-sweden'>What does Sweden's government deal mean for internationals?</a></li><li><a href='/20190123/weather-big-freeze-continues-across-sweden'>Weather: big freeze continues across Sweden</a></li><li><a href='/20190122/huge-search-after-six-month-old-baby-goes-missing-in-gothenburg'>Missing six-month-old baby found after major search effort in Gothenburg</a></li><li><a href='/20190122/members-guide-how-to-save-money-while-living-in-sweden'>Members' guide: How to save money despite living in Sweden</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-10d26089c4">
  <h2 class="col2-10d26089c4-title">Discussion forum</h2>
  <div class="col2-10d26089c4-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>25/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=18291'>Todays Joke for you</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93851'>How to get a car insurance before buying the car?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=55997'>Including dependent parent on work permit visa</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93837'>WiFi/router problem, who to call?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93807'>Sweden housing rules for tenant</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/01</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=93850'>Wedding Officiant for American / Swedish Wedding</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-10d26089c4">
  <h2 class="col2-10d26089c4-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-10d26089c4-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-swedish-speaking-in-munster-ie/'>Customer Service Advisor - Swedish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-finnish-speaking-in-munster-ie/'>Customer Service Advisor - Finnish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-norwegian-speaking-in-munster-ie/'>Customer Service Advisor - Norwegian Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-german-speaking-in-munster-ie/'>Customer Service Advisor - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-french-speaking-in-munster-ie/'>Customer support - French speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-danish-speaking-in-munster-ie/'>Customer Service Advisor – Danish Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/communications-expert-mfd-in-frankfurt-am-main-hesse-de/'>Communications Expert (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/graphic-designer-mfd-in-munich-bavaria-de/'>Graphic Designer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/corporate-communications-and-pr-coordinator-in-malm%c3%b6-sk%c3%a5ne-se/'>Corporate Communications and PR Coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-%c3%bcbersetzer-in-vienna-vienna-at/'>Translator / Übersetzer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-10d26089c4">
	<h2 class="col2-10d26089c4-title">Noticeboard</h2>
	<div class="col2-10d26089c4-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>17/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/67546'>Personal Styling and Personal Shopping</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/67545'>Offering English classes - Learn with a Canadian teacher!</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/67544'>Affordable Personal Training</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/67543'>Property with sea views in the Cilento, Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/67542'>Ashes to Ashes by Harold Pinter - English-speaking theatre</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/67541'>Removals of House belongings Lapland to UK</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>

	<script>
		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_executeTracking" }
				);	
				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/122f9879cec54475821c35d8ed5c65bf.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>

<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>