<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag' />
	<link rel='amphtml' href='https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Ikea's cheeky response to the Balenciaga bag that looks suspiciously like another bag - The Local</title>
	<meta name='description' content='Ikea does not seem to mind the attention it has received after Balenciaga launched a new high-fashion tote bag seemingly inspired by the furniture giant&#039;s iconic crinkly blue bag.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag",
			"headline": "Ikea's cheeky response to the Balenciaga bag that looks suspiciously like another bag",
			"datePublished": "2017-04-21T15:14:33+02:00",
			"dateModified": "2017-04-21T15:14:33+02:00",
			"description": "Ikea does not seem to mind the attention it has received after Balenciaga launched a new high-fashion tote bag seemingly inspired by the furniture giant&#39;s iconic crinkly blue bag.",
			"keywords": ["ikea","balenciaga","viral","fashion"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/5357ee48d650633642aaefcf5c9b76c0de650304d1a42f8ce5b66d73e0eaf263.jpg&size=696x463&mode=resize",
				"width": 696,
				"height": 463
			},
			"articleBody": "<p>The luxury fashion house&#39;s new $2,145 bag went viral after practically everyone on the internet pointed out its striking resemblance to a certain Swedish furniture company&#39;s blue bags.</p><amp-twitter width=500 height=180 layout=\'responsive\' data-tweetid=\'854414088579010562\'></amp-twitter><amp-twitter width=500 height=180 layout=\'responsive\' data-tweetid=\'853666473281245184\'></amp-twitter><p>Ikea was quick to use the hype to its advantage.</p><p>On Instagram it posted a picture of its bag, called Frakta, along with the caption: \"This spring&#39;s it bag is here! Sometimes it&#39;s easy to keep up with the world of fashion. Ours is 19,995 kronor cheaper, however.\"</p><div><blockquote class=\"instagram-media\" data-instgrm-captioned=\"\" data-instgrm-version=\"7\" style=\" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\"><div style=\"padding:8px;\"><div style=\" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;\"><div style=\" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;\"> </div></div><p style=\" margin:8px 0 0 0; padding:0 4px;\"><a href=\"https://www.instagram.com/p/BTG-fVJlCTN/\" style=\" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;\" target=\"_blank\">Vårens it-väska är här! Ibland är det enkelt att hänga med i modevärlden. Hos oss blir det dock 19995 kr billigare. FRAKTA kasse, 5 kr/styck. #IKEA #ikeasverige #FRAKTA #blåkassen #fashion</a></p><p style=\" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\">Ett inlägg delat av IKEA Sverige (@ikeasverige) <time datetime=\"2017-04-20T13:34:13+00:00\" style=\" font-family:Arial,sans-serif; font-size:14px; line-height:17px;\">Apr 20, 2017 kl. 6:34 PDT</time></p></div></blockquote></div><p>And on the UK version of its homepage it wrote: \"The ultimate companion for life&#39;s catwalk. This timeless classic, designed to be as functional as it is blue, fits any outfit, in fact 25kg worth.\"</p><amp-twitter width=500 height=180 layout=\'responsive\' data-tweetid=\'855392700971069440\'></amp-twitter><p>An Ikea spokesperson told The Local they did not mind the high-end knock-off.</p><p>\"The durable Ikea Frakta bag for five kronor is an appreciated product that has been in our range for many years and we know that the bag is used in many different ways in our customers&#39; everyday life,\" said press spokesperson Emil Eriksson.</p><p>\"We think it is flattering that others can be inspired by the form and function of the Frakta bag.\"</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/5357ee48d650633642aaefcf5c9b76c0de650304d1a42f8ce5b66d73e0eaf263.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag" />
		<meta property="og:title" content="Ikea's cheeky response to the Balenciaga bag that looks suspiciously like another bag" />
		<meta property="og:description" content="Ikea does not seem to mind the attention it has received after Balenciaga launched a new high-fashion tote bag seemingly inspired by the furniture giant's iconic crinkly blue bag." />
		<meta property="article:published_time" content="2017-04-21T15:14:33+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Ikea's cheeky response to the Balenciaga bag that looks suspiciously like another bag" />
		<meta name="twitter:description" content="Ikea does not seem to mind the attention it has received after Balenciaga launched a new high-fashion tote bag seemingly inspired by the furniture giant's iconic crinkly blue bag." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/5357ee48d650633642aaefcf5c9b76c0de650304d1a42f8ce5b66d73e0eaf263.jpg" />
				<meta property='fb:pages' content='220353389618' />
<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961'); 
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Sweden's news in English</span>

				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,759)</span></span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/discuss'><span>Community</span></a></li><li><a href='/lifestyle'><span>Lifestyle</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Sweden', 'https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>		<li><a href='/blogs'>Reader blogs</a></li>		<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
					<li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>

	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=lund'>Jobs in Lund</a></li><li><a href='/jobs/?job_location=malm&ouml;'>Jobs in Malm&ouml;</a></li><li><a href='/jobs/?job_location=uppsala'>Jobs in Uppsala</a></li><li><a href='/jobs/?job_location=stockholm'>Jobs in Stockholm</a></li><li><a href='/jobs/?job_location=gothenburg'>Jobs in Gothenburg</a></li>		<li><a href='/jobs/'>All jobs in Sweden</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Ikea's cheeky response to the Balenciaga bag that looks suspiciously like another bag</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>			</div>
			
			<div class="article-date" title="*Updated: 21 April 2017 15:14 CEST+02:00">
				21 April 2017<br />
				15:14 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/ikea' class='article-keyword'>ikea</a><a href='/tag/balenciaga' class='article-keyword'>balenciaga</a><a href='/tag/viral' class='article-keyword'>viral</a><a href='/tag/fashion' class='article-keyword'>fashion</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Ikea%27s+cheeky+response+to+the+Balenciaga+bag+that+looks+suspiciously+like+another+bag', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Ikea%27s+cheeky+response+to+the+Balenciaga+bag+that+looks+suspiciously+like+another+bag&via=TheLocalSweden&url=https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Ikea's cheeky response to the Balenciaga bag that looks suspiciously like another bag" alt="Ikea's cheeky response to the Balenciaga bag that looks suspiciously like another bag" src="/userdata/images/article/5357ee48d650633642aaefcf5c9b76c0de650304d1a42f8ce5b66d73e0eaf263.jpg" />
						</div>
			<div class='article-photo-credit'>Ikea... or Balenciaga? Photo: Janerik Henriksson/TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>				</div>
								<div class="article-date">
					21 April 2017				</div>
				<div class="article-time">
					15:14 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Ikea does not seem to mind the attention it has received after Balenciaga launched a new high-fashion tote bag seemingly inspired by the furniture giant's iconic crinkly blue bag.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The luxury fashion house&#39;s new $2,145 bag went viral after practically everyone on the internet pointed out its striking resemblance to a certain Swedish furniture company&#39;s blue bags.</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="en">
			Balenciaga makes $2000 bag that&#39;s an "homage" to the IKEA shopping bag and I&#39;m like fashion you&#39;re crazy but I can&#39;t quit you. <a href="https://t.co/wLIhmjmfy2">pic.twitter.com/wLIhmjmfy2</a></p>
		— Kate Bennett (@KateBennett_DC) <a href="https://twitter.com/KateBennett_DC/status/854414088579010562">April 18, 2017</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js">
	</script></div>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="en">
			<a href="https://twitter.com/hashtag/Balenciaga?src=hash">#Balenciaga</a> have done it again! Only this time they&#39;ve copied the Ikea bags ...for 2,145 USD <a href="https://t.co/iBuEp4DDQU">pic.twitter.com/iBuEp4DDQU</a></p>
		— Jayna (@JaynaKawa) <a href="https://twitter.com/JaynaKawa/status/853666473281245184">April 16, 2017</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js">
	</script></div>
<p>
	Ikea was quick to use the hype to its advantage.</p>
<p>
	On Instagram it posted a picture of its bag, called Frakta, along with the caption: "This spring&#39;s it bag is here! Sometimes it&#39;s easy to keep up with the world of fashion. Ours is 19,995 kronor cheaper, however."</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:8px;">
			<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
				<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
					 </div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BTG-fVJlCTN/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Vårens it-väska är här! Ibland är det enkelt att hänga med i modevärlden. Hos oss blir det dock 19995 kr billigare. FRAKTA kasse, 5 kr/styck. #IKEA #ikeasverige #FRAKTA #blåkassen #fashion</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				Ett inlägg delat av IKEA Sverige (@ikeasverige) <time datetime="2017-04-20T13:34:13+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Apr 20, 2017 kl. 6:34 PDT</time></p>
		</div>
	</blockquote>
<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js">
	</script></div>
<p>
	And on the UK version of its homepage it wrote: "The ultimate companion for life&#39;s catwalk. This timeless classic, designed to be as functional as it is blue, fits any outfit, in fact 25kg worth."</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="en">
			Ikea homepage nicely sassy after the Balenciaga news <a href="https://t.co/kjxkQ0bqp8">pic.twitter.com/kjxkQ0bqp8</a></p>
		— Andrew Griffin (@_andrew_griffin) <a href="https://twitter.com/_andrew_griffin/status/855392700971069440">April 21, 2017</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js">
	</script></div>
<p>
	An Ikea spokesperson told The Local they did not mind the high-end knock-off.</p>
<p>
	"The durable Ikea Frakta bag for five kronor is an appreciated product that has been in our range for many years and we know that the bag is used in many different ways in our customers&#39; everyday life," said press spokesperson Emil Eriksson.</p>
<p>
	"We think it is flattering that others can be inspired by the form and function of the Frakta bag."</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=8c6b33c69eb5e69cca2f6cef01bbaf65'></script></div>		</div>

		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/ikea' class='article-keyword'>ikea</a><a href='/tag/balenciaga' class='article-keyword'>balenciaga</a><a href='/tag/viral' class='article-keyword'>viral</a><a href='/tag/fashion' class='article-keyword'>fashion</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Ikea%27s+cheeky+response+to+the+Balenciaga+bag+that+looks+suspiciously+like+another+bag', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Ikea%27s+cheeky+response+to+the+Balenciaga+bag+that+looks+suspiciously+like+another+bag&via=TheLocalSweden&url=https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ivKYDZukpr-widget">
	<h2 id="ivKYDZukpr-title">From our sponsors</h2>
	<div id="ivKYDZukpr-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170421/i-didnt-consider-anywhere-else-studying-at-top-culinary-school-ferrandi-paris-tlccu'><img src='/userdata/images/article/6c158965043c9c91c579b94f834ccc1b2199897fdf188470b1c7541baf8f51e0.jpg' alt='' /></a>					<a href='/20170421/i-didnt-consider-anywhere-else-studying-at-top-culinary-school-ferrandi-paris-tlccu'><h2>'I didn't consider anywhere else': studying at top culinary school Ferrandi Paris</h2></a>
					<p>A career in the culinary world is a pipe dream for many. But for those with the passion and determination to make it a reality, Ferrandi Paris is a clear choice.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170420/golnaz-hashemzadeh-bonde-swedens-most-exciting-social-entrepeneur-nordic-council-tlccu'><img src='/userdata/images/article/6e50353065287903eedbc9a4d1e7f3bb1f9208e35f27d1980b0aa78b063d7183.jpg' alt='' /></a>						<a href='/20170420/golnaz-hashemzadeh-bonde-swedens-most-exciting-social-entrepeneur-nordic-council-tlccu'><h2>Social entrepreneur: 'I learned early on that I was an outsider'</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170411/getting-my-mba-in-stockholm-had-a-significant-impact-on-my-career-stockholm-school-economics-sse-mba-tlccu'><img src='/userdata/images/article/5e206c2ad5a978f285dcd2e3d2e701f4e1b26ea6dfb5d4679e0953ffab925bf7.jpg' alt='' /></a>							<a href='/20170411/getting-my-mba-in-stockholm-had-a-significant-impact-on-my-career-stockholm-school-economics-sse-mba-tlccu'><h2>'Getting my MBA in Stockholm had a significant impact on my career'</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170406/expat-depression-7-tips-for-how-to-cope-cignaglobal-tlccu'><img src='/userdata/images/article/5bc38b80e8c169fc6a3d09331f55dc812d6443f1b9fb2e56c57503c3c4200e1d.jpg' alt='' /></a>						<a href='/20170406/expat-depression-7-tips-for-how-to-cope-cignaglobal-tlccu'><h2>Expat depression: 7 tips for how to cope</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170405/25-ways-stockholm-has-become-more-international-in-the-past-year-investstockholm-tlccu'><img src='/userdata/images/article/c42eaa1114598c7f1aa54b3dee276a7295c2dd8ffe905201c1dd237ef7dd9b4a.jpg' alt='' /></a>							<a href='/20170405/25-ways-stockholm-has-become-more-international-in-the-past-year-investstockholm-tlccu'><h2>25 ways Stockholm has become more international in the past year</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170406/watch-video-can-this-viral-swedish-fika-hit-create-world-peace'>
															<img src='/userdata/images/article/7520e8deca61cb4223afc5aef02bc4aa3ed7ac5fa3f08cf579cb4a06a51ffdee.jpg' alt='' />
														</a>
							<a href='/20170406/watch-video-can-this-viral-swedish-fika-hit-create-world-peace'><h2>WATCH: Can this viral Swedish fika hit create world peace?</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170314/thousands-apply-for-jobs-at-new-ikea-store-serbia-sweden'>
																	<img src='/userdata/images/article/89c0e2fb8f29c37bf86d86a546f7bbeede650304d1a42f8ce5b66d73e0eaf263.jpg' alt='' />
																</a>
								<a href='/20170314/thousands-apply-for-jobs-at-new-ikea-store-serbia-sweden'><h2>Thousands apply for jobs at new Ikea store</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170217/male-only-ikea-catalogue-released-in-israel'>
															<img src='/userdata/images/article/c08bc271c857caf7dbd6080db7a13d4591b507f0f17caa532718b36ca88e949b.jpg' alt='' />
														</a>
							<a href='/20170217/male-only-ikea-catalogue-released-in-israel'><h2>Outcry over male-only Ikea catalogue released in Israel</h2></a>
						</div>
											</div>
																										</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170213/swedish-instagrammer-beautifully-rips-these-online-pervs-to-shreds'><img src='/userdata/images/article/51325ee0f54c792b4ce2071785aa8b3f4bee9e0d70a156f01ea13dca1e5e1ad3.jpg' alt='' /></a>						<a href='/20170213/swedish-instagrammer-beautifully-rips-these-online-pervs-to-shreds'><h2>Instagrammer beautifully rips these online pervs to shreds</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170201/sweden-extends-border-controls-until-spring-2017'><img src='/userdata/images/article/87c109164be4d9a31001b2796d9c0e74232b1b6a0c9abeaa243e6aa59384c1dd.jpg' alt='' /></a>							<a href='/20170201/sweden-extends-border-controls-until-spring-2017'><h2>Sweden extends border controls until spring 2017</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170201/southern-sweden-may-have-its-own-vasa-as-historic-shipwreck-is-identified'><img src='/userdata/images/article/e52a77533b337d3e0a23dc65930279b90bda11366d66862622bf16afb5f5759a.jpg' alt='' /></a>						<a href='/20170201/southern-sweden-may-have-its-own-vasa-as-historic-shipwreck-is-identified'><h2>Southern Sweden may have its own Vasa as historic shipwreck is identified</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170123/video-thousands-participate-in-stockholm-womens-march'><h2>Video: Thousands participate in Stockholm Women's march</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170117/increased-xenophobia-or-business-as-usual-swedes-on-life-in-brexit-britain'><h2>Increased xenophobia or business as usual? Swedes on life in Brexit Britain</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/voices/view/history-will-record-how-everyone-reacted-to-the-syrian-tragedy'><h2>'History will record how everyone reacted to the Syrian tragedy'</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170105/swedes-get-stuck-for-hours-on-a-freezing-train-in-minus-40-shrug-it-off'><h2>Swedes get stuck for hours on a freezing train in -40C, shrug it off</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,759 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170422/swedes-on-the-march-for-science' class='headline-img'><img src='/userdata/images/article/7f50c97fe1396b0be4c59f045d8db886f0f94064ed734d2cf87761964d4a11c6.jpg'
 alt='Swedes on the march for science' /></a>
	<a href='/20170422/swedes-on-the-march-for-science'><h2>Swedes on the march for science</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170422/bomb-squad-sent-to-investigate-suspicious-item-in-gothenburg' class='headline-img'><img src='/userdata/images/article/5b3e15a63dfcdba72e1290141d497f50acd93ff06b55c83e3b1b01b69ba04161.jpg'
 alt='Bomb squad responded to suspicious item in Gothenburg' /></a>
	<a href='/20170422/bomb-squad-sent-to-investigate-suspicious-item-in-gothenburg'><h2>Bomb squad responded to suspicious item in Gothenburg</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170421/neo-nazis-to-attend-iconic-swedish-political-festival-almedalen' class='headline-img'><img src='/userdata/images/article/9d12811316e1c9e024b20eba5668815c0b9472b8b40af618248da82e094cdfdf.jpg'
 alt='Neo-Nazis to attend iconic Swedish political festival' /></a>
	<a href='/20170421/neo-nazis-to-attend-iconic-swedish-political-festival-almedalen'><h2>Neo-Nazis to attend iconic Swedish political festival</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170421/malm-fire-at-islamic-centre-was-not-terrorism-court' class='headline-img'><img src='/userdata/images/article/2a6e67826a9a576feea82fb9b652d4980ef3ee7112858e77a399a9136e761a99.jpg'
 alt='Malmö fire was not terrorism: court' /></a>
	<a href='/20170421/malm-fire-at-islamic-centre-was-not-terrorism-court'><h2>Malmö fire was not terrorism: court</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170421/heres-when-spring-will-return-to-sweden-weather' class='headline-img'><img src='/userdata/images/article/d43c4c2cc03e251d0cdd8277cff6188eb0f78ec8880ed83ed0a6579c0d2661db.jpg'
 alt='Here&#039;s when spring will return to Sweden' /></a>
	<a href='/20170421/heres-when-spring-will-return-to-sweden-weather'><h2>Here's when spring will return to Sweden</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170420/15-movies-that-will-help-you-discover-sweden'>15 movies that will help you discover Sweden</a></li><li><a href='/20170421/ikeas-cheeky-response-to-balenciaga-bag-that-looks-suspiciously-like-another-bag'>Ikea's cheeky response to the Balenciaga bag that looks suspiciously like another bag</a></li><li><a href='/20170420/heres-what-you-can-get-from-swedens-property-market-for-one-million'>Here's what you can get from Sweden's property market for one million</a></li><li><a href='/20170419/why-a-swedish-gift-to-barcelona-is-still-causing-a-fuss-90-years-later'>Why a Swedish gift to Barcelona is still causing a fuss 90 years later</a></li><li><a href='/20170419/five-irks-and-quirks-for-a-czech-in-sweden'>Five irks and quirks for a Czech in Sweden</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>20/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67155'>Peaceful room, ideal for a student</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>20/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67154'>Quiet room, ideal for a student</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67145'>Need help?</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67146'>Room for Rent Central Stockholm.</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67147'>Macbook Air 13 inch Early 2015 (MMGF2). Kr7500</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/67148'>Jobseeker </a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('se_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='se_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
		</script>
	
	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img
		src='https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE'
		class='sifomedia-pixel' alt='Sifomedia pixel'></noscript>
	</body>
</html>