<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden' />
	<link rel='amphtml' href='https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>A beginner's guide to buying an apartment in Sweden - The Local</title>
	<meta name='description' content='Thinking of buying an apartment in Sweden, but struggling to get to grips with the nuances the locals take for granted? Fear not, our handy guide will put you on the right path.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/8ae670e7c7cc911aa57e3b37f6ac7f52c6c5def0b874dd0fabbc9d4d1a62eda4.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden" />
		<meta property="og:title" content="A beginner's guide to buying an apartment in Sweden" />
		<meta property="og:description" content="Thinking of buying an apartment in Sweden, but struggling to get to grips with the nuances the locals take for granted? Fear not, our handy guide will put you on the right path." />
		<meta property="article:published_time" content="2018-02-05T16:34:54+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="A beginner's guide to buying an apartment in Sweden" />
		<meta name="twitter:description" content="Thinking of buying an apartment in Sweden, but struggling to get to grips with the nuances the locals take for granted? Fear not, our handy guide will put you on the right path." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/8ae670e7c7cc911aa57e3b37f6ac7f52c6c5def0b874dd0fabbc9d4d1a62eda4.jpg" />
						<meta property='fb:pages' content='220353389618' />
<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
		&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden",
    url: "https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden",
    maincontent: "div#article",
    title: "A beginner\'s guide to buying an apartment in Sweden",
    pubdate: "2018-02-05T16:34:54+01:00",
    authors: "Lee Roden",
    sections: "News>National",
    tags: "Membership exclusives, Apartments, House hunting, Buying property, ",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
	tp.push(["setTags", ["premiumarticle"]]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="sweden" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-1', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a class="no_under">Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Sweden's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/tag/technews' class='technews'><span>Tech news</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/page/view/video-sweden'><span>Videos</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/discuss'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>
						<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
			<li><a href='/offers/drivenow'>DriveNow offer</a></li>
			<li><a href='/members'>Email newsletters</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate Membership</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
				<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/stockholm-stockholm/'>Jobs in Stockholm</a></li><li><a href='https://jobs.thelocal.com/jobs-in/vastra-gotaland-goteborg/'>Jobs in Gothenburg</a></li><li><a href='https://jobs.thelocal.com/jobs-in/skane-malmo/'>Jobs in Malmo</a></li><li><a href='https://jobs.thelocal.com/jobs-in/uppsala-uppsala/'>Jobs in Uppsala</a></li>
		<li><a href='/jobs/'>All jobs in Sweden</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
					<li><a href='/tag/american+express'>American Express<br />travel insights</a></li>
			<li><a href='/tag/by+malm&ouml;+university'>Malm&ouml; University</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>A beginner's guide to buying an apartment in Sweden</h1>		<div id="article-info-top">
			<img class="article-author-photo" src="/assets/common/image/aboutus/lee-roden.jpg?1" alt="Lee Roden"/>						<div class="article-author-name">Lee Roden</div>
						<div class="article-author-email">
				<a href='mailto:lee.roden@thelocal.com'>lee.roden@thelocal.com</a>									</br><a href="https://twitter.com/leeroden89" target="_blank">@leeroden89</a>
							</div>
			
			<div class="article-date" title="*Updated: 5 February 2018 16:34 CET+01:00">
				5 February 2018<br />
				16:34 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/membership+exclusives' class='article-keyword'>membership exclusives</a><a href='/tag/apartments' class='article-keyword'>apartments</a><a href='/tag/house+hunting' class='article-keyword'>house hunting</a><a href='/tag/buying+property' class='article-keyword'>buying property</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=A+beginner%27s+guide+to+buying+an+apartment+in+Sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=A+beginner%27s+guide+to+buying+an+apartment+in+Sweden&via=TheLocalSweden&url=https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="A beginner's guide to buying an apartment in Sweden" alt="A beginner's guide to buying an apartment in Sweden" src="/userdata/images/article/8ae670e7c7cc911aa57e3b37f6ac7f52c6c5def0b874dd0fabbc9d4d1a62eda4.jpg" />
						</div>
			<div class='article-photo-credit'>"Wait...where's the washing machine?" Photo: Tomas Oneborg/SvD/TT</div>
			
			<div id="article-info-middle">
				<img class="article-author-photo" src="/assets/common/image/aboutus/lee-roden.jpg" alt="Lee Roden"/>				<div class="article-author-name">Lee Roden</div>
				<div class="article-author-email ">
					<a href='mailto:lee.roden@thelocal.com'>lee.roden@thelocal.com</a>											</br><a href="https://twitter.com/leeroden89" target="_blank">@leeroden89</a>
									</div>
								<div class="article-date">
					5 February 2018				</div>
				<div class="article-time">
					16:34 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Thinking of buying an apartment in Sweden, but struggling to get to grips with the nuances the locals take for granted? Fear not, our handy guide will put you on the right path.<div id='fade-box'></div></div>			</div>

			<div id='article-body'><div id='premium-container'><p>
	<i>This article is available to Members of The Local. <a href="https://www.thelocal.se/20171114/join-us-become-a-member-of-the-local" target="_blank">Read more about membership here</a>.</i></p>
<p>
	<strong>Getting the money</strong></p>
<p>
	Unless you&#39;re rolling in cash (in which case congratulations, skip to the next point) you&#39;re going to need a mortgage in order to buy an apartment. Compared to other countries Swedish banks seem strict when it comes to who they will loan money to, and to state the obvious, they will want solid proof of steady income and your financial situation before they will cough up the green.</p>
<p>
	As a rule of thumb if you&#39;re in permanent employment, you&#39;ll find it easier to get a loan than if you&#39;re self-employed, as the latter is considered higher risk. If you are self-employed it&#39;s not impossible, but you&#39;ll need to make an effort to convince the bank with hard evidence that your business is economically sound.</p>
<p>
	If that permanent employment is in Sweden, even better. A second point to consider is that a good Swedish credit history will go a long way towards helping you get a loan. If you don&#39;t have a history of income within Sweden and are moving from abroad, you will need to provide detailed evidence of your credit history, any loans from abroad you have, and proof of assets. It could even be worth renting initially to build up a domestic credit history and make the buying process easier.</p>
<p>
	Then there&#39;s the deposit – these days in Sweden it&#39;s common for 15 percent of the apartment&#39;s cost to come from your own pocket. And forget about only paying off the interest on the mortgage. As of June 2016 Swedish law dictates that new loans must be amortized by two percent each year.</p>
<p>
	If you fulfil the bank&#39;s requirements, ask them for a lender&#39;s note (<i>lånelöfte</i>) – proof of the amount they&#39;re willing to lend you. Once you have one it&#39;s worth shopping around for the best offer – consult as many lenders as possible and see who can cut you the best deal. Once you&#39;re armed with that proof, you can start bidding on an apartment (some estate agents require one before they&#39;ll allow you to do so).</p>
<p>
	<img alt="" src="/userdata/images/1517843119_bolån-Sweden.jpg" style="max-width: 640px; width: 100%;" /><br />
	<span style="font-size:10px;"><i>Photo: Fredrik Sandberg/TT</i></span></p>
<p>
	<strong>Getting the apartment</strong></p>
<p>
	With the bank&#39;s seal of approval in your pocket, start looking at properties. Dive into estate agent websites, or even better, <a href="https://www.hemnet.se" target="_blank">Hemnet</a>, which collates them, for listings of what&#39;s on the market or what&#39;s about to be on it (there&#39;s even a <a href="https://www.thelocal.se/20171122/untranslatable-swedish-words-vocabulary-sfi-class" target="_blank">word in Swedish for looking at homes on Hemnet</a>). In the case of the latter, contact the estate agent to see if you may even be able to make a move before the public viewings begin.</p>
<p>
	Otherwise, it&#39;s time to go to the property for an open house, take your shoes off, and have a look around just like everyone else. Once you&#39;ve decided you want the place, start bidding via the estate agent. The process is usually done by SMS, so make sure you have your phone nearby to react to any counter-offers.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.se/20150423/five-questions-before-buying-a-home-in-sweden" target="_blank">Tips for winning the bidding war</a></strong></p>
<p>
	If your offer is the winning one, congratulations – but only tentatively, as even once the contract is signed, you still need to be accepted into the cooperative which owns the building. What&#39;s that, we hear you say?</p>
<p>
	<img alt="" src="/userdata/images/1517843206_viewer.jpg" style="max-width: 640px; width: 100%;" /><br />
	<span style="font-size:10px;"><i>Photo: Fredrik Sandberg/TT</i></span></p>
<p>
	<strong>Think collectively</strong></p>
<p>
	When you buy an apartment in Sweden, you&#39;re not only buying the right to live in the property itself, but in all likelihood also buying into a collective – known as a <i>bostadsrättsförening</i>. Each month you&#39;ll pay fees that go into the cooperative&#39;s pot, and in turn they use that to pay for utilities like the heating costs in the building, everyday maintenance such as cleaning of shared hallways, and bigger projects like any possible refurbishment of the building.</p>
<p>
	Different cooperatives have different monthly fees, and how much you pay is largely determined by how much income the cooperative has on one hand, and how high its expenses are on the other.</p>
<p>
	Aside from the monthly fee paid by tenants, other forms of income common for cooperatives include guest apartments in the building which can be rented out for visiting family members, communal rooms that can be rented for functions, and parking places that can be rented for a cost. The higher those other sources of income are in proportion to the building&#39;s expenses, the lower the amount you pay in your monthly fee.</p>
<p>
	It&#39;s well worth doing some research on the cooperative you&#39;re buying into before making a bid on an apartment therefore – a cooperative with a more stable economic history and varied sources of income is worth its weight in gold. Sites like <a href="https://www.hitta.se/redovisningar" target="_blank">hitta.se</a> allow you to search for a cooperative&#39;s yearly financial reports and look at what kind of state it is in – take some time to consider the details.</p>
<p>
	And before you buy, check if the cooperative has any major building work planned in the near future. Buying a dream apartment only to find out that the bathroom will be out of commission for a month while the building&#39;s ancient drainage system is replaced is not a good feeling.</p>
<p>
	Being approved by the housing association is the last step in making the apartment yours. In theory you could be rejected, but that&#39;s rare. There may however be some kind of interview process as a formality – meet the neighbours, that sort of thing.</p>
<p>
	<img alt="" src="/userdata/images/1517843366_förening-1.jpg" style="max-width: 640px; width: 100%;" /><br />
	<span style="font-size:10px;"><i>Photo: Tomas Oneborg/SvD/TT</i></span></p>
<p>
	<strong>In the long term</strong></p>
<p>
	One more long-term matter to keep in mind if you&#39;re thinking of buying an apartment in Sweden but aren&#39;t sure if you&#39;ll be staying in the country permanently, is that profit made from the sale of property is subject to capital gains tax – 22 percent of the profit.</p>
<p>
	That tax can be deferred in full up to a limit of of 1.45 million kronor if you&#39;re using the money to upgrade to a new house in Sweden or within the European Economic Area (EEA), <a href="https://www.skatteverket.se/privat/fastigheterochbostad/forsaljningavprivatbostad/uppskov/forutsattningarforuppskov.4.233f91f71260075abe8800030623.html" target="_blank">but if it&#39;s elsewhere, you&#39;ll have to pay up</a>. If you&#39;re coming from the US or Australia for example and considering buying an apartment in Sweden before eventually moving back home, that&#39;s worth keeping in mind.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.se/20170828/the-story-of-swedens-housing-crisis" target="_blank">The story of Sweden&#39;s housing crisis</a></strong></p>
<p>
	<img alt="" src="/userdata/images/1517843709_bidding.jpg" style="max-width: 640px; width: 100%;" /><br />
	<span style="font-size:10px;"><i>Photo: Tomas Oneborg/SvD/TT</i></span></p>
</div></div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/membership+exclusives' class='article-keyword'>membership exclusives</a><a href='/tag/apartments' class='article-keyword'>apartments</a><a href='/tag/house+hunting' class='article-keyword'>house hunting</a><a href='/tag/buying+property' class='article-keyword'>buying property</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=A+beginner%27s+guide+to+buying+an+apartment+in+Sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=A+beginner%27s+guide+to+buying+an+apartment+in+Sweden&via=TheLocalSweden&url=https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20180205/a-beginners-guide-to-buying-an-apartment-in-sweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

		<div class="related-e7e173abda">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180131/how-to-impress-at-a-swedish-job-interview'>
															<img src='/userdata/images/article/56ed423ffb809ca27cb1f9272e98d3ef921524dfbe6a527e2fbe167d5dce7d78.jpg' alt='' />
														</a>
							<a href='/20180131/how-to-impress-at-a-swedish-job-interview'><h2>How to impress at a Swedish job interview</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180205/sweden-taught-me-how-to-become-the-best-version-of-myself'>
																	<img src='/userdata/images/article/0a19cca8ee71001c838ee1dd7c3ed5fe11494c3de419193a302538ab9b083f4a.jpg' alt='' />
																</a>
								<a href='/20180205/sweden-taught-me-how-to-become-the-best-version-of-myself'><h2>'Sweden taught me how to become the best version of myself'</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180201/why-brexit-could-give-cashless-sweden-a-big-tech-boost'>
															<img src='/userdata/images/article/62136362179f7e64a1e3b664e29485f2ae168675abc61c14bf588f7d316b0e70.jpg' alt='' />
														</a>
							<a href='/20180201/why-brexit-could-give-cashless-sweden-a-big-tech-boost'><h2>Why Brexit could give cashless Sweden a big tech boost</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180129/how-to-write-perfect-swedish-cv-resume-cover-letter-job-application'>
																	<img src='/userdata/images/article/a939409b6ed97fdf878f53e35d585be0eb85fcb4f9328ed1db260a83a86d9331.jpg' alt='' />
																</a>
								<a href='/20180129/how-to-write-perfect-swedish-cv-resume-cover-letter-job-application'><h2>How to write the perfect Swedish CV and cover letter</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180129/meet-the-entrepreneur-who-wants-to-bring-the-best-of-french-culture-to-stockholm'><h2>Meet the entrepreneur who wants to bring the best of French culture to Stockholm</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180124/maternity-care-crisis-giving-birth-in-the-worlds-most-family-friendly-country-sweden'><h2>Why family-friendly Sweden is talking about a maternity care crisis</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180126/how-to-show-your-parents-a-good-time-in-stockholm'><h2>How to show your parents a good time in Stockholm</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180125/im-pregnant-now-what-the-locals-guide-to-giving-birth-in-sweden'><h2>What you need to know about giving birth in Sweden</h2></a>
							</div>
											</div>
									</div>

		<div class="related-e7e173abda">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180205/sweden-just-had-its-coldest-night-this-winter'><img src='/userdata/images/article/afb5d2a6fe070c4874ec2c12c3eaea34338f64e3499a6a85caa94ba7722b5a79.jpg' alt='' /></a>						<a href='/20180205/sweden-just-had-its-coldest-night-this-winter'><h2>Sweden just had its coldest night this winter</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180205/there-are-all-sorts-of-awful-scenarios-that-could-be-unfolding-daughter-fears-for-swedish-bookseller-missing-in-china'><img src='/userdata/images/article/f2952040f2c4ddee58c45558ec58db25f80af611eb0d8e61ba577a415f6f57bd.jpg' alt='' /></a>							<a href='/20180205/there-are-all-sorts-of-awful-scenarios-that-could-be-unfolding-daughter-fears-for-swedish-bookseller-missing-in-china'><h2>'There are all sorts of awful scenarios that could be unfolding': Daughter fears for Swedish bookseller missing in China</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180205/truck-carrying-biogas-canisters-overturns-in-southern-sweden'><img src='/userdata/images/article/3960cc6d0280255f34f83ab47d49cc0be20673583cc97bd637ca04f16cd55c25.jpg' alt='' /></a>						<a href='/20180205/truck-carrying-biogas-canisters-overturns-in-southern-sweden'><h2>Truck carrying biogas canisters overturns in southern Sweden</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180205/stockholm-academics-death-sentence-in-iran-definitive-lawyer'><h2>Stockholm academic's death sentence in Iran 'definitive': lawyer</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180204/officers-with-machine-guns-posted-at-malm-police-stations'><h2>Armed officers posted outside Malmö police stations</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180203/two-held-after-man-shot-dead-in-malmo'><h2>Two held after man shot dead in Malmö </h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180203/swedish-police-dropped-akilov-probe-three-months-before-attack'><h2>Police kept tabs on Stockholm terrorist until three months before attack</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180205/sweden-just-had-its-coldest-night-this-winter' class='headline-img'><img src='/userdata/images/article/afb5d2a6fe070c4874ec2c12c3eaea34338f64e3499a6a85caa94ba7722b5a79.jpg'
 alt='Sweden just had its coldest night this winter' /></a>
	<a href='/20180205/sweden-just-had-its-coldest-night-this-winter'><h2>Sweden just had its coldest night this winter</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/there-are-all-sorts-of-awful-scenarios-that-could-be-unfolding-daughter-fears-for-swedish-bookseller-missing-in-china' class='headline-img'><img src='/userdata/images/article/f2952040f2c4ddee58c45558ec58db25f80af611eb0d8e61ba577a415f6f57bd.jpg'
 alt='&#039;There are all sorts of awful scenarios that could be unfolding&#039;: Daughter fears for Swedish bookseller missing in China' /></a>
	<a href='/20180205/there-are-all-sorts-of-awful-scenarios-that-could-be-unfolding-daughter-fears-for-swedish-bookseller-missing-in-china'><h2>'There are all sorts of awful scenarios that could be unfolding': Daughter fears for Swedish bookseller missing in China</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180131/how-to-impress-at-a-swedish-job-interview' class='headline-img'><img src='/userdata/images/article/56ed423ffb809ca27cb1f9272e98d3ef921524dfbe6a527e2fbe167d5dce7d78.jpg'
 alt='How to impress at a Swedish job interview' /></a>
	<a href='/20180131/how-to-impress-at-a-swedish-job-interview'><h2>How to impress at a Swedish job interview</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/alicia-vikander-reveals-she-talked-to-prince-william-about-the-crown' class='headline-img'><img src='/userdata/images/article/49643030936cae52c9158df31a775ff39c7ac95729efc0060bf152710855b7a8.jpg'
 alt='Alicia Vikander: I talked to Prince William about &#039;The Crown&#039;' /></a>
	<a href='/20180205/alicia-vikander-reveals-she-talked-to-prince-william-about-the-crown'><h2>Alicia Vikander: I talked to Prince William about 'The Crown'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/sweden-taught-me-how-to-become-the-best-version-of-myself' class='headline-img'><img src='/userdata/images/article/0a19cca8ee71001c838ee1dd7c3ed5fe11494c3de419193a302538ab9b083f4a.jpg'
 alt='&#039;Sweden taught me how to become the best version of myself&#039;' /></a>
	<a href='/20180205/sweden-taught-me-how-to-become-the-best-version-of-myself'><h2>'Sweden taught me how to become the best version of myself'</h2></a>
</div>



		</div>
	
	
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180205/alicia-vikander-reveals-she-talked-to-prince-william-about-the-crown'>Alicia Vikander: I talked to Prince William about 'The Crown'</a></li><li><a href='/20180131/how-to-impress-at-a-swedish-job-interview'>How to impress at a Swedish job interview</a></li><li><a href='/20180203/two-held-after-man-shot-dead-in-malmo'>Two held after man shot dead in Malmö </a></li><li><a href='/20180205/sweden-taught-me-how-to-become-the-best-version-of-myself'>'Sweden taught me how to become the best version of myself'</a></li><li><a href='/20180203/swedish-police-dropped-akilov-probe-three-months-before-attack'>Police kept tabs on Stockholm terrorist until three months before attack</a></li></ol>      </div>

	
	
<div class="col2-8c3eda5794">
  <h2 class="col2-8c3eda5794-title">Discussion forum</h2>
  <div class="col2-8c3eda5794-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>05/02</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90930'>Selling a caravan in Sweden. Cultural Differences?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/02</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90915'>Advices regarding entire family move to sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/02</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90916'>Exporting a car without a personal number</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/02</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90924'>Citizenship through a great-grandparent</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/02</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90864'>UK Ltd branch office in Sweden vs. Swedish Ltd (AB</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/02</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=90921'>House purchase - wait until March?</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-8c3eda5794">
  <h2 class="col2-8c3eda5794-title">Noticeboard</h2>
  <div class="col2-8c3eda5794-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>01/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/67393'>Automation in Recruitment: 3 Hiring Trends to Adopt</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>31/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67392'>Dog Walker wanted in Alvik</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67391'>Room to let - Uppsala</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67389'>Furnished room </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67390'>Room to let</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/67388'>Philosophy reading group</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSweden">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.se/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='se_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('se_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->





	<script src="https://ssl.sifomedia.se/Scripts/oas_analytics.js"></script>
	<script><!--
		_version=11;
		if (navigator.userAgent.indexOf('mozilla/3') != -1){
			_version=10;
		}
		
		var server = "https://ssl.sifomedia.se";
		var sitepage = "thelocal";
		var position ="TopRight";
		
		if (! (RN)) {
			var RN = new String (Math.random());
			var RNS = RN.substring (2, 11);
		}
		
		var oas=server;
		var oaspage= sitepage + '/1' + RNS + '@' + position;
		
		oaspage+='?XE';
		oaspage+='&Sajt=thelocal.se&Sektion=&Typ=jx-https'; // Add taxonomy here
		oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';
		
		if (_version < 11) {
			document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
		} else {
			document.write ('<scr'+'ipt src="' + oas + '/3/' + oaspage + '">\<\/script\>');
		}
		// -->
	</script>
	<noscript><img
		src='https://ssl.sifomedia.se/1/thelocal/12345@TopRight?XE&JSFLAG=noscript&Sajt=thelocal.se&Sektion==&Typ=jx-noscript-https&XE'
		class='sifomedia-pixel' alt='Sifomedia pixel'></noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>