<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man' />
	<link rel='amphtml' href='https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Two teens suspected of murdering Romanian homeless man - The Local</title>
	<meta name='description' content='Prosecutors will ask to have a 16-year-old teenager remanded in custody over the allegedly murder of a homeless Romanian in Sweden. Another boy, under 15, is also suspected of killing the man.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man",
			"headline": "Two teens suspected of murdering Romanian homeless man",
			"datePublished": "2018-08-30T11:25:04+02:00",
			"dateModified": "2018-08-30T11:47:48+02:00",
			"description": "Prosecutors will ask to have a 16-year-old teenager remanded in custody over the allegedly murder of a homeless Romanian in Sweden. Another boy, under 15, is also suspected of killing the man.",
			"keywords": ["romanian","murder","huskvarna","jönköping","crime","homeless"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.se/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.se/assets/libraries/img.class/view.php?image=../../../userdata/images/article/14db58d4dd5ccce7996d2596488c56b024c72d49576b5a34483fcac69fcef73f.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<p>The 48-year-old man, locally known as &#39;Gica&#39; although his real name was Gheorge Hortolomei-Lupu, was found dead in a park in the town of Huskvarna, near Jönköping, earlier this month.</p><p>After a post-mortem examination, police launched a murder probe a week after his death. Videos of the teenagers beating and harassing the man were reportedly circulated on social media.</p><p>Earlier this week police <a href=\"https://www.thelocal.se/20180827/sweden-teen-arrested-for-murder-of-eu-migrant\" target=\"_blank\">arrested a 16-year-old Swedish national</a>, who lives in Huskvarna. He denies the allegations, his lawyer said.</p><p>The other boy, who is too young to face criminal charges, is also suspected of murdering the man.</p><p>Another two boys, also aged under 15, have also been questioned by police. They are suspected of having assaulted or harassed the victim before his death, Swedish media report.</p><p>\"We have an idea of what happened,\" police investigator Stefan Sundling told <a href=\"https://www.svt.se/nyheter/lokalt/jonkoping/mordet-pa-eu-migranten-filmmaterial-i-bevisningen\" target=\"_blank\">SVT</a>.</p><p>Gica came to Sweden roughly four years ago from a town near Bacau in Romania, according to people who knew him. He reportedly lost his job at a printing company and got divorced shortly thereafter. He left Romania and spent time in several other EU countries before settling in Sweden.</p><p>He worked in the Jönköping-Huskvarna area as a fruit picker for a while before becoming a bottle collector and full-time beggar. He was involved in Christian local aid group Kyrkhjälpen&#39;s efforts to help other homeless EU migrants in Sweden, but his health had taken a serious turn in recent months.</p><p>His friends <a href=\"https://www.thelocal.se/20180828/homeless-romanian-murdered-in-swedish-park-remembered-as-grateful-and-kind\" target=\"_blank\">remembered him this week</a> as a man who was \"friendly, grateful and kind\".</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/se/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/se/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/se/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/se/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.se/userdata/images/article/14db58d4dd5ccce7996d2596488c56b024c72d49576b5a34483fcac69fcef73f.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man" />
		<meta property="og:title" content="Two teens suspected of murdering Romanian homeless man" />
		<meta property="og:description" content="Prosecutors will ask to have a 16-year-old teenager remanded in custody over the allegedly murder of a homeless Romanian in Sweden. Another boy, under 15, is also suspected of killing the man." />
		<meta property="article:published_time" content="2018-08-30T11:25:04+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalsweden" />
		<meta name="twitter:title" content="Two teens suspected of murdering Romanian homeless man" />
		<meta name="twitter:description" content="Prosecutors will ask to have a 16-year-old teenager remanded in custody over the allegedly murder of a homeless Romanian in Sweden. Another boy, under 15, is also suspected of killing the man." />
					<meta name="twitter:image" content="https://www.thelocal.se/userdata/images/article/14db58d4dd5ccce7996d2596488c56b024c72d49576b5a34483fcac69fcef73f.jpg" />
						<meta property='fb:pages' content='220353389618' />
	<meta property='fb:app_id' content='1393189697381040' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'SE checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'SE checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'SE checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'SE offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "1789",
			    postid: "https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man",
			    url: "https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man",
			    maincontent: "div#article",
			    title: "Two teens suspected of murdering Romanian homeless man",
			    pubdate: "2018-08-30T11:25:04+02:00",
			    authors: " The Local",
			    sections: "News>National",
			    tags: "romanian, murder, huskvarna, jönköping, crime, homeless",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.se.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.se.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/se_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 150], [980, 240], [980, 250], [994, 250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_2', [728, 90], 'se_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_4', [728, 90], 'se_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[300, 250], [250, 250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_2', [[300, 250], [250, 250]], 'se_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_3', [[300, 250], [250, 250]], 'se_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_4', [[300, 250], [250, 250]], 'se_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [[300, 250], [300, 600]], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [[300, 250], [300, 600]], 'se_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_banner_1', [300, 75], 'se_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_rich_media_1', [1, 1], 'se_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/se_rich_media_2', 'se_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['romanian','murder','huskvarna','jönköping','crime','homeless']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="sweden" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-1', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
			}
		}]);

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a class="no_under">Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-se.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.se/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Sweden's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>Today in Sweden</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.se/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.se/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/tag/membership+exclusives'><span>For Members</span></a></li><li><a href='/tag/technews' class='technews'><span>Tech news</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/homes'><span>Homes</span></a></li><li><a href='/discuss'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSweden'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSweden'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalsweden'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
			<ul><li><a href='/stockholm'>Stockholm</a></li></ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>
							<li><a href='/tag/membership+exclusives'>Member exclusive articles</a></li>
			
							<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a Member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
							<li><a href='/offers/drivenow'>DriveNow offer</a></li>
						<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate Membership</a></li>
			<li><a href='/page/view/membership-faq'>Membership FAQ</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
		<li><a href='/discuss'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSweden'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSweden'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/page/view/video-sweden'>Videos</a></li>		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Sweden</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=stockholm/'>Jobs in Stockholm</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=gothenburg/'>Jobs in Gothenburg</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=malmo/'>Jobs in Malmo</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=uppsala/'>Jobs in Uppsala</a></li>
		<li><a href='/jobs/'>All jobs in Sweden</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
			<h3>Site sponsors</h3>
		<ul>
			<!-- li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li -->
							<li><a href='/tag/by+malm&ouml;+town'>Malm&ouml; tourism</a></li>
					</ul>
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='se_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Two teens suspected of murdering Romanian homeless man</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>									<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
							</div>
			
			<div class="article-date" title="*Updated: 30 August 2018 11:47 CEST+02:00">
				30 August 2018<br />
				11:25 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/romanian' class='article-keyword'>romanian</a><a href='/tag/murder' class='article-keyword'>murder</a><a href='/tag/huskvarna' class='article-keyword'>huskvarna</a><a href='/tag/jönköping' class='article-keyword'>jönköping</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/homeless' class='article-keyword'>homeless</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Two+teens+suspected+of+murdering+Romanian+homeless+man&body=https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Two+teens+suspected+of+murdering+Romanian+homeless+man&via=TheLocalSweden&url=https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20180830%2Ftwo-teens-suspected-of-murdering-romanian-homeless-man&title=Two+teens+suspected+of+murdering+Romanian+homeless+man&summary=Prosecutors+will+ask+to+have+a+16-year-old+teenager+remanded+in+custody+over+the+allegedly+murder+of+a+homeless+Romanian+in+Sweden.+Another+boy%2C+under+15%2C+is+also+suspected+of+killing+the+man.&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Two teens suspected of murdering Romanian homeless man" alt="Two teens suspected of murdering Romanian homeless man" src="/userdata/images/article/14db58d4dd5ccce7996d2596488c56b024c72d49576b5a34483fcac69fcef73f.jpg" />
						</div>
			<div class='article-photo-credit'>The park where the victim used to sleep. Photo: Adam Ihse/TT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>											<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
									</div>
								<div class="article-date">
					30 August 2018				</div>
				<div class="article-time">
					11:25 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Prosecutors will ask to have a 16-year-old teenager remanded in custody over the allegedly murder of a homeless Romanian in Sweden. Another boy, under 15, is also suspected of killing the man.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	The 48-year-old man, locally known as &#39;Gica&#39; although his real name was Gheorge Hortolomei-Lupu, was found dead in a park in the town of Huskvarna, near Jönköping, earlier this month.</p>
<p>
	After a post-mortem examination, police launched a murder probe a week after his death. Videos of the teenagers beating and harassing the man were reportedly circulated on social media.</p>
<p>
	Earlier this week police <a href="https://www.thelocal.se/20180827/sweden-teen-arrested-for-murder-of-eu-migrant" target="_blank">arrested a 16-year-old Swedish national</a>, who lives in Huskvarna. He denies the allegations, his lawyer said.</p>
<p>
	The other boy, who is too young to face criminal charges, is also suspected of murdering the man.</p>
<p>
	Another two boys, also aged under 15, have also been questioned by police. They are suspected of having assaulted or harassed the victim before his death, Swedish media report.</p>

<p>
	"We have an idea of what happened," police investigator Stefan Sundling told <a href="https://www.svt.se/nyheter/lokalt/jonkoping/mordet-pa-eu-migranten-filmmaterial-i-bevisningen" target="_blank">SVT</a>.</p>
<p>
	Gica came to Sweden roughly four years ago from a town near Bacau in Romania, according to people who knew him. He reportedly lost his job at a printing company and got divorced shortly thereafter. He left Romania and spent time in several other EU countries before settling in Sweden.</p>
<p>
	He worked in the Jönköping-Huskvarna area as a fruit picker for a while before becoming a bottle collector and full-time beggar. He was involved in Christian local aid group Kyrkhjälpen&#39;s efforts to help other homeless EU migrants in Sweden, but his health had taken a serious turn in recent months.</p>
<p>
	His friends <a href="https://www.thelocal.se/20180828/homeless-romanian-murdered-in-swedish-park-remembered-as-grateful-and-kind" target="_blank">remembered him this week</a> as a man who was "friendly, grateful and kind".</p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>Today in Sweden</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/romanian' class='article-keyword'>romanian</a><a href='/tag/murder' class='article-keyword'>murder</a><a href='/tag/huskvarna' class='article-keyword'>huskvarna</a><a href='/tag/jönköping' class='article-keyword'>jönköping</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/homeless' class='article-keyword'>homeless</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Two+teens+suspected+of+murdering+Romanian+homeless+man&body=https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Two+teens+suspected+of+murdering+Romanian+homeless+man&via=TheLocalSweden&url=https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20180830/two-teens-suspected-of-murdering-romanian-homeless-man', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.se%2F20180830%2Ftwo-teens-suspected-of-murdering-romanian-homeless-man&title=Two+teens+suspected+of+murdering+Romanian+homeless+man&summary=Prosecutors+will+ask+to+have+a+16-year-old+teenager+remanded+in+custody+over+the+allegedly+murder+of+a+homeless+Romanian+in+Sweden.+Another+boy%2C+under+15%2C+is+also+suspected+of+killing+the+man.&source=The+LocalSweden', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170911/what-you-need-to-know-about-swedens-party-leaders-2018-election'>What you need to know about Sweden's party leaders ahead of the 2018 election</a></li><li><a href='/20180828/what-sort-of-government-might-sweden-have-after-the-election'>What sort of government might Sweden have after the election?</a></li><li><a href='/20180827/young-adults-less-happy-in-sweden-than-other-nordic-countries-report'>Young adults less happy in Sweden than other Nordic countries: report</a></li><li><a href='/20180827/sas-cuts-1500-flights'>SAS cuts 1,500 flights</a></li><li><a href='/20180829/four-writers-nominated-for-swedens-new-nobel-literature-prize-neil-gaiman-haruki-murakami-kim-thuy-maryse-conde'>Four writers shortlisted for 'the new Nobel Literature Prize'</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<h2 class="related-title">Member comments</h2>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="two-teens-suspected-of-murdering-romanian-homeless-man" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='se_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ODLEkHlmVp-3f4ee0a397">
	<h2 id="ODLEkHlmVp-title">From our sponsors</h2>
	<div id="ODLEkHlmVp-3f4ee0a397-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180829/the-french-city-where-your-mba-turns-into-a-career-em-lyon-tlccu'><img src='/userdata/images/article/5f89647b2fdfecddc01c510fcc5bc89ed6a9907ff269ece3fc8065b7d7deb9b8.jpg' alt='' /></a>					<div>
						<a href='/20180829/the-french-city-where-your-mba-turns-into-a-career-em-lyon-tlccu'><h2>The French city where your MBA turns into a career</h2></a>
						<p>Two recent graduates of EMLYON in Lyon explain why both the business school and the city are perfect for ambitious students seeking international careers.
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180824/urban-pioneers-the-foreigners-fuelling-stockholms-growth-cityofstockholm-tlccu'><img src='/userdata/images/article/4baa3d364496bf64982fa1d9a0032c6e3f7aeb425a63c4f409f62a6c4e33b020.jpg' alt='' /></a>						<div><a href='/20180824/urban-pioneers-the-foreigners-fuelling-stockholms-growth-cityofstockholm-tlccu'><h2>Urban pioneers: The foreigners fuelling Stockholm’s growth</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180821/five-things-ive-learned-from-working-in-sweden-akademikernas-akassa-tlccu'><img src='/userdata/images/article/726360db716a4403610a70e904f02775453eedb38d708265bcfd2d874d0082e7.jpg' alt='' /></a>							<div><a href='/20180821/five-things-ive-learned-from-working-in-sweden-akademikernas-akassa-tlccu'><h2>‘Five things I’ve learned from working in Sweden’</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180817/teachers-and-students-are-lifelong-learners-at-this-stockholm-school-sis-tlccu'><img src='/userdata/images/article/6614da7902cd55bead808efcde425689764d2e0070579e266b6535714b25b97f.jpg' alt='' /></a>						<div><a href='/20180817/teachers-and-students-are-lifelong-learners-at-this-stockholm-school-sis-tlccu'><h2>Teachers and students are lifelong learners at this Stockholm school</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180817/the-entrepreneur-who-relocated-her-company-from-new-york-to-malmo-verksamt-tlccu'><img src='/userdata/images/article/b9cfbc2fea933ad2e9f593e0722a39d43f87337c9b8501835a041b9e85418764.jpg' alt='' /></a>							<div><a href='/20180817/the-entrepreneur-who-relocated-her-company-from-new-york-to-malmo-verksamt-tlccu'><h2>The entrepreneur who relocated her company from New York to Malmö</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-19baf71aff">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180829/swedish-man-accused-of-sex-crimes-against-63-young-girls'>
															<img src='/userdata/images/article/bba223a589a42de956e4d7edb34ff0eb19996b32eb97471a311bae7db71800b8.jpg' alt='' />
														</a>
							<div><a href='/20180829/swedish-man-accused-of-sex-crimes-against-63-young-girls'><h2>Swedish man accused of sex crimes against 63 young girls</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180829/illegal-snus-factory-busted-in-sweden'>
																	<img src='/userdata/images/article/f7481f3f31c68e60582872ef752c2b8c29a9565d05d2ec2ae763cc1d2e5c1696.jpg' alt='' />
																</a>
								<div><a href='/20180829/illegal-snus-factory-busted-in-sweden'><h2>Illegal snus factory busted in Sweden</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180829/man-on-trial-over-death-threats-sent-to-swedish-ministers'>
															<img src='/userdata/images/article/bb4a5c381db30daac3dd9ef1a73117d19fa12dd2ec39cedb0996c941d4b1669c.jpg' alt='' />
														</a>
							<div><a href='/20180829/man-on-trial-over-death-threats-sent-to-swedish-ministers'><h2>Man on trial over death threats sent to Swedish ministers</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180828/homeless-romanian-murdered-in-swedish-park-remembered-as-grateful-and-kind'>
																	<img src='/userdata/images/article/09bc89543cab6f337f61971044bcef43d98509f5464576fa9ca4df04fb62a4f6.jpg' alt='' />
																</a>
								<div><a href='/20180828/homeless-romanian-murdered-in-swedish-park-remembered-as-grateful-and-kind'><h2>Homeless Romanian murdered in Swedish park remembered as ‘grateful and kind’</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180827/sweden-teen-arrested-for-murder-of-eu-migrant'><h2>Jönköping teen arrested for murder of EU migrant</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180824/swede-arrested-over-shooting-of-teenager-in-denmark'><h2>Swede arrested over shooting of teenager in Denmark</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180823/police-officer-stabbed-in-southern-sweden-vaxjo'><h2>Police officer stabbed in southern Sweden</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180821/one-arrested-over-dangerous-object-found-in-stockholm'><h2>One arrested over 'dangerous object' in Stockholm apartment block</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='se_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-19baf71aff">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180830/a-monkey-walks-into-mcdonalds-and-no-thats-not-the-start-of-a-joke-sweden-gothenburg'><img src='/userdata/images/article/ad9922fa97d096b151085d6d97ab5de2e27e06f42173b7ad234f3f34cf93d881.jpg' alt='' /></a>						<div><a href='/20180830/a-monkey-walks-into-mcdonalds-and-no-thats-not-the-start-of-a-joke-sweden-gothenburg'><h2>A monkey walks into McDonald's and no, that's not the start of a joke</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180830/swedens-summer-of-2018-set-all-of-these-new-records'><img src='/userdata/images/article/ba61086a88ab85f6451f3c9e2c7c3329896097b5c8c50623ada3dbec5d3b43de.jpg' alt='' /></a>							<div><a href='/20180830/swedens-summer-of-2018-set-all-of-these-new-records'><h2>Sweden's summer of 2018 set all of these new records</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180829/four-writers-nominated-for-swedens-new-nobel-literature-prize-neil-gaiman-haruki-murakami-kim-thuy-maryse-conde'><img src='/userdata/images/article/436b703b558a15b3b8bad73d877876ee8ea93b2892ce097a7a08bdf82060abef.jpg' alt='' /></a>						<div><a href='/20180829/four-writers-nominated-for-swedens-new-nobel-literature-prize-neil-gaiman-haruki-murakami-kim-thuy-maryse-conde'><h2>Four writers shortlisted for 'the new Nobel Literature Prize'</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='se_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180829/election-vocabulary-how-to-talk-about-politics-in-sweden'><h2>Election vocabulary: How to talk about politics like a Swede</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180828/several-former-nazis-running-for-office-as-sweden-democrats-report'><h2>Several former Nazis running for office as Sweden Democrats: report</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180828/the-vasa-ship-missing-cannon-may-have-been-found-stockholm'><h2>Found, maybe: 17th-century cannon belonging to iconic Swedish shipwreck</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170911/what-you-need-to-know-about-swedens-party-leaders-2018-election'><h2>What you need to know about Sweden's party leaders ahead of the 2018 election</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='se_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='se_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180830/a-monkey-walks-into-mcdonalds-and-no-thats-not-the-start-of-a-joke-sweden-gothenburg' class='headline-img'><img src='/userdata/images/article/ad9922fa97d096b151085d6d97ab5de2e27e06f42173b7ad234f3f34cf93d881.jpg'
 alt='A monkey walks into McDonald&#039;s and no, that&#039;s not the start of a joke' /></a>
	<a href='/20180830/a-monkey-walks-into-mcdonalds-and-no-thats-not-the-start-of-a-joke-sweden-gothenburg'><h2>A monkey walks into McDonald's and no, that's not the start of a joke</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180830/swedens-summer-of-2018-set-all-of-these-new-records' class='headline-img'><img src='/userdata/images/article/ba61086a88ab85f6451f3c9e2c7c3329896097b5c8c50623ada3dbec5d3b43de.jpg'
 alt='Sweden&#039;s summer of 2018 set all of these new records' /></a>
	<a href='/20180830/swedens-summer-of-2018-set-all-of-these-new-records'><h2>Sweden's summer of 2018 set all of these new records</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180829/swedish-man-accused-of-sex-crimes-against-63-young-girls' class='headline-img'><img src='/userdata/images/article/bba223a589a42de956e4d7edb34ff0eb19996b32eb97471a311bae7db71800b8.jpg'
 alt='Swedish man accused of sex crimes against 63 young girls' /></a>
	<a href='/20180829/swedish-man-accused-of-sex-crimes-against-63-young-girls'><h2>Swedish man accused of sex crimes against 63 young girls</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180829/twitter-bots-amplify-anti-immigration-sentiment-ahead-of-swedish-election' class='headline-img'><img src='/userdata/images/article/aff485cd6d5a354e72ead5c0a777e2ff4c44876f1a8254750feb3ac044838629.jpg'
 alt='Twitter bots amplify anti-immigration sentiment ahead of Swedish election' /></a>
	<a href='/20180829/twitter-bots-amplify-anti-immigration-sentiment-ahead-of-swedish-election'><h2>Twitter bots amplify anti-immigration sentiment ahead of Swedish election</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180829/new-and-fantastic-swedish-national-anthem-aims-to-raise-spirits-before-election' class='headline-img'><img src='/userdata/images/article/7232eede67b68dbfd1979e2ee31f7112d1f5c74fc72356f5297be44a262864da.jpg'
 alt='New and &lsquo;fantastic&rsquo; Swedish national anthem aims to raise spirits before election' /></a>
	<a href='/20180829/new-and-fantastic-swedish-national-anthem-aims-to-raise-spirits-before-election'><h2>New and ‘fantastic’ Swedish national anthem aims to raise spirits before election</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170911/what-you-need-to-know-about-swedens-party-leaders-2018-election'>What you need to know about Sweden's party leaders ahead of the 2018 election</a></li><li><a href='/20180828/what-sort-of-government-might-sweden-have-after-the-election'>What sort of government might Sweden have after the election?</a></li><li><a href='/20180827/young-adults-less-happy-in-sweden-than-other-nordic-countries-report'>Young adults less happy in Sweden than other Nordic countries: report</a></li><li><a href='/20180827/sas-cuts-1500-flights'>SAS cuts 1,500 flights</a></li><li><a href='/20180829/four-writers-nominated-for-swedens-new-nobel-literature-prize-neil-gaiman-haruki-murakami-kim-thuy-maryse-conde'>Four writers shortlisted for 'the new Nobel Literature Prize'</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='se_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-5bbc869392">
  <h2 class="col2-5bbc869392-title">Discussion forum</h2>
  <div class="col2-5bbc869392-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=92818'>Comprehensive Health Insurance and Personummer</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=92857'>Wanted:  Car transporter contact</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=92835'>Ban on Dual Nationality</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=92644'>Nazi threat in Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=92838'>Artificial Insemination Stockholm</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/08</div>  <div class='col2-w-title'>    <a href='http://www.thelocal.se/discuss/index.php?showtopic=49999'>Loans for newcomers</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.thelocal.se/discuss/'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-5bbc869392">
  <h2 class="col2-5bbc869392-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-5bbc869392-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-germany-in-berlin-de/'>Business Development Manager - Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de-2/'>Early Years Educator</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/primary-teacher-in-frankfurt-am-main-hesse-de/'>Primary Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-france-in-paris-%c3%aele-de-france-fr/'>Business Development Manager - France</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-hamburg-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-manager-in-wiesbaden-hesse-de/'>Account Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/user-training-administrator-vn18-48-in-darmstadt-hesse-de/'>User Training Administrator (VN18 48)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-coordinator-in-munich-bavaria-de/'>Marketing coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/personal-assistant-to-the-director-of-operations-and-services-to-users-vn18-53-in-darmstadt-hesse-de/'>Personal Assistant to the Director of Operations and Services to Users (VN18 53)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/alps-operations-manager-in-annecy-auvergne-rh%c3%b4ne-alpes-fr/'>Alps Operations Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-5bbc869392">
  <h2 class="col2-5bbc869392-title">Noticeboard</h2>
  <div class="col2-5bbc869392-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67469'>Visitor package Baby/toddler(pram, cot, car seat)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67468'>4Pets Proline car dog cage size S + medium flight box</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67467'>Housekeeper DJURSHOLM </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67466'>Nanny and dog walker</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67465'>Room</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/67463'>Shipping from UK to Sweden ?</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='se_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('se_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSweden"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/29017/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>

	<script>
		var _cInfo = _cInfo || [];
		(function () {
			if (document.cookie.match("__codnt") === null) {
				window._cInfo.push(
					{ cmd: "_executeTracking" }
				);	
				var ca = document.createElement('script');
				ca.type = 'text/javascript';
				ca.async = true;
				ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/122f9879cec54475821c35d8ed5c65bf.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ca, s);
			}
		})();
	</script>

<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>