<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Sweden extends pandemic law for four more months - The Local</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="220353389618" />
<meta property="fb:app_id" content="1393189697381040" />
<link rel="canonical" href="https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/favicons/se.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/favicons/se.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/se/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.se/xmlrpc.php">
<meta property="news_keywords" content="covid-19-rules" />
<meta property="article:modified_time" content="2021-09-22T16:02:45Z" />
<meta name="cXenseParse:articleid" content="656648" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2021/09/sdlvScURCA4Pbo-nh.jpg" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/" />
<meta property="og:title" content="Sweden extends pandemic law for four more months" />
<meta property="og:description" content="Sweden's parliament voted on Wednesday to extend the country's pandemic law for four months, giving it the opportunity to introduce further restrictions if the Covid-19 situation requires." />
<meta property="og:image" content="https://www.thelocal.se/wp-content/uploads/2021/09/sdlvScURCA4Pbo-nh.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="430" />
<meta property="og:site_name" content="The Local Sweden" />
<meta property="article:published_time" content="2021-09-22T16:02:45Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSweden" />
<meta name="twitter:title" content="Sweden extends pandemic law for four more months" />
<meta name="twitter:description" content="Sweden's parliament voted on Wednesday to extend the country's pandemic law for four months, giving it the opportunity to introduce further restrictions if the Covid-19 situation requires." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=656648" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="Sweden&#039;s parliament voted on Wednesday to extend the country&#039;s pandemic law for four months, giving it the opportunity to introduce further restrictions if the Covid-19 situation requires." />
<script>tp = window.tp || [];
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Besley&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Besley&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<script type="application/ld+json">
                          {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": "https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/",
                            "headline": "Sweden extends pandemic law for four more months",
                            "datePublished": "2021-09-22T16:17:40+02:00",
                            "dateModified": "2021-09-22T16:02:45+02:00",
                            "description": "Sweden&#39;s parliament voted on Wednesday to extend the country&#39;s pandemic law for four months, giving it the opportunity to introduce further restrictions if the Covid-19 situation requires.",
                            "keywords": ["covid-19-rules"],
                            "isAccessibleForFree": true,
                            "author": {
                                "@type": "Person",
                                "name": "The Local",
                                "email": "news@thelocal.se",
                                "url": "https://www.thelocal.se"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "The Local",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.thelocal.se/wp-content/themes/thelocal/assets/images/the-local-network-logo-300x60.png",
                                    "width": 300,
                                    "height": 60
                                }
                            },
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.thelocal.se/misc/resize-image/?post_id=656648&width=696&height=463",
                                "width": 696,
                                "height": 463
                            },
                            "articleBody": "<p>The pandemic law gives the government power to introduce extra measures to curb the spread of the coronavirus, including limiting the opening hours or number of people allowed at gyms, shops and other businesses, and in public spaces like parks and beaches.</p><p>It was <a href=\"https://www.thelocal.se/20210108/sweden-new-pandemic-law-coronavirus/\">first passed in December 2020</a> (but only actually came into effect from January), after ministers first suggested it should come into force from summer 2021, but it was fast-tracked amid an autumn resurgence of the virus.</p><p>It was this law that allowed the government to limit visitors at gyms and shops to a maximum of one per ten square metres, for example, but some of the restrictions made possible by the law were never implemented as they were not judged necessary to curb the spread of infection.</p><p>Parliament has now voted to extend the law for four months past its initial expiry date of September 30th, even though at this point there will be no restrictions in place under the law.</p><p>Also on Wednesday, parliament voted to extend the law on temporary infection control measures at restaurants, bars and pubs.</p><p>The parliament's Social Affairs Committee also asked the government to submit a report to parliament on how the laws have been used by November 12th at the latest. Based on this, the committee will assess whether there is a reason to keep the laws in place for the full four months, and will propose that parliament repeals them earlier than January if not.</p><p>Sweden plans to lift most of its remaining restrictions from September 29th, including the removal of distancing regulations at restaurants for example, and the parliamentary vote does not change this.</p><p>However, it means that the government will still have the legal possibility to re-introduce these measures if needed.</p><ul><li><a href=\"https://www.thelocal.se/20210908/key-points-how-swedens-covid-19-restrictions-will-change-at-the-end-of-the-month/\"><strong>KEY POINTS: How Sweden’s Covid-19 rules will change in September</strong></a></li></ul>"
                          }
                          </script><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//gitcdn.github.io' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//cdn.cxense.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/se" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Sweden extends pandemic law for four more months Comments Feed" href="https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelocal.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thelocal.se/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.thelocal.se/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.thelocal.se/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-css' href='https://www.thelocal.se/wp-content/plugins/thelocal/public/css/thelocal-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-css' href='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-toggle-css' href='https://gitcdn.github.io/bootstrap-toggle/2.2.2/css/bootstrap-toggle.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-themify-icons-css' href='https://www.thelocal.se/wp-content/themes/thelocal/themify-icons.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-owl-carousel-css' href='https://www.thelocal.se/wp-content/themes/thelocal/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.se/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.36' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css' href='https://www.thelocal.se/wp-content/themes/thelocal/style.css?ver=1.0.36' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/plugins/thelocal/public/js/thelocal-public.js?ver=1.0.0' id='thelocal-js'></script>
<script type='text/javascript' src='https://cdn.cxense.com/cx.cce.js?ver=1.0.36' id='thelocal-cxense-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/3.0.2/chart.min.js?ver=1.0.36' id='thelocal-charts-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.36' id='thelocal-private-browsing-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.se/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.se/wp-json/wp/v2/posts/656648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.se/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/" />
<link rel='shortlink' href='https://www.thelocal.se/?p=656648' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.se%2F20210922%2Fsweden-extends-pandemic-law-for-four-more-months%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.se%2F20210922%2Fsweden-extends-pandemic-law-for-four-more-months%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.thelocal.se/wp-content/plugins/zedity-premium/css/zedity-reset.css?8.0.5" type="text/css" media="all" />
<style></style><style type="text/css"></style><link rel="amphtml" href="https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/?tpcc=newsletter_member&#038;utm_source=newsletter&#038;utm_medium=email&#038;utm_campaign=tell_us_what_do_you_think_of_swedens_proposed_family_week&#038;utm_term=2021-09-22&#038;amp"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script>
<script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
		tp.push(["setTags", ["articlepage"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script>
                    var _ain = {
                        id: "1789",
                        postid: "https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/",
                        url: "https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/",
                        maincontent: "div.entry-the-post",
                        title: "Sweden extends pandemic law for four more months",
                        pubdate: "2021-09-22T16:17:40+02:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "covid-19-rules",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script>tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: 'Sweden extends pandemic law for four more months',
			hostname: 'www.www.thelocal.se',
			page: '/20210922/sweden-extends-pandemic-law-for-four-more-months/',
			location: 'https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: 'Sweden extends pandemic law for four more months',
			hostname: 'www.www.thelocal.se',
			page: '/20210922/sweden-extends-pandemic-law-for-four-more-months/',
			location: 'https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: 'Sweden extends pandemic law for four more months',
			hostname: 'www.www.thelocal.se',
			page: '/20210922/sweden-extends-pandemic-law-for-four-more-months/',
			location: 'https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
 <script>
          var tvc_ua = navigator.userAgent || navigator.vendor || window.opera;
          var browserType = tvc_ua.indexOf("FBAN") > -1 || tvc_ua.indexOf("FBAV") > -1
            ? "Facebook" : "Regular"
            dataLayer.push({
                 event: "loaded",
                 browserType: browserType
            })
        </script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41706/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/se_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'se_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_leaderboard_5', [728,90], 'se_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_1', [[480,320],[336,280],[300,250]], 'se_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_mpu_5', [300,250], 'se_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_1', [300,600], 'se_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/se_half_page_2', [300,600], 'se_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['covid-19-rules']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>


<script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
 
<script type="text/javascript" async=true>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</script>
 <script>var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594603']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/' }]); 
</script>

<script>
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>

<script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
        var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
        f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
        var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
        _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        
        var ml_account = ml('accounts', '3138025', 'd2z5z7j0w6', 'load');
        </script>

<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
</head>
<body class="post-template-default single single-post postid-656648 single-format-standard logged-in elementor-default elementor-kit-652278">
<div id="fb-root"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div>

<div class="header-content-ad-container">

<div id='se_leaderboard_1' class='ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_leaderboard_1');
});};	</script>
</div>

</div>

<header id="masthead" class="site-header bg-white">
<nav id="site-navigation" class="main-navigation">
<div class="header-title-container">
<a class="header-title" href="https://www.thelocal.se/swedens-news-in-english/">Sweden's news in English</a>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<label class="header-search-toggle" for="header-search-toggle">
<div class="header-search-toggle-container">
<div class="bg-6_search_black"></div>
<span class="header-search-link-text">Search</span>
</div>
</label>
</div>
<div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="color: black;display: block;font-size: 12px;padding-top: 1px;">Editions:</span></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a href="https://www.thelocal.dk">Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="https://www.thelocal.it">Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a>Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div> </nav>
<input id="header-search-toggle" type="checkbox" />
<div class="site-search" id="header-search-toggled-element">
<div class="site-search-container">
<form method="get" action="/" target="_top" novalidate="">
<div class="header-searchbox">
<input type="submit" value="Search" class="searchbox-button">
<div>
<input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
</div>
</div>
</form>
</div>
</div>
<div class="site-branding bg-orange">
<div class="header-branding">
<a href="https://www.thelocal.se" class="custom-logo-link" rel="home">
<img height="64" width="343" src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/logo-se.svg" class="custom-logo" alt="The Local">
</a>
<div class="header-menu-dropdown-mobile">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu" width="100" height="62">
 </label>
</div>
<h5>Sweden's news in English</h5>
<div class="login-box"></div>
</div>
</div>
<div class="menu-header-visible-main">
<div class="menu-header-visible-main-container">
<div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a title="Learn about The Local&#8217;s Membership program and why you should join" href="https://www.thelocal.se/membership-at-the-local/">About Membership</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a title="List of English-speaking job openings in Sweden" href="https://www.thelocal.se/jobs/">Jobs in Sweden</a></li>
<li id="menu-item-408702" class="menu-item menu-item-type-post_type_archive menu-item-object-rentals menu-item-408702"><a title="Apartments available for rent, listings from our property partners" href="https://www.thelocal.se/rentals/">Apartment rentals</a></li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015"><a title="Buy advertising space on our site" href="https://www.thelocal.se/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-643280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643280"><a href="https://www.thelocal.se/podcasts/sweden-in-focus/">Podcast</a></li>
</ul></div> <div class="menu-header-social-links">
<a href="https://www.facebook.com/TheLocalSweden" target="_blank" rel="noopener noreferrer">
<div class="bg-1_facebook"></div>
</a>
<a href="https://twitter.com/TheLocalSweden" target="_blank" rel="noopener noreferrer">
<div class="bg-1_twitter"></div>
</a>
<a href="https://www.instagram.com/thelocalsweden" target="_blank" rel="noopener noreferrer">
<div class="bg-1_instagram"></div>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer">
<div class="bg-1_linkedin"></div>
</a>
</div>
<div class="menu-header-hidden-action">
<div class="allmenu-button">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<span class="allmenu-link-text font-white">Menu</span>
<div class="bg-5_menu"></div>
</label>
</div>
</div>
</div>
</div>
<div class="menu-header-hidden-main">
<input id="allmenu-toggle" type="checkbox" />
<div class="menuheaderhiddenmaincontainer" id="allmenu-toggled-element">
<div class="menu-header-new-container-items">
<div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.se/tag/coronavirus/" class="" target="">Coronavirus</a><br><a href="https://www.thelocal.se/tag/word-of-the-day/" class="" target="">Word of the day</a><br><a href="https://www.thelocal.se/tag/brexit/" class="" target="">Brexit</a><br><a href="https://www.thelocal.se/tag/stockholm/" class="" target="">Stockholm</a><br><a href="https://www.thelocal.se/tag/gothenburg/" class="" target="">Gothenburg</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.se/tag/malmo/" class="" target="">Malmö</a><br><a href="https://www.thelocal.se/tag/living-in-sweden/" class="" target="">Living in Sweden</a><br><a href="https://www.thelocal.se/guide/education-in-sweden/" class="" target="">Education in Sweden</a><br><a href="https://www.thelocal.se/guide/banking-in-sweden/" class="" target="">Banking in Sweden</a><br><a href="/tags" class="" target="">More...</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.se/members/account/" class="header-hidden-2-my-account" target="">My account</a><br><a href="https://www.thelocal.se/membership-student/" class="" target="">Student access</a><br><a href="/members/corporate_membership/" class="" target="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.se/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletter options</a><br><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><br><a href="https://www.thelocal.se/gift-voucher/" class="" target="">Gift Voucher</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item">
<h3>MOBILE</h3>
<div class="menu-header-new-container-sub-items">
<div class="menu-header-new-container-sub-items-left">
<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_app_store"></div>
</a>
</div>
<div class="menu-header-new-container-sub-items-right">
<a href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<div class="bg-4_badge_play_store"></div>
</a>
</div>
</div>
</div>
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.se/search/" class="" target="">Search site</a><br><a href="https://www.thelocal.se/contact/" class="" target="">Contact us</a><br><a href="https://www.thelocal.se/aboutus/" class="" target="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="" target="">News archive</a><br><a href="https://www.thelocal.se/advertise-with-us/" class="" target="">Advertise with us</a><br><a href="https://www.thelocal.se/podcasts/sweden-in-focus/" class="" target="">Podcast</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.se/jobs/" class="" target="">Jobs in Sweden</a><br><a href="https://www.thelocal.se/noticeboard/" class="" target="">Noticeboard</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.se/rentals/" class="" target="">Apartment rentals</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-app-items-hidden-mobile">
<div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="http://www.thelocal.at" class="" target="">Austria</a><br><a href="http://www.thelocal.com" class="" target="">Europe</a><br><a href="http://www.thelocal.de" class="" target="">Germany</a><br><a href="http://www.thelocal.no" class="" target="">Norway</a><br><a href="http://www.thelocal.se" class="" target="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="http://www.thelocal.dk" class="" target="">Denmark</a><br><a href="http://www.thelocal.fr" class="" target="">France</a><br><a href="http://www.thelocal.it" class="" target="">Italy</a><br><a href="http://www.thelocal.es" class="" target="">Spain</a><br><a href="http://www.thelocal.ch" class="" target="">Switzerland</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
</div>
<div class="menu-header-new-container-item">
<h3>SOCIAL</h3>
<div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">
<a href="https://www.facebook.com/TheLocalSweden" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
<title>Our Facebook page</title>
<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
</svg>
</a>
<a href="https://twitter.com/TheLocalSweden" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
<title>Our Twitter feed</title>
<g transform="translate(-539.17946,-568.85777)">
<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
</g>
</svg>
</a>
<a href="https://www.instagram.com/thelocalsweden" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 500 500">
<title>Our Instagram page</title>
<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
                        78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
                        46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
                        37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
                        1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
                        78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,
                        1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,
                        1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,
                        28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,
                        0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,
                        123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
                        333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,
                        0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,
                        103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,
                        10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
                        1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,
                        0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,
                        324.418,4.079,256,4.079h0Z"></path>
<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,
                        213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path>
<circle cx="390.476" cy="121.524" r="30.23"></circle>
</svg>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><svg class="menubar-social-icon" viewBox="0 0 48 48">
<title>Our LinkedIn page</title>
<g transform="translate(-395,-415)">
<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
</g>
</g>
</svg>
</a>
<a href="https://feeds.thelocal.com/rss/se" target="_blank">
 <img src="https://www.thelocal.se/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="25" height="25" style="margin-top: -2px; margin-left: -3px;">
</a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
<div class="thelocal-main-content-left">
<div id="article">
<article id="post-656648" class="post-656648 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-covid-19-rules domains-se">
<div class="article-inner-content" style="background-color: ">
<header class="entry-header">
<h1 class="entry-title">Sweden extends pandemic law for four more months</h1>
<div class="entry-meta">
<div class="entry-meta-photo">
</div>
<div class="entry-meta-disclosure" style="color:"></div>
<div class="entry-meta-name font-orange">The Local</div>
<div class="entry-meta-contact">
<a class="font-orange" href="/cdn-cgi/l/email-protection#0d63687a7e4d79656861626e6c61237e68"><span class="__cf_email__" data-cfemail="b4dad1c3c7f4c0dcd1d8dbd7d5d89ac7d1">[email&#160;protected]</span></a>
<br>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalsweden">@thelocalsweden</a>
</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">22 September 2021<br>16:17 CEST</time></span></div>
<div class="entry-meta-tags"><a href="https://www.thelocal.se/tag/covid-19-rules" class="entry-meta-tag">Covid-19 rules</a></div>
<div class="entry-meta-share">
<h2>Share this article</h2>
<div class="entry-meta-share-buttons">
<a onclick="popupShareWindow('mailto:?subject=Sweden+extends+pandemic+law+for+four+more+months&amp;body=https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden+extends+pandemic+law+for+four+more+months&amp;via=TheLocalSweden+Sweden\'s+news+in+English&amp;url=https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/&amp;title=Sweden+extends+pandemic+law+for+four+more+months&amp;summary=The+pandemic+law+gives+the+government+power+to+introduce+extra+measures+to+curb+the+spread+of+the+coronavirus,+including+limiting+the+opening+hours+or+number+of+people+allowed+at+gyms,+shops+and+other+businesses,+and+in+public+spaces+like+parks+and+beaches.+(article+continues+below)+See+also+on+The+Local:+It+was+first+passed+in+[&hellip;]&amp;source=Sweden\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</header>
<div class="post-thumbnail article-main-image">
<img src="https://www.thelocal.se/wp-content/uploads/2021/09/sdlvScURCA4Pbo-nh.jpg" width="646" height="430" alt="Sweden extends pandemic law for four more months" loading="lazy" />
<div class="post-thumbnail-credit">A sign tells visitors to a Stockholm supermarket that a maximum of ten shoppers are allowed at a time under the pandemic law. Photo: Henrik Montgomery/TT</div>
</div>
<div class="entry-the-post">
<div class="entry-the-post-meta-hidden">
<div class="entry-meta-name font-orange">The Local</div>
<div class="entry-meta-contact font-orange"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="553b30222615213d30393a3634397b2630">[email&#160;protected]</a> <br>@thelocalsweden</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">22 September 2021<br>16:17 CEST</time></span></div><br>
</div>
<b id="article-intro">Sweden's parliament voted on Wednesday to extend the country's pandemic law for four months, giving it the opportunity to introduce further restrictions if the Covid-19 situation requires.</b>
<br>

<div id='se_mpu_1' class='ad-container dfp-ad mpu-1 '>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_mpu_1');
});};	</script>
</div>

<div id="article-body">
<section subscriptions-section="content">
<p>The pandemic law gives the government power to introduce extra measures to curb the spread of the coronavirus, including limiting the opening hours or number of people allowed at gyms, shops and other businesses, and in public spaces like parks and beaches.</p>
<div class='mid-article-video-ad'>
<p>(article continues below)</p>
<h4>See also on The Local:</h4>
<div id="youplay-player-container">
<script>
                        tp.push(['init', function() {
                            var script = document.createElement('script');
                            if (tp.pianoId.isUserValid()) {
                                script.src = 'https://delivery.youplay.se/load.js?id=894812';
                                script.setAttribute('data-config', '{"autoplay":true,"mute":true,"zone_id":2235,"pl":531,"nt":30,"\player":"up"}');
                            } else {
                                script.src = 'https://delivery.youplay.se/load.js?id=188121';
                                script.setAttribute('data-config', '{"autoplay":true,"mute":true,"zone_id":1573,"pl":531,"nt":"10","player":"pp"}');
                            }
                            script.class = 'yp';
                            document.getElementById('youplay-player-container').appendChild(script);
                        }]);
                    </script>
</div>
</div>
<p>It was <a href="https://www.thelocal.se/20210108/sweden-new-pandemic-law-coronavirus/">first passed in December 2020</a> (but only actually came into effect from January), after ministers first suggested it should come into force from summer 2021, but it was fast-tracked amid an autumn resurgence of the virus.</p>
<p>It was this law that allowed the government to limit visitors at gyms and shops to a maximum of one per ten square metres, for example, but some of the restrictions made possible by the law were never implemented as they were not judged necessary to curb the spread of infection.</p>
<p>Parliament has now voted to extend the law for four months past its initial expiry date of September 30th, even though at this point there will be no restrictions in place under the law.</p>
<p>Also on Wednesday, parliament voted to extend the law on temporary infection control measures at restaurants, bars and pubs.</p>
<p>The parliament&#8217;s Social Affairs Committee also asked the government to submit a report to parliament on how the laws have been used by November 12th at the latest. Based on this, the committee will assess whether there is a reason to keep the laws in place for the full four months, and will propose that parliament repeals them earlier than January if not.</p>
<p>Sweden plans to lift most of its remaining restrictions from September 29th, including the removal of distancing regulations at restaurants for example, and the parliamentary vote does not change this.</p>
<p>However, it means that the government will still have the legal possibility to re-introduce these measures if needed.</p>
<ul>
<li><a href="https://www.thelocal.se/20210908/key-points-how-swedens-covid-19-restrictions-will-change-at-the-end-of-the-month/"><strong>KEY POINTS: How Sweden’s Covid-19 rules will change in September</strong></a></li>
</ul>
</section>
</div>
<noscript><br><br>Please, enable JavaScript and reload page!</noscript>
<div class="donate-message"></div>
<hr>
<div class="entry-meta-share-bottom">
<h3>Share this article</h3>
<div class="entry-meta-share-buttons">
<a onclick="popupShareWindow('mailto:?subject=Sweden+extends+pandemic+law+for+four+more+months&amp;body=https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Sweden+extends+pandemic+law+for+four+more+months&amp;via=TheLocalSweden+Sweden\'s+news+in+English&amp;url=https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.se/20210922/sweden-extends-pandemic-law-for-four-more-months/&amp;title=Sweden+extends+pandemic+law+for+four+more+months&amp;summary=The+pandemic+law+gives+the+government+power+to+introduce+extra+measures+to+curb+the+spread+of+the+coronavirus,+including+limiting+the+opening+hours+or+number+of+people+allowed+at+gyms,+shops+and+other+businesses,+and+in+public+spaces+like+parks+and+beaches.+(article+continues+below)+See+also+on+The+Local:+It+was+first+passed+in+[&hellip;]&amp;source=Sweden\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
<div class="article-video article-video-youplay"></div>
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>
<div class="commentguest"><a href="https://www.thelocal.se/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div>
<div class="article-video article-video-connatix-slideshow"></div>
<div class="section">
<div class="section-title">
<h2>
<a href="">Related articles</a>
</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.se/20210903/travel-update-denmark-changes-sweden-to-yellow-in-latest-guidelines/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/09/20200314-161125-5-1000x666we-646x431.jpeg" width="646" height="431" style="" alt="Travel update: Denmark changes Sweden to yellow in latest guidelines" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.se/20210903/travel-update-denmark-changes-sweden-to-yellow-in-latest-guidelines/">Travel update: Denmark changes Sweden to yellow in latest guidelines</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.se/20210623/compare-what-are-the-entry-rules-around-europe-for-american-travellers/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/06/000_9CW6Y7.jpg" width="646" height="430" style="" alt="COMPARE: What are the entry rules around Europe for American travellers?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.se/20210623/compare-what-are-the-entry-rules-around-europe-for-american-travellers/">COMPARE: What are the entry rules around Europe for American travellers?</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.se/20210323/covid-19-across-europe-how-countries-are-tightening-restrictions-while-others-are-easing-them/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/03/000_8Z73EZ-646x406.jpg" width="646" height="406" style="" alt="Covid-19 third wave: Which countries in Europe have the tightest restrictions?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.se/20210323/covid-19-across-europe-how-countries-are-tightening-restrictions-while-others-are-easing-them/">Covid-19 third wave: Which countries in Europe have the tightest restrictions?</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.se/20210227/swedens-new-coronavirus-measures/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/02/a561ee47e31a14788b79903188f6bd2a15a8550e318c4641b32caaa95d518860-631x431.jpg" width="631" height="431" style="" alt="TODAY: Table for one or four? How Sweden&#8217;s new coronavirus rules work" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.se/20210227/swedens-new-coronavirus-measures/">TODAY: Table for one or four? How Sweden&#8217;s new coronavirus rules work</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.se/20210130/decision-on-stricter-restrictions-to-enter-sweden-announced-by-monday/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/01/b6d07002b16251f5bb858dd930e9631c9753fa3acdee5a5cbcff05f308f46ce4-646x431.jpg" width="646" height="431" style="" alt="Decision on stricter restrictions for foreign travellers to be made quickly" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.se/20210130/decision-on-stricter-restrictions-to-enter-sweden-announced-by-monday/">Decision on stricter restrictions for foreign travellers to be made quickly</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.se/20201001/new-restrictions-in-sweden-for-households-with-coronavirus-infections/">
<img src="https://www.thelocal.se/wp-content/uploads/2020/10/b0df2bff696a0337b1dc3e886332a804e3d0c8557f9f14160eccec7d71118fce-616x431.jpg" width="616" height="431" style="" alt="New restrictions in Sweden for households with coronavirus infections" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.se/20201001/new-restrictions-in-sweden-for-households-with-coronavirus-infections/">New restrictions in Sweden for households with coronavirus infections</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.se/20200821/europe-can-fight-virus-without-lockdowns-who/">
<img src="https://www.thelocal.se/wp-content/uploads/2020/08/5a139b2290800bd8dc2f4e6ff0cf84ef42ec8924996f26e331955eecd2a340e2-646x431.jpg" width="646" height="431" style="" alt="WHO says Europe can fight virus without lockdowns" loading="lazy" /> </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.se/20200821/europe-can-fight-virus-without-lockdowns-who/">WHO says Europe can fight virus without lockdowns</a>
</h2>
</div>
</div>
<div class="article-block article-block-40" style="">
<div class="article-block-image article-block-image-40 ">
<a href="https://www.thelocal.se/20200608/lockdowns-and-restrictions-across-europe-averted-3-million-deaths/">
<img src="https://www.thelocal.se/wp-content/uploads/2020/06/d9075a521cc9ffec689818b029461c622c87a1efdb20e643d983caadc364d5c3-646x431.jpg" width="646" height="431" style="" alt="Lockdowns and restrictions across Europe &#8216;averted 3 million deaths&#8217;" loading="lazy" />  </a>
</div>
<div class="article-content article-content-40">
<span class="article-content-member-type"></span>
<h2 style="">
<a href="https://www.thelocal.se/20200608/lockdowns-and-restrictions-across-europe-averted-3-million-deaths/">Lockdowns and restrictions across Europe &#8216;averted 3 million deaths&#8217;</a>
</h2>
</div>
</div>
</div>
</div>
<div class="article-video"><div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
<img class='carambola-pixel' alt='' src='//pixel.watch/b7qj' /><script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script></div></div>
<div class="se-recommendation-latest"></div>
<div class="section">
<div class="section-title">
<h2>More news</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.se/20210903/travel-update-denmark-changes-sweden-to-yellow-in-latest-guidelines/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/09/20200314-161125-5-1000x666we-646x431.jpeg" width="646" height="431" style="" alt="Travel update: Denmark changes Sweden to yellow in latest guidelines" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.se/20210903/travel-update-denmark-changes-sweden-to-yellow-in-latest-guidelines/">Travel update: Denmark changes Sweden to yellow in latest guidelines</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.se/20210623/compare-what-are-the-entry-rules-around-europe-for-american-travellers/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/06/000_9CW6Y7.jpg" width="646" height="430" style="" alt="COMPARE: What are the entry rules around Europe for American travellers?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.se/20210623/compare-what-are-the-entry-rules-around-europe-for-american-travellers/">COMPARE: What are the entry rules around Europe for American travellers?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.se/20210323/covid-19-across-europe-how-countries-are-tightening-restrictions-while-others-are-easing-them/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/03/000_8Z73EZ-646x406.jpg" width="646" height="406" style="" alt="Covid-19 third wave: Which countries in Europe have the tightest restrictions?" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.se/20210323/covid-19-across-europe-how-countries-are-tightening-restrictions-while-others-are-easing-them/">Covid-19 third wave: Which countries in Europe have the tightest restrictions?</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.se/20210227/swedens-new-coronavirus-measures/">
<img src="https://www.thelocal.se/wp-content/uploads/2021/02/a561ee47e31a14788b79903188f6bd2a15a8550e318c4641b32caaa95d518860-631x431.jpg" width="631" height="431" style="" alt="TODAY: Table for one or four? How Sweden&#8217;s new coronavirus rules work" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.se/20210227/swedens-new-coronavirus-measures/">TODAY: Table for one or four? How Sweden&#8217;s new coronavirus rules work</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.se/20210130/decision-on-stricter-restrictions-to-enter-sweden-announced-by-monday/">Decision on stricter restrictions for foreign travellers to be made quickly</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.se/20201001/new-restrictions-in-sweden-for-households-with-coronavirus-infections/">New restrictions in Sweden for households with coronavirus infections</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.se/20200821/europe-can-fight-virus-without-lockdowns-who/">WHO says Europe can fight virus without lockdowns</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.se/20200608/lockdowns-and-restrictions-across-europe-averted-3-million-deaths/">Lockdowns and restrictions across Europe &#8216;averted 3 million deaths&#8217;</a>
</h2>
</div>
</div>
</div>
</div>
<div><div id='taboola-below' class='ad_container'>
<div id="taboola-below-article-thumbnails" class="ad_container"></div>
<script>
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a-new',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
</div></div>
</article>
</div>
</div>
<div class="thelocal-main-content-right">
<aside id="secondary" class="widget-area">
<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210916/sweden-announces-new-covid-19-guidelines-for-unvaccinated-people/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.se/wp-content/uploads/2021/09/sdlEjYpnZ_GJa0-nh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sweden announces new Covid-19 guidelines for unvaccinated people" loading="lazy" /></a><a href="https://www.thelocal.se/20210916/sweden-announces-new-covid-19-guidelines-for-unvaccinated-people/">
<h2 class="ra-widget-article-title">Sweden announces new Covid-19 guidelines for unvaccinated people</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210908/key-points-how-swedens-covid-19-restrictions-will-change-at-the-end-of-the-month/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.se/wp-content/uploads/2021/09/sdlOLsuEPOil7Q-nh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="KEY POINTS: How Sweden&#039;s Covid-19 rules will change in September" loading="lazy" /></a><a href="https://www.thelocal.se/20210908/key-points-how-swedens-covid-19-restrictions-will-change-at-the-end-of-the-month/">
<h2 class="ra-widget-article-title">KEY POINTS: How Sweden&#8217;s Covid-19 rules will change in September</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210903/travel-update-denmark-changes-sweden-to-yellow-in-latest-guidelines/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.se/wp-content/uploads/2021/09/20200314-161125-5-1000x666we-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Travel update: Denmark changes Sweden to yellow in latest guidelines" loading="lazy" /></a><a href="https://www.thelocal.se/20210903/travel-update-denmark-changes-sweden-to-yellow-in-latest-guidelines/">
<h2 class="ra-widget-article-title">Travel update: Denmark changes Sweden to yellow in latest guidelines</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210813/what-are-the-current-rules-for-travel-between-india-and-sweden/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.se/wp-content/uploads/2021/08/sdlJklzOIPshVk-nh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="What are the current rules for travel between India and Sweden?" loading="lazy" /></a><a href="https://www.thelocal.se/20210813/what-are-the-current-rules-for-travel-between-india-and-sweden/">
<h2 class="ra-widget-article-title">What are the current rules for travel between India and Sweden?</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.se/20210809/what-happens-if-i-test-positive-for-covid-19-in-sweden/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.se/wp-content/uploads/2021/08/sdlItPsk9g0JRU-nh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="What happens if I test positive for Covid-19 in Sweden?" loading="lazy" /></a><a href="https://www.thelocal.se/20210809/what-happens-if-i-test-positive-for-covid-19-in-sweden/">
<h2 class="ra-widget-article-title">What happens if I test positive for Covid-19 in Sweden?</h2>
</a>
</div></section><section id="ads-2" class="widget widget_ads">
<div id='se_half_page_1' class='ad-container dfp-ad half-page-1 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_half_page_1');
});};	</script>
</div>

</section><section id="noticeboard-2" class="widget widget_noticeboard"><h2 class="noticeboard-widget-title font-orange">Noticeboard</h2><div class="noticeboard-widget-panel"><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">08/09</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/custom-software-development-for-various-industries/">Custom software development for various industries</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">06/09</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/looking-for-a-room-in-a-house-for-two-weeks/">Looking for a room in a house for two weeks</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">06/09</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/looking-for-a-room-in-a-house-for-two-weeks-2/">Looking for a room in a house for two weeks</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">02/09</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/searching-for-english-teachers-job/">Searching for English Teacher&#8217;s Job</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">29/08</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.se/noticeboard/french-lessons/">FRENCH LESSONS</a></div>
</div><div class="noticeboard-widget-panel-view-all"><a class="font-orange" href="https://www.thelocal.se/noticeboard/">View all notices</a><br>
<a href="https://www.thelocal.se/noticeboard/">Post a new notice</a></div></div></section><section id="ads-3" class="widget widget_ads">
<div id='se_mpu_5' class='ad-container dfp-ad mpu-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_mpu_5');
});};	</script>
</div>

</section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='se-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"><img src='//pixel.watch/yjzn' class='carambola-pixel' alt='' />
<div class='carambola-300x250'><script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112161&wid=0')
				}
			}]);
		</script></div></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='se-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads">
<div id="panel-ad-sticky"> <div id='se_half_page_2' class='ad-container dfp-ad half-page-2 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_half_page_2');
});};	</script>
</div>
<script>
                    jQuery(window).on('load', function() {
                        var column3_scrollingAd = jQuery('#panel-ad-sticky');
                        var column3_adTop = column3_scrollingAd.offset().top;
                        function fixDiv() {
                            if (jQuery(window).scrollTop() >= (column3_adTop - 10) && jQuery(window).width() > 1020) {
                                column3_scrollingAd.css({
                                    'position': 'fixed',
                                    'top': '10px'
                                });
                            } else {
                                column3_scrollingAd.css({
                                    'position': 'relative',
                                    'top': 'unset'
                                });
                            }
                        }
                        jQuery(window).scroll(fixDiv);
                        fixDiv();
                        jQuery( document ).ready(function() {
                            column3_adTop = column3_scrollingAd.offset().top;
                            if (window.googletag && googletag.pubadsReady) {
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    column3_adTop = column3_scrollingAd.offset().top;
                                });
                            }
                        });
                    });
                </script></div>
</section></aside>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-container">
<div class="site-info font-white">The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden</div>
<div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.se/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.se/aboutus/">Our journalists</a></li>
</ul></div> <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.se/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.se/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.se/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div> <div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSweden" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_facebook"></div></a>
<a href="https://twitter.com/TheLocalSweden" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_twitter"></div></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_linkedin"></div></a>
<a href="https://feeds.thelocal.com/rss/se" target="_blank" rel="noopener noreferrer"><div class="bg-2_icon_rss"></div></a>
</div>
</div>
<div class="footer-sticker-ad">

<div id='se_leaderboard_5' class='ad-container dfp-ad leaderboard-5 '>
<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('se_leaderboard_5');
});};	</script>
</div>

</div>
</footer>
</div>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=1.0.36' id='thelocal-bootstrap-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.36' id='thelocal-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://gitcdn.github.io/bootstrap-toggle/2.2.2/js/bootstrap-toggle.min.js?ver=1.0.36' id='thelocal-bootstrap-toggle-js'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=1.0.36' id='thelocal-piano-gtp-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.36' id='thelocal-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/navigation.js?ver=1.0.36' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.36' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/owl.carousel.min.js?ver=1.0.36' id='thelocal-owl-carousel-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.se\/wp-admin\/admin-ajax.php","ajax_nonce":"a22893b503","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/themes/thelocal/js/theme.js?ver=1.0.36' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.se\/wp-admin\/admin-ajax.php","nonce":"8a1ef08a8f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.se/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.6' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.se/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">
        (function zedityResponsive() {
          var old_resize = window.onresize || function () {
          };
          window.onresize = (function resize() {
            old_resize.apply(this, arguments);
            var e = document.querySelectorAll('.zedity-editor.zedity-responsive');
            for (var i = e.length - 1; i >= 0; --i) {
              var pw = e[i].parentNode.offsetWidth;
              var origW = e[i].getAttribute('data-origw');
              var origH = e[i].getAttribute('data-origh');
              var ph, s;
              if (origH && origW > pw) {
                var r = pw / origW;
                s = 'scale(' + r + ')';
                ph = origH * r + 'px';
              } else {
                ph = s = '';
              }
              e[i].style.webkitTransform = e[i].style.MozTransform = e[i].style.msTransform = e[i].style.OTransform = e[i].style.transform = s;
              e[i].parentNode.style.height = ph;
            }
						            e = document.querySelectorAll('.zedity-responsive > iframe');
            for (var i = e.length - 1; i >= 0; --i) {
              var pw = e[i].parentNode.offsetWidth;
              var ow = e[i].parentNode.getAttribute('data-origw');
              var oh = e[i].parentNode.getAttribute('data-origh');
              if (oh && ow && pw < ow) {
                e[i].style.width = pw + 'px';
                e[i].style.height = Math.round(oh * pw / ow) + 'px';
              }
            }
						            return resize;
          })();
        })();
      </script>
<script type="text/javascript" src="https://www.thelocal.se/wp-content/plugins/zedity-premium/zedity/zedity-responsive.min.js?8.0.5" async></script>

<script>
                    var _cInfo = _cInfo || [];
                    (function () {
                        if (document.cookie.match("__codnt") === null) {
                            window._cInfo.push(
                                { cmd: "_executeTracking" }
                            );
                            var ca = document.createElement('script');
                            ca.type = 'text/javascript';
                            ca.async = true;
                            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/122f9879cec54475821c35d8ed5c65bf.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(ca, s);
                        }
                    })();
                </script>

<script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
<noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>

<script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script>
                _linkedin_data_partner_id = "201345";
            </script>
<script>
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript><script>
                cX.callQueue.push([
                    "invoke",
                    function invoke() {
                        cX.getUserSegmentIds({
                            persistedQueryId: "b0a38978148b4efcf2c93ee18e906bf35fc799d6",
                            callback: function callback(segmentIds) {
                                if (document.readyState === "complete") {
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } else {
                                    var earlyOnReadyStateChange = document.onreadystatechange;
                                    document.onreadystatechange = function onReadyStateChange() {
                                        if (earlyOnReadyStateChange) {
                                            earlyOnReadyStateChange();
                                        }
                                        if (document.readyState === "complete") {
                                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                        }
                                    };
                                }
                            }
                        });
                    }
                ]);
                </script>
<script>
    document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>

